<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Muszáj pihenni a lábadozó Demjénnek  - Propeller</title>
<meta name="description" content="A barátok sem beszélhetnek a lábadozó énekessel. 		 Demjén még május elején kapott enyhe lefolyású agyérgörcsöt, ami miatt helikopterrel...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek">
<meta property="og:type" content="article">
<meta property="og:title" content="Muszáj pihenni a lábadozó Demjénnek ">
<meta property="og:description" content="A barátok sem beszélhetnek a lábadozó énekessel.    		    Demjén még május elején kapott enyhe lefolyású agyérgörcsöt, ami miatt helikopterrel...">
<meta property="og:url" content="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek">
<meta property="og:image" content="http://propeller.hu/images/cikk/2019_07/demjen.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3439358 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek">Muszáj pihenni a lábadozó Demjénnek </a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-07-24T07:15:00+02:00"><i class="material-icons">access_time</i>ma, 07:15</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>A barátok sem beszélhetnek a lábadozó énekessel.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p>Demjén még május elején kapott enyhe lefolyású agyérgörcsöt, ami miatt helikopterrel kellett Pécsre szállítani. Szerencsére néhány nap után kiengedték az intenzívről, majd a kórházat is elhagyhatta. Az mindenki számára világos volt, hogy hosszabb rehabilitáció vár rá, de a Kossuth-díjas művész állapotáról azóta sem érkezett információ.</p>
<p>A Borsnak sikerült felvennie a kapcsolatot az énekes jó barátjával, Frenreisz Károllyal, aki egy kisebb felvilágosítást tudott adni arról, mi is történik most Demjénnel.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/fId5619SjcA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote>
<p>Másfél hónapja találkoztam vele utoljára, de azt tudom, hogy javulófélben van. Pihenget, nem lehet zavarni. Ő most gyógyul, majd beszélünk, ha megerősödik.</p>
</blockquote>
<p>A rehabilitáció ezen szakaszában tehát ő sem találkozhat barátjával, a kórházban töltött időszakában azonban ott lehetett a zenész mellett. A tény, hogy decemberre már Aréna-koncertet vállalt, Frenreisz számára is megnyugtató lehet.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<blockquote>
<p>Addig minden koncertjét lemondták, de a decemberi meg lesz tartva. Az orvosai és ő is azon vannak, hogy addigra teljesen felépüljön, megerősödjön, ami az ő és Isten segedelmével sikerül is</p>
</blockquote>
<p>– nyilatkozta a Borsnak Frenreisz Károly.</p>
<p>Címlapkép: YouTube/M2 Petőfi TV</p>
<p>(<a href="http://www.borsonline.hu/celeb/demjen-ferenc-nem-beszelhet/179513" rel="nofollow" class="outgoing" target="_blank">borsonline.hu</a>)</p>
</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/32278487?partner=propeller&#x26;url=https%3A%2F%2Fwww.instyle.hu%2Fmi-lehet-tisztabb-az-aranytartalmu-csodaszerednel-a-117652%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">Ezért nem öregszik a zsidó nők bőre</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32278346?partner=propeller&#x26;url=https%3A%2F%2Fripost.hu%2Fcikk-varga-denes-serult-ujjtores-ausztralia-vb-2019%2F%3Fsource%3Dhirkereso" rel="nofollow" class="outgoing">Ámul a világ, magyar hőstett a vizes-vb-n</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32278961?partner=propeller&#x26;url=http%3A%2F%2Fpropeller.hu%2Fitthon%2F3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese%3Futm_source%3Dhirkereso.hu%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">További hat holttestet találtak a Dunában a Hableány áldozatainak keresése közben</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32278571?partner=propeller&#x26;url=https%3A%2F%2Fprivatbankar.hu%2Fkotveny%2Fnem-jokedvukben-bocsatottak-ki-a-szuperallamkotvenyt-nagy-szuksege-volt-ra-orbaneknak-327375" rel="nofollow" class="outgoing">Nem jókedvükben bocsátották ki a szuperállamkötvényt - nagy szüksége volt rá Orbánéknak</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="További hat holttestet találtak a Dunában a Hableány áldozatainak keresése közben" href="http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/D_KOS20190712024_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. July 24., 07:06</div>
			<a href="http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese" title="További hat holttestet találtak a Dunában a Hableány áldozatainak keresése közben" rel="bookmark">További hat holttestet találtak a Dunában a Hableány áldozatainak keresése közben</a>
		</span>
    </div>
        <div>
        <a title="Novák: népszerű a babaváró támogatás" href="http://propeller.hu/itthon/3439369-novak-pepszeru-babavaro-tamogatas" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/DMOHA20190708005.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. July 24., 07:47</div>
			<a href="http://propeller.hu/itthon/3439369-novak-pepszeru-babavaro-tamogatas" title="Novák: népszerű a babaváró támogatás" rel="bookmark">Novák: népszerű a babaváró támogatás</a>
		</span>
    </div>
        <div>
        <a title="Trump ügyvédei beperelték azokat a képviselőket, akik az elnök korábbi adóbevallásaira kíváncsiak" href="http://propeller.hu/nagyvilag/3439356-trump-ugyvedei-bepereltek-azokat-kepviseloket-akik-elnok-korabbi" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/trump_-_pixabay_cco.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. July 24., 07:16</div>
			<a href="http://propeller.hu/nagyvilag/3439356-trump-ugyvedei-bepereltek-azokat-kepviseloket-akik-elnok-korabbi" title="Trump ügyvédei beperelték azokat a képviselőket, akik az elnök korábbi adóbevallásaira kíváncsiak" rel="bookmark">Trump ügyvédei beperelték azokat a képviselőket, akik az elnök korábbi adóbevallásaira kíváncsiak</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3439358-muszaj-pihenni-labadozo-demjennek#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3439358-muszaj-pihenni-labadozo-demjennek" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3439358">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Szombaton csak a Margit hídig repít a szentendrei HÉV-metró" href="http://propeller.hu/itthon/3439372-szombaton-csak-margit-hidig-repit-szentendrei-hev-metro" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/HEV-Margit_hid_-_wikipedia_cc-by-sa-4-0--christo.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. July 24., 07:53</div>
			<a href="http://propeller.hu/itthon/3439372-szombaton-csak-margit-hidig-repit-szentendrei-hev-metro" title="Szombaton csak a Margit hídig repít a szentendrei HÉV-metró" rel="bookmark">Szombaton csak a Margit hídig repít a szentendrei HÉV-metró</a>
		</span>
    </div>
        <div>
        <a title="Muszáj pihenni a lábadozó Demjénnek " href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/demjen.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. July 24., 07:22</div>
			<a href="http://propeller.hu/itthon/3439358-muszaj-pihenni-labadozo-demjennek" title="Muszáj pihenni a lábadozó Demjénnek " rel="bookmark">Muszáj pihenni a lábadozó Demjénnek </a>
		</span>
    </div>
        <div>
        <a title="Útinform: Dunaharasztitól Budafokig torlódik az M0-s az M1-es irányába" href="http://propeller.hu/itthon/3439365-utinform-dunaharasztitol-budafokig-torlodik-m0-m1-iranyaba" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/torlodas_autopalya_-_pixabay_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. July 24., 07:29</div>
			<a href="http://propeller.hu/itthon/3439365-utinform-dunaharasztitol-budafokig-torlodik-m0-m1-iranyaba" title="Útinform: Dunaharasztitól Budafokig torlódik az M0-s az M1-es irányába" rel="bookmark">Útinform: Dunaharasztitól Budafokig torlódik az M0-s az M1-es irányába</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Ma derülnek ki a felvételi ponthatárok" data-label="1"><a href="http://propeller.hu/itthon/3439384-ma-derulnek-ki-felveteli-ponthatarok">Ma derülnek ki a felvételi ponthatárok</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Felborult egy autó Vál és Kajászó között" data-label="2"><a href="http://propeller.hu/itthon/3439385-felborult-egy-auto-val-kajaszo-kozott">Felborult egy autó Vál és Kajászó között</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Új vezérigazgatója van a BMW-nek, de egy valami nem változott" data-label="3"><a href="http://propeller.hu/szorakozas/3439382-uj-vezerigazgatoja-van-bmw-nek-de-egy-valami">Új vezérigazgatója van a BMW-nek, de egy valami nem változott</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Kifosztott egy autót – 100 méterrel arrébb már a rendőrök várták" data-label="4"><a href="http://propeller.hu/itthon/3439383-kifosztott-egy-autot-100-meterrel-arrebb-mar-rendorok">Kifosztott egy autót – 100 méterrel arrébb már a rendőrök várták</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Élet mentett a balatoni rendőr" data-label="5"><a href="http://propeller.hu/itthon/3439381-elet-mentett-balatoni-rendor">Élet mentett a balatoni rendőr</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Russell: Sokat lépett előre a Williams" data-label="6"><a href="http://propeller.hu/sport/3439380-russell-sokat-lepett-elore-williams">Russell: Sokat lépett előre a Williams</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Grillezett cukkini saláta" data-label="7"><a href="http://propeller.hu/szorakozas/3439379-grillezett-cukkini-salata">Grillezett cukkini saláta</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Hat holttestet talált a rendőrség, miközben a Hableány-baleset áldozatait kereste" data-label="8"><a href="http://propeller.hu/itthon/3439378-hat-holttestet-talalt-rendorseg-mikozben-hableany-baleset-aldozatait">Hat holttestet talált a rendőrség, miközben a Hableány-baleset áldozatait kereste</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3438228-friss-hir-erkezett-vac-hataraban-talalt-holttestrol">Friss hír érkezett a Vác határában talált holttestről</a></li>
        <li><a href="http://propeller.hu/itthon/3438985-nagy-blankat-kikozositettek-osztalytarsai-ket-tanara-kozos-tablon">Nagy Blankát kiközösítették osztálytársai, két tanára közös tablón sem akart vele...</a></li>
        <li><a href="http://propeller.hu/itthon/3439116-megtiltottak-ketszeres-olimpiai-bajnok-magyar-vivonak-hogy-aderral">Megtiltották a kétszeres olimpiai bajnok magyar vívónak, hogy Áderral együtt adja át az...</a></li>
        <li><a href="http://propeller.hu/itthon/3438411-bezuzta-swift-oldalat-motoros-eletveszelyes-serultek-vannak">Bezúzta a Swift oldalát a motoros, életveszélyes sérültek vannak</a></li>
        <li><a href="http://propeller.hu/itthon/3438970-mikozben-hatalmas-epitkezesek-zajlanak-felcsuton-kormanymedia-leleplezte-momentumos">Miközben hatalmas építkezések zajlanak Felcsúton, a kormánymédia &quot;leleplezte&quot; a...</a></li>
        <li><a href="http://propeller.hu/itthon/3438936-dobbenetes-netto-berukkel-fotozkodnak-uzennek-kormanynak-magyar-tanarok">Döbbenetes nettó bérükkel fotózkodnak és üzennek a kormánynak a magyar tanárok</a></li>
        <li><a href="http://propeller.hu/itthon/3438428-porig-egett-egy-kisbusz-m7-esen">Porig égett egy kisbusz az M7-esen</a></li>
        <li><a href="http://propeller.hu/itthon/3438424-ket-munkagep-ment-egymasba-ferihegyen-sulyos-serultek-vannak">Két munkagép ment egymásba Ferihegyen, többen is súlyosan megsérültek</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_07/D_KOS20190712024_1.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese" rel="bookmark">További hat holttestet találtak a Dunában a Hableány áldozatainak keresése közben</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3439351-tovabbi-hat-holttestet-talaltak-dunaban-hableany-aldozatainak-keresese&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2470619"><a href="http://propeller.hu/itthon/3439383-kifosztott-egy-autot-100-meterrel-arrebb-mar-rendorok#v2470619">Kifosztott egy autót – 100 méterrel arrébb már a rendőrök várták</a></li>
                <li id="c_2470618"><a href="http://propeller.hu/itthon/3438936-dobbenetes-netto-berukkel-fotozkodnak-uzennek-kormanynak-magyar-tanarok#v2470618">Döbbenetes nettó bérükkel fotózkodnak és üzennek a kormánynak a magyar tanárok</a></li>
                <li id="c_2470617"><a href="http://propeller.hu/itthon/3439362-magyarorszag-tengeri-hatalomma-valna-de-ezer-sebbol-verzik#v2470617">Magyarország tengeri hatalommá válna, de ezer sebből vérzik a terv</a></li>
                <li id="c_2470616"><a href="http://propeller.hu/itthon/3439369-novak-pepszeru-babavaro-tamogatas#v2470616">Novák: pénszerű a babaváró támogatás</a></li>
                <li id="c_2470615"><a href="http://propeller.hu/itthon/3438392-meghalt-heller-agnes-szechenyi-dijas-filozofus-rendorseg-megerositette#v2470615">Meghalt Heller Ágnes Széchenyi-díjas filozófus – A rendőrség megerősítette,...</a></li>
                <li id="c_2470614"><a href="http://propeller.hu/szorakozas/3439330-dobbenetes-jelenet-elo-adasban-kiviharzott-studiobol-berki-krisztian#v2470614">Döbbenetes jelenet élő adásban: kiviharzott a stúdióból Berki Krisztián,...</a></li>
                <li id="c_2470613"><a href="http://propeller.hu/itthon/3439376-zarovonalon-fordult-be-balra-el-is-csapta-szabalyosan#v2470613">Záróvonalon fordult be balra, el is csapta a szabályosan közlekedő motorost –...</a></li>
                <li id="c_2470612"><a href="http://propeller.hu/nagyvilag/3439356-trump-ugyvedei-bepereltek-azokat-kepviseloket-akik-elnok-korabbi#v2470612">Trump ügyvédei beperelték azokat a képviselőket, akik az elnök korábbi...</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 IKO Digital Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#95e6eff0e7fed5e5e7fae5f0f9f9f0e7bbfde0">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3439358/muszaj-pihenni-labadozo-demjennek">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3439358/muszaj-pihenni-labadozo-demjennek#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>