<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Egerszegi Krisztina családja is részt vesz a választási harcokban - Propeller</title>
<meta name="description" content="Egerszergi Krisztina családja kettészakadt a politikai oldalak mentén. 		 Az Egerszergi-család lakóhelyén, Érden az úszónő apja, Egerszergi...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban">
<meta property="og:type" content="article">
<meta property="og:title" content="Egerszegi Krisztina családja is részt vesz a választási harcokban">
<meta property="og:description" content="Egerszergi Krisztina családja kettészakadt a politikai oldalak mentén.    		    Az Egerszergi-család lakóhelyén, Érden az úszónő apja, Egerszergi...">
<meta property="og:url" content="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban">
<meta property="og:image" content="http://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3457020 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban">Egerszegi Krisztina családja is részt vesz a választási harcokban</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-09-17T08:48:00+02:00"><i class="material-icons">access_time</i>ma, 08:48</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Egerszergi Krisztina családja kettészakadt a politikai oldalak mentén.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p>Az Egerszergi-család lakóhelyén, Érden az úszónő apja, Egerszergi János vállalta, hogy kiáll T. Mészáros András polgármesterjelölt mellett és így beszáll a Fidesz helyi kampányába. VIP-támogatóként külön posztot kapott az újrainduló polgármester Facebook-oldalán.</p>
<p><iframe width="500" height="808" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ft.meszaros.andras%2Fposts%2F3267252839966431&amp;width=500" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>
<p>A kiállás meglepte az érdieket, de sokkal jobban az unokáit, akik egy másik postban jelezték, elítélik, hogy családot kampánycélokra használja a nagyapjuk, és még azt is hozzátették:</p>
<blockquote>
<p>Egyáltalán NEM értünk egyet a jelenlegi városvezetéssel és így nem is támogatjuk!</p>
</blockquote>
<p>A nagyapa kiállása azért is okozott meglepetést, mert a tiltakozó unokák apja a fideszes jelölt riválisaként indul a választáson.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Más okból sem túl szívélyes a viszony a polgármesterrel. Két évtizede az Egerszegi testvérek megalapították a város első úszóegyesületét, a Mazsola Egyesületet, ahol gyerekek százait oktatták a saját házukban kialakított úszómedencében. Ebből az otthoni oktatásból nőtte ki magát az Érdi Úszósport Kft., ahol miután T. Mészáros polgármester lett, megjelent a felesége, aki 2006 után évekig alkalmazottként kapott fizetést.</p>
<p>Később Egerszegi Krisztina testvésérvel, Klárával 50-50 százalékban alapítottak egy közös céget, a Érdi Úszósport Nonprofit Kft-t. Tavaly viszont a cég már 75 százaléka Berczi kezébe került.</p>
<p>Egerszegi Klára volt férje, az érdi önkormányzat képviselő-testületében ülő Tekauer Norbert is szembekerült T. Mészárossal. Az előző önkormányzati választásokon még Fidesz-színekben induló Tekauer szakított a városvezetővel és függetlenként indul is vele szemben a polgármesteri székért.</p>
<p>(<a href="https://24.hu/belfold/2019/09/16/erd-valasztas-egerszegi-csalad/" rel="nofollow" class="outgoing" target="_blank">24.hu</a>)</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3457013-egerszegi-krisztina-csaladja-is-belekeveredett-erdi-valasztasi-harcokba" title="Egerszegi Krisztina családja is belekeveredett az érdi választási harcokba">Egerszegi Krisztina családja is belekeveredett az érdi választási harcokba</a></li>
                        <li><a href="http://propeller.hu/itthon/3456814-egerszegi-krisztina-csaladja-is-belekeveredett-fideszes-valasztasi-haboruba" title="Egerszegi Krisztina családja is belekeveredett a fideszes választási háborúba">Egerszegi Krisztina családja is belekeveredett a fideszes választási háborúba</a></li>
                        <li><a href="http://propeller.hu/itthon/3456940-dontott-valasztasi-bizottsag-nem-tevesztheto-ossze-bomba-gabor" title="Döntött a választási bizottság: nem téveszthető össze Bomba Gábor és az energiaital">Döntött a választási bizottság: nem téveszthető össze Bomba Gábor és az energiaital</a></li>
                        <li><a href="http://propeller.hu/itthon/3456793-karacsony-gergely-panasz-fovarosi-valasztasi-bizottsag" title="Karácsony Gergely panasz fővárosi választási bizottság">Karácsony Gergely panasz fővárosi választási bizottság</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/32751491?partner=propeller&#x26;url=https%3A%2F%2Fwww.instyle.hu%2F56-evesen-meztelenul-a-cimlapon-119626%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">56 évesen és meztelenül a címlapon - Nagy durranás.</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32751917?partner=propeller&#x26;url=https%3A%2F%2Froadster.hu%2Fideje-elkoszonni-minden-balatoni-nyaralotol%2F" rel="nofollow" class="outgoing">Ideje elköszönni minden balatoni nyaralótól</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32751617?partner=propeller&#x26;url=https%3A%2F%2Fprivatbankar.hu%2Fmakro%2Fnem-fogadtak-meg-varga-mihaly-tanacsat-a-magyarok-328338" rel="nofollow" class="outgoing">Nem fogadták meg Varga Mihály tanácsát a magyarok</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32752124?partner=propeller&#x26;url=https%3A%2F%2Fnlc.hu%2Fsztarok%2F20190917%2Fababi-csilla-elhunyt-szinesz-nagyvarad%2F" rel="nofollow" class="outgoing">Fiatalon elhunyt Ababi Csilla színésznő</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Uzsorások teszik pénzzé az interneten a kiszolgáltatott nyugdíjasoktól elvett rezsiutalványokat" href="http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/DMOHA20190901007.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. September 17., 06:58</div>
			<a href="http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat" title="Uzsorások teszik pénzzé az interneten a kiszolgáltatott nyugdíjasoktól elvett rezsiutalványokat" rel="bookmark">Uzsorások teszik pénzzé az interneten a kiszolgáltatott nyugdíjasoktól elvett rezsiutalványokat</a>
		</span>
    </div>
        <div>
        <a title="Jórészt erősödő ázsiai tőzsdemutatók, gyengül az olajár" href="http://propeller.hu/nagyvilag/3456993-joreszt-erosodo-azsiai-tozsdemutatok-gyengul-olajar" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/pump-jack-848300_1280.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. September 17., 07:36</div>
			<a href="http://propeller.hu/nagyvilag/3456993-joreszt-erosodo-azsiai-tozsdemutatok-gyengul-olajar" title="Jórészt erősödő ázsiai tőzsdemutatók, gyengül az olajár" rel="bookmark">Jórészt erősödő ázsiai tőzsdemutatók, gyengül az olajár</a>
		</span>
    </div>
        <div>
        <a title="Beütötte a fejét a kórházban az orvos, pár nap múlva meghalt" href="http://propeller.hu/itthon/3456992-beutotte-fejet-korhazban-orvos-par-nap-mulva-meghalt" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_09/blue-light-73088_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. September 17., 07:36</div>
			<a href="http://propeller.hu/itthon/3456992-beutotte-fejet-korhazban-orvos-par-nap-mulva-meghalt" title="Beütötte a fejét a kórházban az orvos, pár nap múlva meghalt" rel="bookmark">Beütötte a fejét a kórházban az orvos, pár nap múlva meghalt</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3457020-egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3457020">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Eltűnt egy 15 éves fiú Budapesten" href="http://propeller.hu/itthon/3456989-eltunt-egy-15-eves-fiu-budapesten" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_09/police_3.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. September 17., 07:23</div>
			<a href="http://propeller.hu/itthon/3456989-eltunt-egy-15-eves-fiu-budapesten" title="Eltűnt egy 15 éves fiú Budapesten" rel="bookmark">Eltűnt egy 15 éves fiú Budapesten</a>
		</span>
    </div>
        <div>
        <a title="Késnek a vonatok a Budapest-Újszász-Szolnok vonalon" href="http://propeller.hu/itthon/3456972-kesnek-vonatok-budapest-ujszasz-szolnok-vonalon" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/railway-tracks-3455169_1280.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. September 17., 06:49</div>
			<a href="http://propeller.hu/itthon/3456972-kesnek-vonatok-budapest-ujszasz-szolnok-vonalon" title="Késnek a vonatok a Budapest-Újszász-Szolnok vonalon" rel="bookmark">Késnek a vonatok a Budapest-Újszász-Szolnok vonalon</a>
		</span>
    </div>
        <div>
        <a title="Ütközés Nyírbátorban: egy 53 éves férfi a helyszínen meghalt" href="http://propeller.hu/itthon/3456967-utkozes-nyirbatorban-egy-53-eves-ferfi-helyszinen-meghalt" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/blue-light-73088_1280.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. September 17., 06:23</div>
			<a href="http://propeller.hu/itthon/3456967-utkozes-nyirbatorban-egy-53-eves-ferfi-helyszinen-meghalt" title="Ütközés Nyírbátorban: egy 53 éves férfi a helyszínen meghalt" rel="bookmark">Ütközés Nyírbátorban: egy 53 éves férfi a helyszínen meghalt</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Környezetvédelmi okokból vonattal helyettesít egy repülőt a KLM" data-label="1"><a href="http://propeller.hu/itthon/3457030-kornyezetvedelmi-okokbol-vonattal-helyettesit-egy-repulot-klm">Környezetvédelmi okokból vonattal helyettesít egy repülőt a KLM</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Todt: Leclerc olyan vezér lehet, mint Schumacher" data-label="2"><a href="http://propeller.hu/sport/3457029-todt-leclerc-olyan-vezer-lehet-mint-schumacher">Todt: Leclerc olyan vezér lehet, mint Schumacher</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Az emberi tejfogyasztás legkorábbi közvetlen bizonyítékát tárták fel" data-label="3"><a href="http://propeller.hu/szorakozas/3457028-emberi-tejfogyasztas-legkorabbi-kozvetlen-bizonyitekat-tartak-fel">Az emberi tejfogyasztás legkorábbi közvetlen bizonyítékát tárták fel</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Luca de Meo, a SEAT elnöke mutatta be a CUPRA Tavascan Concept elektromos tanulmányautót..." data-label="4"><a href="http://propeller.hu/technika/3457027-luca-de-meo-seat-elnoke-mutatta-be-cupra">Luca de Meo, a SEAT elnöke mutatta be a CUPRA Tavascan Concept elektromos tanulmányautót...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Babos Tímea legyőzte a Roland Garros egykori győztesét" data-label="5"><a href="http://propeller.hu/sport/3457025-babos-timea-legyozte-roland-garros-egykori-gyozteset">Babos Tímea legyőzte a Roland Garros egykori győztesét</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Újabb Barca-sztár otthonát robolták ki" data-label="6"><a href="http://propeller.hu/sport/3457026-ujabb-barca-sztar-otthonat-roboltak-ki">Újabb Barca-sztár otthonát robolták ki</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Mickey Rourke fellebbenti a fátylat 30 éves viszályáról Robert De Niroval" data-label="7"><a href="http://propeller.hu/nagyvilag/3457023-mickey-rourke-fellebbenti-fatylat-30-eves-viszalyarol-robert">Mickey Rourke fellebbenti a fátylat 30 éves viszályáról Robert De Niroval</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Tabudöntögető fotók: hatalmas sebhelyekkel, mosolygósan" data-label="8"><a href="http://propeller.hu/szorakozas/3457022-tabudontogeto-fotok-hatalmas-sebhelyekkel-mosolygosan">Tabudöntögető fotók: hatalmas sebhelyekkel, mosolygósan</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3456030-bayer-zsolt-beintett-nagy-blankanak">Bayer Zsolt beintett Nagy Blankának</a></li>
        <li><a href="http://propeller.hu/itthon/3456040-tomegbaleset-m3-ason-oriasi-torlodas">Tömegbaleset az M3-ason, óriási a torlódás</a></li>
        <li><a href="http://propeller.hu/itthon/3456270-nagy-bajba-kerultek-magyar-rendorsegen-szabalyokra-fittyet-hanyo">Nagy bajba kerültek a magyar rendőrségen a szabályokra fittyet hányó román sofőrök</a></li>
        <li><a href="http://propeller.hu/itthon/3456829-olyan-idojaras-jon-amirol-hallani-sem-akartunk">Olyan időjárás jön, amiről hallani sem akartunk</a></li>
        <li><a href="http://propeller.hu/itthon/3456293-szomoru-tragedia-m5-oson-megjottek-fotok">Szomorú tragédia az M5-ösön – megjöttek a fotók</a></li>
        <li><a href="http://propeller.hu/itthon/3456340-fenyes-nappal-egy-lepcsohazban-akartak-megeroszakolni-egy-not">Fényes nappal egy lépcsőházban akartak megerőszakolni egy nőt Budapesten</a></li>
        <li><a href="http://propeller.hu/itthon/3455865-tarlos-mit-orbanviktorozik-menjen-el-orvoshoz-video">Tarlós: &quot;Mit orbánviktorozik? Menjen el az orvoshoz!&quot; – videó</a></li>
        <li><a href="http://propeller.hu/itthon/3456252-tomegbaleset-volt-m5-oson-egy-no-meghalt-tobb">Tömegbaleset volt az M5-ösön, egy nő meghalt – több kilométeres a torlódás</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/DMOHA20190901007.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat" rel="bookmark">Uzsorások teszik pénzzé az interneten a kiszolgáltatott nyugdíjasoktól elvett rezsiutalványokat</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3456974-uzsorasok-teszik-penzze-interneten-kiszolgaltatott-nyugdijasoktol-elvett-rezsiutalvanyokat&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2502983"><a href="http://propeller.hu/nagyvilag/3456826-berlin-csak-atmenetileg-befogado#v2502983">Berlin csak átmenetileg befogadó</a></li>
                <li id="c_2502982"><a href="http://propeller.hu/sport/3457029-todt-leclerc-olyan-vezer-lehet-mint-schumacher#v2502982">Todt: Leclerc olyan vezér lehet, mint Schumacher</a></li>
                <li id="c_2502981"><a href="http://propeller.hu/nagyvilag/3456631-cikkely-ma-roppant-kinos-kerdeseket-szegeznek-magyar-kormanynak#v2502981">7. cikkely: ma roppant kínos kérdéseket szegeznek a magyar kormánynak</a></li>
                <li id="c_2502980"><a href="http://propeller.hu/itthon/3457017-sok-magyar-gyerek-dobna-el-eletet-alig-van#v2502980">Sok magyar gyerek dobná el az életét, és alig van, aki segítene rajtuk</a></li>
                <li id="c_2502979"><a href="http://propeller.hu/nagyvilag/3456799-igy-keszult-brusszeli-magyarazkodasra-miniszterasszony#v2502979">Így készült a brüsszeli magyarázkodásra az miniszterasszony</a></li>
                <li id="c_2502977"><a href="http://propeller.hu/itthon/3456593-tobben-is-interneten-aruljak-rezsiutalvanyokat-video#v2502977">Többen is az interneten árulják a rezsiutalványokat – videó</a></li>
                <li id="c_2502976"><a href="http://propeller.hu/itthon/3456923-bosszuhadjaratrol-liberalis-elitrol-beszelt-varga-judit-brusszeli-meghallgatasan#v2502976">Bosszúhadjáratról és liberális elitről beszélt Varga Judit brüsszeli...</a></li>
                <li id="c_2502975"><a href="http://propeller.hu/itthon/3456754-szijjarto-megint-igyekezett-nagyon-nagyot-mondani#v2502975">Szijjártó megint igyekezett nagyon nagyot mondani</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 IKO Digital Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#56252c33243d1626243926333a3a3324783e23">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3457020/egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3457020/egerszegi-krisztina-csaladja-is-reszt-vesz-valasztasi-harcokban#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>