<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú - Propeller</title>
<meta name="description" content="Matthew Mackell nem bírta a stresszt. 		 A 17 éves fiú búcsúlevelet hagyott, amiben leírta, hogy a járvány előtt kitűnő jegyeket szerzett,...">
<meta name="keywords" content="karantén, koronavírus, tinédzser, öngyilkosság">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos">
<meta property="og:type" content="article">
<meta property="og:title" content="Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú">
<meta property="og:description" content="Matthew Mackell nem bírta a stresszt.    		    A 17 éves fiú búcsúlevelet hagyott, amiben leírta, hogy a járvány előtt kitűnő jegyeket szerzett,...">
<meta property="og:url" content="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos">
<meta property="og:image" content="http://propeller.hu/images/cikk/2020_05/alkoghol-2714489_1920.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="karantén">
<meta property="article:tag" content="koronavírus">
<meta property="article:tag" content="tinédzser">
<meta property="article:tag" content="öngyilkosság">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2020-05-25T14:30:00+02:00">

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3538336 content-sajat">

<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",karantén,koronavírus,tinédzser,öngyilkosság";
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos">Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2020-05-25T14:30:00+02:00"><i class="material-icons">access_time</i>ma, 14:30</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Matthew Mackell nem bírta a stresszt.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="F&eacute;lt, hogy romlani fognak a jegyei a karant&eacute;n alatt, &ouml;ngyilkos lett a 17 &eacute;ves fi&uacute;" src="http://propeller.hu/images/cikk/2020_05/alkoghol-2714489_1920.jpg" alt="alkoghol-2714489_1920" /></p>
<p>A 17 éves fiú búcsúlevelet hagyott, amiben leírta, hogy a járvány előtt kitűnő jegyeket szerzett, de a karanténban számos nehézséggel találta szemben magát,</p>
<p>és retteg attól, hogy leromlanak a jegyei, ezért lesz öngyilkos. A fiú holttestét testvére találta meg egy közeli parkban.</p>
<p>Nagyon fontos, hogy a szülők és a tanárok biztassák a gyerekeket, ne helyezzenek rájuk indokolatlanul nagy nyomást, és éreztessék velük, hogy a tanulmányi eredményeken túl is rengeteg fontos dolog van az életben.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Forrás: <a href="https://ragazze.hu/ongyilkos-lett-egy-17-eves-fiu-mert-rettegett-hogy-a-karanten-miatt-leromlanak-a-jegyei-6244" rel="nofollow" class="outgoing" target="_blank">Ragazze</a></p>
<p>Kép: Pixabay</p></p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/nagyvilag/3538279-ujabb-durva-joslatot-tett-2008-as-valsagot-is" title="Újabb durva jóslatot tett a 2008-as válságot is előre látó szakember">Újabb durva jóslatot tett a 2008-as válságot is előre látó szakember</a></li>
                        <li><a href="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" title="BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma">BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma</a></li>
                        <li><a href="http://propeller.hu/nagyvilag/3538243-nyitobulit-tartott-egy-etterem-18-an-kaptak-el" title="Nyitóbulit tartott egy étterem, 18-an kapták el a koronavírust, 118 embert kellett karanténba zárni">Nyitóbulit tartott egy étterem, 18-an kapták el a koronavírust, 118 embert kellett karanténba zárni</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3538222-kiderult-mivel-tolti-idejet-karantenban-angol-kiralyno-ez" title="Kiderült, mivel tölti idejét a karanténban az angol királynő – ez a legkedvesebb hobbija">Kiderült, mivel tölti idejét a karanténban az angol királynő – ez a legkedvesebb hobbija</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
            <div class="entry-tags">
            <i class="material-icons">local_offer</i><a href="http://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/karantén" title="karantén" rel="tag">karantén</a>, <a href="/tag/koronavírus" title="koronavírus" rel="tag">koronavírus</a>, <a href="/tag/tinédzser" title="tinédzser" rel="tag">tinédzser</a>, <a href="/tag/öngyilkosság" title="öngyilkosság" rel="tag">öngyilkosság</a>        </div>
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/34965411?partner=propeller&#x26;url=https%3A%2F%2Fazuzlet.hu%2Fnemetorszag-jarvanygocok-magyar-munkasokkal%2F" rel="nofollow" class="outgoing">Németország: járványgócok, magyar vendégmunkásokkal</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34964856?partner=propeller&#x26;url=https%3A%2F%2Fragazze.hu%2Fmadonna-fehernemus-fotoja-izlestelenebb-mar-aligha-lehetne-6242" rel="nofollow" class="outgoing">Madonna fehérneműs fotója ízléstelenebb már aligha lehetne</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34965408?partner=propeller&#x26;url=https%3A%2F%2Fazuzlet.hu%2Fuj-nevet-kap-csongrad-megye%2F" rel="nofollow" class="outgoing">Új nevet kap Csongrád megye</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34965735?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fpetics-kristof-elhunyt%2F" rel="nofollow" class="outgoing">Az X-Faktor énekese tragikus hirtelenséggel hunyt el: Petics Kristóf zenésztársa erősítette meg a hírt</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma" href="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/muller-kormanyhu.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. May 25., 12:10</div>
			<a href="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" title="BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma" rel="bookmark">BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma</a>
		</span>
    </div>
        <div>
        <a title="Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú" href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/alkoghol-2714489_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. May 25., 14:30</div>
			<a href="http://propeller.hu/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos" title="Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú" rel="bookmark">Félt, hogy romlani fognak a jegyei a karantén alatt, öngyilkos lett a 17 éves fiú</a>
		</span>
    </div>
        <div>
        <a title="Fékezés nélkül belehajtott egy vaddisznóba a motoros – ez történt az állattal" href="http://propeller.hu/nagyvilag/3538318-fekezes-nelkul-belehajtott-egy-vaddisznoba-motoros-ez-tortent" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/pig-1246584_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. May 25., 14:00</div>
			<a href="http://propeller.hu/nagyvilag/3538318-fekezes-nelkul-belehajtott-egy-vaddisznoba-motoros-ez-tortent" title="Fékezés nélkül belehajtott egy vaddisznóba a motoros – ez történt az állattal" rel="bookmark">Fékezés nélkül belehajtott egy vaddisznóba a motoros – ez történt az állattal</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2723805" class="c-2723805 clear" data-contentid="3538336" data-commentid="2723805" data-userid="23734">
        <a href="/tagok/CsipkeRozsa" class="avatar"><img src="http://static.propeller.hu/avatar/23/23734/23734_thumb.1475844023.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/CsipkeRozsa" class="username">CsipkeRózsa</a>
            <div class="comment-text">
                Kár, hogy nem beszélte meg senkivel aggodalmait, aki mondhatta volna, hogy nem számít, ha romlanak a jegyei.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos#c2723805"><i class="material-icons">access_time</i>ma, 14:44</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3538336-felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3538336">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="62 évesen is elképesztően szexi Sharon Stone, ahogy egy szál bikiniben és gladiátormaszkban pózol – fotó" href="http://propeller.hu/szorakozas/3538197-62-evesen-is-elkepesztoen-sharon-stone-ahogy-egy" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/shastone.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. May 25., 09:40</div>
			<a href="http://propeller.hu/szorakozas/3538197-62-evesen-is-elkepesztoen-sharon-stone-ahogy-egy" title="62 évesen is elképesztően szexi Sharon Stone, ahogy egy szál bikiniben és gladiátormaszkban pózol – fotó" rel="bookmark">62 évesen is elképesztően szexi Sharon Stone, ahogy egy szál bikiniben és gladiátormaszkban pózol – fotó</a>
		</span>
    </div>
        <div>
        <a title="90 éves nénit mentettek a rendőrök Tápióbicskén" href="http://propeller.hu/itthon/3538176-90-eves-nenit-mentettek-rendorok-tapiobicsken" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/Rendor_jelmondat_-_police.hu_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. May 25., 08:15</div>
			<a href="http://propeller.hu/itthon/3538176-90-eves-nenit-mentettek-rendorok-tapiobicsken" title="90 éves nénit mentettek a rendőrök Tápióbicskén" rel="bookmark">90 éves nénit mentettek a rendőrök Tápióbicskén</a>
		</span>
    </div>
        <div>
        <a title="Hétfő reggelre besárgult az egész ország: mi lesz így velünk?" href="http://propeller.hu/itthon/3538123-hetfo-reggelre-besargult-egesz-orszag-mi-lesz-igy" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/ORSZSARGA.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. May 25., 06:14</div>
			<a href="http://propeller.hu/itthon/3538123-hetfo-reggelre-besargult-egesz-orszag-mi-lesz-igy" title="Hétfő reggelre besárgult az egész ország: mi lesz így velünk?" rel="bookmark">Hétfő reggelre besárgult az egész ország: mi lesz így velünk?</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Szükség van egy Melusi nerfre? Véleménycikk következik olvasói szavazással!" data-label="1"><a href="http://propeller.hu/szorakozas/3538347-szukseg-van-egy-melusi-nerfre-velemenycikk-kovetkezik-olvasoi">Szükség van egy Melusi nerfre? Véleménycikk következik olvasói szavazással!</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Egymás után két váltó romlott el a Nyugatinál" data-label="2"><a href="http://propeller.hu/itthon/3538346-egymas-utan-ket-valto-romlott-el-nyugatinal">Egymás után két váltó romlott el a Nyugatinál</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Távozott az olasz labdarúgó-válogatott csapatvezetője" data-label="3"><a href="http://propeller.hu/szorakozas/3538345-tavozott-olasz-labdarugo-valogatott-csapatvezetoje">Távozott az olasz labdarúgó-válogatott csapatvezetője</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Szemkilövetőzött Orbán a Parlamentben" data-label="4"><a href="http://propeller.hu/itthon/3538344-szemkilovetozott-orban-parlamentben">Szemkilövetőzött Orbán a Parlamentben</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Két év fogházat kérnek a két ember halálát okozó sofőr ellen" data-label="5"><a href="http://propeller.hu/itthon/3538343-ket-ev-foghazat-kernek-ket-ember-halalat-okozo">Két év fogházat kérnek a két ember halálát okozó sofőr ellen</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Egy napra karantén nélkül jöhetnek Szlovákiából" data-label="6"><a href="http://propeller.hu/nagyvilag/3538342-egy-napra-karanten-nelkul-johetnek-szlovakiabol">Egy napra karantén nélkül jöhetnek Szlovákiából</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Ha kupadöntős lesz a Mezőkövesd, Kuttor nem ülhet a kispadra" data-label="7"><a href="http://propeller.hu/sport/3538341-ha-kupadontos-lesz-mezokovesd-kuttor-nem-ulhet-kispadra">Ha kupadöntős lesz a Mezőkövesd, Kuttor nem ülhet a kispadra</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Mivel helyettesítsük a gabonát?" data-label="8"><a href="http://propeller.hu/szorakozas/3538340-mivel-helyettesitsuk-gabonat">Mivel helyettesítsük a gabonát?</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3537952-tizezresevel-menekulnek-olvasok-fideszes-mediabehemottol">Tízezresével menekülnek az olvasók a fideszes médiabehemóttól</a></li>
        <li><a href="http://propeller.hu/itthon/3537099-ket-megyeben-mar-kozel-akkora-fertozottek-aranya-mint">Két megyében már közel akkora a fertőzöttek aránya, mint Budapesten</a></li>
        <li><a href="http://propeller.hu/itthon/3537534-eros-hidegfront-kozelit-zivatarokkal-felhoszakadassal-erkezik-animacio">Erős hidegfront közelít, zivatarokkal, felhőszakadással érkezik – animáció</a></li>
        <li><a href="http://propeller.hu/itthon/3537272-taps-helyett-fizetescsokkenes-kove-dermedt-covid-osztalyos-apolo">Taps helyett fizetéscsökkenés: kővé dermedt a Covid-osztályos ápoló, amikor meglátta...</a></li>
        <li><a href="http://propeller.hu/itthon/3537158-akkor-unoka-berollerezett-egy-fontos-targyalasra-karmelita-kolostorban">És akkor az unoka berollerezett egy fontos tárgyalásra a Karmelita Kolostorban</a></li>
        <li><a href="http://propeller.hu/itthon/3537632-felkavaro-reszletek-derultek-ki-deak-teri-kettos-gyilkossagrol">Felkavaró részletek derültek ki a Deák téri kettős gyilkosságról</a></li>
        <li><a href="http://propeller.hu/itthon/3536994-barkinel-lekapcsolhatja-internetet-allam">Bárkinél lekapcsolhatja az internetet az állam</a></li>
        <li><a href="http://propeller.hu/itthon/3538123-hetfo-reggelre-besargult-egesz-orszag-mi-lesz-igy">Hétfő reggelre besárgult az egész ország: mi lesz így velünk?</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_05/muller-kormanyhu.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" rel="bookmark">BREAKING: Az operatív törzs szerint javul a helyzet – erről tájékoztattak ma</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3538264-breaking-operativ-torzs-szerint-javul-helyzet-errol-tajekoztattak&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2723829"><a href="http://propeller.hu/sport/3538329-juventus-elvinne-dembelet-akivel-barcelona-befurdott#v2723829">A Juventus elvinné Dembélét, akivel a Barcelona befürdött</a></li>
                <li id="c_2723827"><a href="http://propeller.hu/nagyvilag/3538330-vuhanban-5-millio-tesztet-vegeztek-10-nap-alatt#v2723827">Vuhanban 6,5 millió tesztet végeztek 10 nap alatt</a></li>
                <li id="c_2723828"><a href="http://propeller.hu/itthon/3538193-koronavirusos-beteghez-sieto-mentot-akart-megallitani-egy-reszeg#v2723828">Koronavírusos beteghez siető mentőt akart megállítani egy részeg budapesti –...</a></li>
                <li id="c_2723826"><a href="http://propeller.hu/nagyvilag/3538332-hilary-duffot-sajat-kisfia-kizsakmanyolasaval-vadoljak#v2723826">Hilary Duffot saját kisfia szexuális kizsákmányolásával vádolják</a></li>
                <li id="c_2723825"><a href="http://propeller.hu/nagyvilag/3537763-tiznapos-nemzeti-gyasz-spanyolorszagban#v2723825">Tíznapos nemzeti gyász Spanyolországban </a></li>
                <li id="c_2723824"><a href="http://propeller.hu/itthon/3538344-szemkilovetozott-orban-parlamentben#v2723824">Szemkilövetőzött Orbán a Parlamentben</a></li>
                <li id="c_2723823"><a href="http://propeller.hu/szorakozas/3538303-cenzurazva-kerult-fel-netflixre-vissza-jovobe-ez-mar#v2723823">Cenzúrázva került fel a Netflixre a Vissza a jövőbe 2 – ez már az alkotóknak...</a></li>
                <li id="c_2723822"><a href="http://propeller.hu/szorakozas/3538304-multkor-feneke-szakadt-szet-most-meg-szivrohamot-kapott#v2723822">Múltkor a feneke szakadt szét, most meg szívrohamot kapott Brian May</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#f5868f90879eb585879a859099999087db9d80">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3538336/felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3538336/felt-hogy-romlani-fognak-jegyei-karanten-alatt-ongyilkos#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>