<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról - Propeller</title>
<meta name="description" content="Magyarország támogatja az EU horvát elnökségének célkitűzéseit – jelentette ki Orbán Viktor kormányfő csütörtökön Eszéken Andrej Plenkovic horvát...">
<meta name="keywords" content="epp, horvátország, orbán viktor">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol">
<meta property="og:type" content="article">
<meta property="og:title" content="Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról">
<meta property="og:description" content="Magyarország támogatja az EU horvát elnökségének célkitűzéseit – jelentette ki Orbán Viktor kormányfő csütörtökön Eszéken Andrej Plenkovic horvát...">
<meta property="og:url" content="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol">
<meta property="og:image" content="http://propeller.hu/images/cikk/2019_11/D_KOS20191128011.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="epp">
<meta property="article:tag" content="horvátország">
<meta property="article:tag" content="orbán viktor">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2019-11-28T17:39:00+01:00">

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3480374 content-sajat">

<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",epp,horvátország,orbán viktor";
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bO5L_1A8PMlSv.FFYrLd95QKHZF6xe_YYmCvIpw4t6f.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol">Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-11-28T17:39:00+01:00"><i class="material-icons">access_time</i>ma, 17:39</time></span>

    <span class="comments-count"><a href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#comments"><i class="material-icons">comment</i>3 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Magyarország támogatja az EU horvát elnökségének célkitűzéseit – jelentette ki Orbán Viktor kormányfő csütörtökön Eszéken Andrej Plenkovic horvát kormányfővel tartott munkaebédjét követően.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="Orb&aacute;n &aacute;lmodozik: a Fidesz maga d&ouml;nt a n&eacute;pp&aacute;rti tags&aacute;g&aacute;r&oacute;l" src="http://propeller.hu/images/cikk/2019_11/D_KOS20191128011.jpg" alt="D_KOS20191128011" /></p>
<p>A 2020 első félévében esedékes horvát EU-elnökség célkitűzéseiről szólva Orbán Viktor újságíróknak nyilatkozva kijelentette: "mind a négy pont közel áll a szívünkhöz, nagyszerű lenne, ha a kormányfő és a horvát diplomácia teljesíteni tudná az általa kitűzött célokat".</p>
<p>A bővítés mindig fontos témája a horvát és a magyar fél közötti egyeztetéseknek, mindkét ország elkötelezett azon országok segítésében, amelyek csatlakozni szeretnének az Európai Unióhoz és meg is felelnek a feltételeknek, talán még jobban is, mint korábban – tette hozzá a magyar kormányfő.</p>
<p>A kétoldalú kapcsolatokról szólva azt mondta, "történelmileg jól megalapozottak, nemcsak barátok vagyunk", az együttműködés bizonyos esetekben stratégiai a két ország között. Egyértelműnek nevezte, hogy Horvátország nem lehet sikeres egy sikeres Magyarország nélkül, és ez fordítva is igaz. "Nagyon is érdekünk, hogy szomszédaink sikeresek legyenek" – hangsúlyozta.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>A kisebbségek szerepe különösen fontos ebben – emelte ki, hozzátéve, hogy Magyarország minden tőle telhetőt megtesz a területén élő horvát kisebbségért, és örömmel látja, hogy Horvátország ugyanerre törekszik a magyar közösség identitásának, kultúrájának és oktatásának megóvásával.</p>
<p>Végül kijelentette, a csütörtöki tárgyalásokat követően rendkívül derülátó a kétoldalú kapcsolatok jövőjét illetően.</p>
<p>Orbán Viktor újságírók arról is kérdezték, hogy a tárgyalásokon szóba került-e a Fidesz tagságának – a Horvátországban kormányzó HDZ által is megszavazott – felfüggesztése az Európai Néppártban (EPP), amely a múlt héten Zágrábban tartotta tisztújító kongresszusát. A magyar miniszterelnök válaszában azt mondta, tisztelik a horvát kormánypártot, ő személy szerint különösen. Úgy vélekedett, hogy a HDZ mindig a Fidesz pártján lesz, mert ugyanazokat az értékeket osztják. "Biztos vagyok abban, hogy soha nem fognak elárulni minket" – fogalmazott, hozzáfűzve, hogy meg tudják beszélni a vitás kérdéseket, "a nyitottság és a barátság" adott.</p>
<p>Ismét hangsúlyozta, hogy a Fidesz saját maga dönt sorsáról az Európai Néppártban, meglátják, merre tart majd a tömörülés az újonnan megválasztott vezetés alatt. "Amennyiben továbbra is a baloldal felé, akkor ez nem a mi utunk. "Amennyiben viszont visszatér kereszténydemokrata gyökereihez, talán az EPP-ben folytatjuk" – mondta. Hozzáfűzte, hogy egyelőre várnak, értékelniük kell a helyzetet, és csak utána dönteni. Ez két-három hónapig is eltarthat szerinte.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Andrej Plenkovic arról beszélt, hogy Horvátország és Magyarország baráti országok, és mindkét ország közös érdeke, hogy erősödjön az együttműködés, valamint különböző határon átnyúló projekteket fejlesszen.</p>
<p>A két miniszterelnök a nap folyamán átadta a Horvátországi Magyar Oktatási és Művelődési Központ (HMOMK) kollégiumát, amelyet a horvát kormány 10 millió kunával (450 millió forint) támogatott.</p>
<p>Plenkovic szerint ezzel szimbolikusan kifejezték tiszteletünket a Horvátországban élő magyarok iránt, ugyanakkor örömét fejezte ki, hogy a magyar kormány hasonlóan gondoskodik a magyarországi horvátokról. "Támogatja a magyarországi horvátok központjait, amelyek több megyében és városban is működnek" – mondta.</p>
<p>Plenkovic kiemelte: Magyarország Horvátországnak az ötödik-hatodik külkereskedelmi partnere.</p>
<p>Szavai szerint különösen fontos az általa vezetett kormány számára, hogy mandátuma alatt tovább fejlessze az öt északi és keleti horvátországi megyét.</p>
<p>"A következő költségvetési időszakban ezekre a területekre nagy hangsúlyt fektetünk, mert mind horvátországi, mind európai viszonylatban el vannak maradva" – jelezte.</p>
<p>Plenkovic elégedettségének adott hangot, hogy Orbán Viktor kifejezte érdeklődését a horvátországi beruházások, valamint a magyarországi és horvátországi megyék együttműködése iránt.</p>
<p>A horvát kormányfő országa uniós elnökségének prioritásait úgy foglalta össze: "Európa, amely fejlődik, összeköt, véd és globális befolyással bír".</p>
<p>Plenkovic elmondása szerint három nagy területre összpontosítanak majd: a Nagy-Britannia uniós tagságának megszűnését követő viszonyrendszer kialakítására, az EU 2021 és 2027 közötti keretköltségvetéséről szóló tárgyalások folytatására, valamint az EU-bővítésére.</p>
<p>Mint mondta, számos találkozót tartanak majd Délkelet-Európa és az EU-tagországok vezetői Zágrábban.</p>
<p>"Elsősorban meg kell találni a lehetőséget, hogy újra megnyissuk a csatlakozási tárgyalásokat Észak-Macedóniával és Albániával" – húzta alá.</p>
<p>(Kép: MTI/Koszticsák Szilárd)</p>
<p>Forrás: MTI</p></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3478402-orban-soros-gyorgy-szemelyesen-akart-megakadalyozni-magyar-unios" title="Orbán: Soros György személyesen akarta megakadályozni a magyar uniós biztos kinevezését">Orbán: Soros György személyesen akarta megakadályozni a magyar uniós biztos kinevezését</a></li>
                        <li><a href="http://propeller.hu/nagyvilag/3478316-orban-vagyok-de-nem-orban-melyutest-kapott-magyar" title="Orban vagyok, de nem Orbán – mélyütést kapott a magyar miniszterelnök">Orban vagyok, de nem Orbán – mélyütést kapott a magyar miniszterelnök</a></li>
                        <li><a href="http://propeller.hu/itthon/3477538-itt-alkalom-hogy-orban-bizonyitsa-komolyan-veszi-klimahelyzetet" title="Itt az alkalom, hogy Orbán bizonyítsa: komolyan veszi a klímahelyzetet">Itt az alkalom, hogy Orbán bizonyítsa: komolyan veszi a klímahelyzetet</a></li>
                        <li><a href="http://propeller.hu/nagyvilag/3477054-fizetes-kicsi-korrupcio-nagy-ezert-mennek-el-orszagbol" title="A fizetés kicsi, a korrupció nagy – ezért mennek el az országból a fiatalok">A fizetés kicsi, a korrupció nagy – ezért mennek el az országból a fiatalok</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
            <div class="entry-tags">
            <i class="material-icons">local_offer</i><a href="http://propeller.hu/nagyvilag" title="Nagyvilág">Nagyvilág</a>, <a href="/tag/epp" title="epp" rel="tag">epp</a>, <a href="/tag/horvátország" title="horvátország" rel="tag">horvátország</a>, <a href="/tag/orbán+viktor" title="orbán viktor" rel="tag">orbán viktor</a>        </div>
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/33393172?partner=propeller&#x26;url=http%3A%2F%2Fuzletem.hu%2Fbiztositas%2Fveszelyes-tevhitekkel-hajtunk-fel-az-autopalyara%2Frsslink%2Frss2" rel="nofollow" class="outgoing">Veszélyes tévhitekkel hajtunk fel az autópályára</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33393658?partner=propeller&#x26;url=http%3A%2F%2Fhvg.hu%2Ftudomany%2F20191128_facebook_instagram_leallas_hiba_tulterhelest%23rss" rel="nofollow" class="outgoing">Beszakadt a Facebook, akadozik az Instagram és a Messenger is</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33393046?partner=propeller&#x26;url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20191128_Az_Isztambuli_Egyezmeny_ratifikalasara_szolitott_fel_az_EP_a_fideszesek_nem_szavaztak_meg%3Fs%3Dhk" rel="nofollow" class="outgoing">Az Isztambuli Egyezmény ratifikálására szólított fel az EP, a fideszesek nem szavazták meg</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33393334?partner=propeller&#x26;url=https%3A%2F%2Fmfor.hu%2Fcikkek%2Fbefektetes%2Fzsiday-a-gyenge-forintrol-ez-egy-tudatos-strategia-eredmenye.html" rel="nofollow" class="outgoing">Zsiday a gyenge forintról: ez egy tudatos stratégia eredménye</a></li>
                </ul>
    </div>
    </div>


<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége" href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/D_KOS20191127029.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. November 28., 18:38</div>
			<a href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege" title="Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége" rel="bookmark">Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége</a>
		</span>
    </div>
        <div>
        <a title="Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról" href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/D_KOS20191128011.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. November 28., 17:41</div>
			<a href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol" title="Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról" rel="bookmark">Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról</a>
		</span>
    </div>
        <div>
        <a title="Bedönti a kormányt az oknyomozó újsűgíotó meggyilkolása" href="http://propeller.hu/nagyvilag/3480388-bedonti-kormanyt-oknyomozo-ujsugioto-meggyilkolasa" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/Joseph_Muscat.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. November 28., 18:19</div>
			<a href="http://propeller.hu/nagyvilag/3480388-bedonti-kormanyt-oknyomozo-ujsugioto-meggyilkolasa" title="Bedönti a kormányt az oknyomozó újsűgíotó meggyilkolása" rel="bookmark">Bedönti a kormányt az oknyomozó újsűgíotó meggyilkolása</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>3 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2550396" class="c-2550396 clear" data-contentid="3480374" data-commentid="2550396" data-userid="21741">
        <a href="/tagok/namihami" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/namihami" class="username">namihami</a>
            <div class="comment-text">
                Az igazi baj nem az, hogy mondja, hanem az, hogy már hiszi is.<br />
Adolf is hasonló hittel élte az élete egy részét. Oszt, hogy is végezte? Esetleg a Causescu?
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>3</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#c2550396"><i class="material-icons">access_time</i>ma, 17:59</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2550433" class="c-2550433 clear" data-contentid="3480374" data-commentid="2550433" data-userid="22545">
        <a href="/tagok/Szeparepa2" class="avatar"><img src="http://static.propeller.hu/avatar/22/22545/22545_thumb.1552739720.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/Szeparepa2" class="username">Szeparepa2</a>
            <div class="comment-text">
                Ez nem álmodozás, hanem pszichopatológiás hazudozás...
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#c2550433"><i class="material-icons">access_time</i>ma, 18:39</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2550436" class="c-2550436 clear" data-contentid="3480374" data-commentid="2550436" data-userid="24303">
        <a href="/tagok/kokopelli" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/kokopelli" class="username">kokopelli</a>
            <div class="comment-text">
                <b>@Szeparepa2:</b>  ...még nem szóltak neki,hogy mi van?... (;-))
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#c2550436"><i class="material-icons">access_time</i>ma, 18:44</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3480374">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Rendesen lekapták a HírTV-t a tíz körméről a Pride szervezői" href="http://propeller.hu/szorakozas/3480365-rendesen-lekaptak-hirtv-tiz-kormerol-pride-szervezoi" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/prode.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. November 28., 17:16</div>
			<a href="http://propeller.hu/szorakozas/3480365-rendesen-lekaptak-hirtv-tiz-kormerol-pride-szervezoi" title="Rendesen lekapták a HírTV-t a tíz körméről a Pride szervezői" rel="bookmark">Rendesen lekapták a HírTV-t a tíz körméről a Pride szervezői</a>
		</span>
    </div>
        <div>
        <a title="Vasvári Vivien: régen nagyon durva voltam, volt, hogy megvertem egy lányt" href="http://propeller.hu/szorakozas/3480361-vasvari-vivien-regen-nagyon-durva-voltam-volt-hogy" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/vivien.PNG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. November 28., 17:08</div>
			<a href="http://propeller.hu/szorakozas/3480361-vasvari-vivien-regen-nagyon-durva-voltam-volt-hogy" title="Vasvári Vivien: régen nagyon durva voltam, volt, hogy megvertem egy lányt" rel="bookmark">Vasvári Vivien: régen nagyon durva voltam, volt, hogy megvertem egy lányt</a>
		</span>
    </div>
        <div>
        <a title="Singh Viki már életveszélyes fenyegetéseket is kap" href="http://propeller.hu/szorakozas/3480356-singh-viki-mar-eletveszelyes-fenyegeteseket-is-kap" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/svins.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. November 28., 17:02</div>
			<a href="http://propeller.hu/szorakozas/3480356-singh-viki-mar-eletveszelyes-fenyegeteseket-is-kap" title="Singh Viki már életveszélyes fenyegetéseket is kap" rel="bookmark">Singh Viki már életveszélyes fenyegetéseket is kap</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Ferencváros–Espanyol - Az életben maradásért játszik a Ferencváros: Fradi–Espanyol..." data-label="1"><a href="http://propeller.hu/sport/3480396-ferencvaros-espanyol-eletben-maradasert-jatszik-ferencvaros-fradi-espanyol">Ferencváros–Espanyol - Az életben maradásért játszik a Ferencváros: Fradi–Espanyol...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Karácsonynak csapdát állítottak, de nem ellenzi a szuperkórházat" data-label="2"><a href="http://propeller.hu/itthon/3480395-karacsonynak-csapdat-allitottak-de-nem-ellenzi-szuperkorhazat">Karácsonynak csapdát állítottak, de nem ellenzi a szuperkórházat</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Az Európai Parlament a nők elleni erőszak megállításáról szavazott, a fideszesek..." data-label="3"><a href="http://propeller.hu/nagyvilag/3480382-europai-parlament-nok-elleni-eroszak-megallitasarol-szavazott-fideszesek">Az Európai Parlament a nők elleni erőszak megállításáról szavazott, a fideszesek...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Karácsony Gergely a kormány reakcióira: Eddig jó" data-label="4"><a href="http://propeller.hu/itthon/3480393-karacsony-gergely-kormany-reakcioira-eddig-jo">Karácsony Gergely a kormány reakcióira: Eddig jó</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Közel általános sztrájk lesz Olaszországban" data-label="5"><a href="http://propeller.hu/nagyvilag/3480392-kozel-altalanos-sztrajk-lesz-olaszorszagban">Közel általános sztrájk lesz Olaszországban</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége" data-label="6"><a href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege">Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Megszületett Vettel harmadik gyereke" data-label="7"><a href="http://propeller.hu/nagyvilag/3480391-megszuletett-vettel-harmadik-gyereke">Megszületett Vettel harmadik gyereke</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Így bukott le a caracali rém cinkostársa" data-label="8"><a href="http://propeller.hu/nagyvilag/3480390-igy-bukott-le-caracali-rem-cinkostarsa">Így bukott le a caracali rém cinkostársa</a></li>
        
        <li><span> </span><a href="http://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/nagyvilag/3479671-megszolalt-weber-fidesz-nepparti-tagsagarol">Megszólalt Weber a Fidesz néppárti tagságáról</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479252-belebukhatott-volna-magyar-allampolgarsagba-miniszter-gulyas-gergely-megmentette">Belebukhatott volna a magyar állampolgárságba a miniszter – Gulyás Gergely megmentette</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479525-felelmetes-erossegu-foldrenges-pusztitott-albaniaban">Félelmetes erősségű földrengés pusztított Albániában</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479177-halalra-keselt-dzsihadista-mellett-fotozkodott-trump-visszaadna-neki">Halálra késelt dzsihádista mellett fotózkodott:  Trump visszaadná neki a rendfokozatát</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479098-leszakadt-egy-viadukt-eszak-olaszorszagban-iteletido-miatt-comoi">Leszakadt egy viadukt Észak-Olaszországban az ítéletidő miatt, a Comói-tó is kiáradt...</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3480102-hazaengedtek-korhazbol-nagybeteg-volt-amerikai-elnokot">Hazaengedték a kórházból a nagybeteg volt amerikai elnököt</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479272-julian-assange-eleteert-aggodnak-orvosok-belehalhat-bortonbe">Julian Assange életéért aggódnak az orvosok – belehalhat a börtönbe</a></li>
        <li><a href="http://propeller.hu/nagyvilag/3479504-kituntette-trump-hos-kutyat-amelyik-segitett-likvidalni-iszlam">Kitüntette Trump a hős kutyát, amelyik segített likvidálni az Iszlám Állam vezetőjét</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_11/D_KOS20191127029.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege" rel="bookmark">Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2550442"><a href="http://propeller.hu/itthon/3480290-orban-szerint-horvatorszag-magyarorszag-ujra-vilag-kozepe-lehet#v2550442">Orbán szerint Horvátország és Magyarország újra a világ közepe lehet</a></li>
                <li id="c_2550440"><a href="http://propeller.hu/szorakozas/3480314-mindent-kormany-oldjon-meg-schobert-norbi-szerint-tevuton#v2550440">&quot;Mindent a kormány oldjon meg? &quot; – Schobert Norbi szerint tévúton jár a...</a></li>
                <li id="c_2550438"><a href="http://propeller.hu/itthon/3478654-ejjel-nappal-fenyarban-uszik-puskas-arena#v2550438">Éjjel-nappal fényárban úszik a Puskás Aréna</a></li>
                <li id="c_2550437"><a href="http://propeller.hu/itthon/3480394-karacsony-olcso-hangulatkeltesnel-tobbet-er-budapestiek-egeszsege#v2550437">Karácsony: olcsó hangulatkeltésnél többet ér a budapestiek egészsége</a></li>
                <li id="c_2550436"><a href="http://propeller.hu/nagyvilag/3480374-orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#v2550436">Orbán álmodozik: a Fidesz maga dönt a néppárti tagságáról</a></li>
                <li id="c_2550435"><a href="http://propeller.hu/szorakozas/3480356-singh-viki-mar-eletveszelyes-fenyegeteseket-is-kap#v2550435">Singh Viki már életveszélyes fenyegetéseket is kap</a></li>
                <li id="c_2550434"><a href="http://propeller.hu/itthon/3480216-orban-viktor-megosztotta-mit-evett-ma-reggel-foto#v2550434">Orbán Viktor megosztotta, mit evett ma reggel – fotó</a></li>
                <li id="c_2550432"><a href="http://propeller.hu/itthon/3480369-cudar-idok-jonnek-vaskos-minuszokkal-hoval-erkezik-tel#v2550432">Cudar idők jönnek – vaskos mínuszokkal és hóval érkezik a tél</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#d1a2abb4a3ba91a1a3bea1b4bdbdb4a3ffb9a4">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=nagyvilag/3480374/orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=nagyvilag/3480374/orban-almodozik-fidesz-maga-dont-nepparti-tagsagarol#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>