<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Pataky Attila: a táltos dobommal űztem el a felhőket - Propeller</title>
<meta name="description" content="Péntek este kőkemény Edda-számoktól zengett a Budapest Park, és az ikonikus rockbanda rajongói azóta is áradoznak az internetes fórumokon. A Zúzda című...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket">
<meta property="og:type" content="article">
<meta property="og:title" content="Pataky Attila: a táltos dobommal űztem el a felhőket">
<meta property="og:description" content="Péntek este kőkemény Edda-számoktól zengett a Budapest Park, és az ikonikus rockbanda rajongói azóta is áradoznak az internetes fórumokon. A Zúzda című...">
<meta property="og:url" content="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket">
<meta property="og:image" content="http://propeller.hu/images/cikk/2019_04/TZIHZ20181026009.JPG">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3420570 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciJL_wcyPMjj21FQ0Kz1NYXxfXAdba7dfRZJC0XVOfn.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket">Pataky Attila: a táltos dobommal űztem el a felhőket</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-05-27T06:27:00+02:00"><i class="material-icons">access_time</i>ma, 06:27</time></span>

    <span class="comments-count"><a href="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Péntek este kőkemény Edda-számoktól zengett a Budapest Park, és az ikonikus rockbanda rajongói azóta is áradoznak az internetes fórumokon. A Zúzda című és szellemiségű bulihoz az időjárás is kegyes volt, és ebben a frontember keze is benne volt.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><b><img alt="Pataky Attila: a t&aacute;ltos dobommal űztem el a felhőket" src="http://propeller.hu/images/cikk/2019_04/TZIHZ20181026009.JPG" alt="TZIHZ20181026009" /></b></p>
<blockquote>
<p>Borongós időt mondtak, ezért péntek reggel negyvenöt percig vertem a táltos dobomat, hogy a 45 éves Edda szabadtéri koncertjére jó legyen az idő, és az óhajom teljesült. Fél éven keresztül készültünk erre, és olyan lett, amilyennek megálmodtuk. Lélekemelő buli volt!</p>
</blockquote>
<p>– áradozott Pataky Attila (teljes joggal, hiszen fantasztikusan sikerült a koncert, szinte „felrobbant” a hely.</p>
<p>(<a href="https://www.blikk.hu/sztarvilag/sztarsztorik/pataky-attila-edda-samandob/ecgb62k" rel="nofollow" class="outgoing" target="_blank">Blikk</a>)</p>
<p>Cikk- és címlapkép: pMTVA Fotó: Zih Zsolt</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/szorakozas/3417154-video-arpa-attila-piocakkal-kuralja-magat" title="Videó – Árpa Attila piócákkal kúrálja magát">Videó – Árpa Attila piócákkal kúrálja magát</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3415708-filmeket-lathat-jozsef-attila-szinhazban" title="Filmeket láthat a József Attila színházban">Filmeket láthat a József Attila színházban</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3415232-video-muller-attila-betegsege-miatt-valtott-eletmodot" title="Videó – Müller Attila betegsége miatt váltott életmódot">Videó – Müller Attila betegsége miatt váltott életmódot</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3414438-pataky-attila-felesege-szivesen-szulne-egy-gyereket-enekesnek" title="Pataky Attila felesége szívesen szülne egy gyereket az énekesnek">Pataky Attila felesége szívesen szülne egy gyereket az énekesnek</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/31747130?partner=propeller&#x26;url=https%3A%2F%2Fripost.hu%2Fcikk-rettenetes-tragedia-tortent-ejjel-fegyverneknel-hatan-meghaltak%2F%3Fsource%3Dhirkereso" rel="nofollow" class="outgoing">Rettenetes tragédia történt éjjel Fegyverneknél, hatan meghaltak -fotó</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31747094?partner=propeller&#x26;url=https%3A%2F%2Fripost.hu%2Fcikk-ez-mar-biztos-ekkor-hozza-egy-ciklon-a-durva-jeges-t-az-orszagba%2F%3Fsource%3Dhirkereso" rel="nofollow" class="outgoing">Ez már biztos, ekkor hozza egy ciklon a durva jégesőt az országba</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31747157?partner=propeller&#x26;url=https%3A%2F%2Fplayer.hu%2Feletmod%2Fbeszedes-akkor-es-most-fotok-csernobil-kornyekerol-ennyit-valtozott-ott-33-ev-alatt-a-vilag%2F" rel="nofollow" class="outgoing">Beszédes akkor és most fotók Csernobil környékéről - ennyit változott ott 33 év alatt a világ</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31747082?partner=propeller&#x26;url=https%3A%2F%2Fwww.nlcafe.hu%2Fsztarok%2F20190526%2Fsasha-obama-malia-michelle-barack-szalagavato%2F" rel="nofollow" class="outgoing">Sasha Obama lélegzetelállító ruhában ment a szalagavatójára</a></li>
                </ul>
    </div>
    </div>


<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Íme a 2019-es EP-választások hivatalos végeredménye" href="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/D_KOM20190526038.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. May 26., 23:08</div>
			<a href="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye" title="Íme a 2019-es EP-választások hivatalos végeredménye" rel="bookmark">Íme a 2019-es EP-választások hivatalos végeredménye</a>
		</span>
    </div>
        <div>
        <a title="AZ MSZP-vezetésnek esze ágában sincs lemondani" href="http://propeller.hu/itthon/3420567-mszp-vezetesnek-esze-agaban-sincs-lemondani" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_04/DBZOL20190526082.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. May 27., 06:14</div>
			<a href="http://propeller.hu/itthon/3420567-mszp-vezetesnek-esze-agaban-sincs-lemondani" title="AZ MSZP-vezetésnek esze ágában sincs lemondani" rel="bookmark">AZ MSZP-vezetésnek esze ágában sincs lemondani</a>
		</span>
    </div>
        <div>
        <a title="Webernek nincs szüksége a Fideszre" href="http://propeller.hu/nagyvilag/3420550-webernek-nincs-szuksege-fideszre" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_04/K_EPA20190526406.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. May 27., 05:25</div>
			<a href="http://propeller.hu/nagyvilag/3420550-webernek-nincs-szuksege-fideszre" title="Webernek nincs szüksége a Fideszre" rel="bookmark">Webernek nincs szüksége a Fideszre</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3420570">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Délutántól egyre több helyen várható záporeső" href="http://propeller.hu/itthon/3420542-delutantol-egyre-tobb-helyen-varhato-zaporeso" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_04/rain-stoppers-1461288_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. May 27., 05:06</div>
			<a href="http://propeller.hu/itthon/3420542-delutantol-egyre-tobb-helyen-varhato-zaporeso" title="Délutántól egyre több helyen várható záporeső" rel="bookmark">Délutántól egyre több helyen várható záporeső</a>
		</span>
    </div>
        <div>
        <a title="Iszonyú tragédia Fegyverneknél: hat ember halt meg egy balesetben" href="http://propeller.hu/itthon/3420515-iszonyu-tragedia-fegyverneknel-hat-ember-halt-meg-egy" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/fegyvernek-baleset.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. May 27., 00:23</div>
			<a href="http://propeller.hu/itthon/3420515-iszonyu-tragedia-fegyverneknel-hat-ember-halt-meg-egy" title="Iszonyú tragédia Fegyverneknél: hat ember halt meg egy balesetben" rel="bookmark">Iszonyú tragédia Fegyverneknél: hat ember halt meg egy balesetben</a>
		</span>
    </div>
        <div>
        <a title="Finnország nyerte a jégkorong vb-t" href="http://propeller.hu/sport/3420473-finnorszag-nyerte-jegkogong-vb" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/hokipix.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Sport</span>
							- 2019. May 26., 22:44</div>
			<a href="http://propeller.hu/sport/3420473-finnorszag-nyerte-jegkogong-vb" title="Finnország nyerte a jégkorong vb-t" rel="bookmark">Finnország nyerte a jégkorong vb-t</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Tizennégy határsértőt találtak egy kisteherautóban" data-label="1"><a href="http://propeller.hu/nagyvilag/3420575-tizennegy-hatarsertot-talaltak-egy-kisteherautoban">Tizennégy határsértőt találtak egy kisteherautóban</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Orbán: A magas részvételt nem a szél fújta be az ajtónkon" data-label="2"><a href="http://propeller.hu/itthon/3420574-orban-magas-reszvetelt-nem-szel-fujta-be-ajtonkon">Orbán: A magas részvételt nem a szél fújta be az ajtónkon</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Csúszik a Sonic-mozifilm premierje" data-label="3"><a href="http://propeller.hu/technika/3420573-csuszik-sonic-mozifilm-premierje">Csúszik a Sonic-mozifilm premierje</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Perez kis híján két pályabírót is elütött" data-label="4"><a href="http://propeller.hu/sport/3420572-perez-kis-hijan-ket-palyabirot-is-elutott">Perez kis híján két pályabírót is elütött</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Így reagált a forint a választás másnapján" data-label="5"><a href="http://propeller.hu/itthon/3420571-igy-reagalt-forint-valasztas-masnapjan">Így reagált a forint a választás másnapján</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Pataky Attila: a táltos dobommal űztem el a felhőket" data-label="6"><a href="http://propeller.hu/szorakozas/3420570-pataky-attila-taltos-dobommal-uztem-el-felhoket">Pataky Attila: a táltos dobommal űztem el a felhőket</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A Híd-Most néhány száz szavazattal maradt le az EP-ről" data-label="7"><a href="http://propeller.hu/nagyvilag/3420569-hid-most-nehany-szaz-szavazattal-maradt-le-ep">A Híd-Most néhány száz szavazattal maradt le az EP-ről</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A Néppárt lesz a legnagyobb frakció az EP-ben" data-label="8"><a href="http://propeller.hu/nagyvilag/3420568-neppart-lesz-legnagyobb-frakcio-ep-ben">A Néppárt lesz a legnagyobb frakció az EP-ben</a></li>
        
        <li><span> </span><a href="http://propeller.hu/szorakozas" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/szorakozas/3419908-hodi-pamela-berki-uj-parjarol-ne-gondoljatok-hogy">Hódi Pamela Berki új párjáról: &quot;Ne gondoljátok, hogy szótlanul tűröm tőle!&quot;</a></li>
        <li><a href="http://propeller.hu/szorakozas/3420140-csufosan-tert-vissza-szinpadra-spice-girls">Csúfosan tért vissza a színpadra a Spice Girls</a></li>
        <li><a href="http://propeller.hu/szorakozas/3420000-megszolalt-lajcsi-korhazi-agyabol">Megszólalt Lajcsi a kórházi ágyából</a></li>
        <li><a href="http://propeller.hu/szorakozas/3419315-bodi-sylvi-hatalmasat-terpesztett-rudon-ezt-csinalja-utana">Bódi Sylvi hatalmasat terpesztett a rúdon, ezt csinálja utána valaki!</a></li>
        <li><a href="http://propeller.hu/szorakozas/3419450-curtis-fotokat-osztott-meg-eskuvoje-legszebb-pillanatairol">Curtis fotókat osztott meg esküvője legszebb pillanatairól</a></li>
        <li><a href="http://propeller.hu/szorakozas/3419526-11-eves-fiut-eroszakoltak-meg-gyermekotthonban">11 éves fiút erőszakoltak meg a gyermekotthonban</a></li>
        <li><a href="http://propeller.hu/szorakozas/3420200-ujra-kell-szamolni-szavazatokat">Újra kell számolni a szavazatokat</a></li>
        <li><a href="http://propeller.hu/szorakozas/3419654-lagzi-lajcsi-osszeesett-birosagon-elvitte-mento">Lagzi Lajcsi összeesett a bíróságon, elvitte a mentő</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/D_KOM20190526038.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye" rel="bookmark">Íme a 2019-es EP-választások hivatalos végeredménye</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2436589"><a href="http://propeller.hu/itthon/3418100-gulyas-gergely-azt-kerte-kormanyparttal-nem-szimpatizaloktol-tegyek#v2436589">Gulyás Gergely azt kérte a kormánypárttal nem szimpatizálóktól, tegyék a...</a></li>
                <li id="c_2436588"><a href="http://propeller.hu/itthon/3418411-gyurcsany-orbanek-csak-mandatumok-20-szazalekat-szerzik-meg#v2436588">Gyurcsány: Orbánék csak a mandátumok 20 százalékát szerzik meg</a></li>
                <li id="c_2436587"><a href="http://propeller.hu/nagyvilag/3420554-megosztott-orszag-elbizonytalanodo-kormany-kavargo-ellenzek#v2436587">Megosztott ország, elbizonytalanodó kormány, kavargó ellenzék</a></li>
                <li id="c_2436585"><a href="http://propeller.hu/nagyvilag/3420550-webernek-nincs-szuksege-fideszre#v2436585">Webernek nincs szüksége a Fideszre</a></li>
                <li id="c_2436584"><a href="http://propeller.hu/itthon/3420567-mszp-vezetesnek-esze-agaban-sincs-lemondani#v2436584">AZ MSZP-vezetésnek esze ágában sincs lemondani</a></li>
                <li id="c_2436583"><a href="http://propeller.hu/itthon/3420482-2019-ep-valasztasok-hivatalos-vegeredmenye#v2436583">Íme a 2019-es EP-választások hivatalos végeredménye</a></li>
                <li id="c_2436581"><a href="http://propeller.hu/nagyvilag/3420301-europai-egyesult-remalmok#v2436581">Európai egyesült rémálmok</a></li>
                <li id="c_2436579"><a href="http://propeller.hu/itthon/3420504-igy-ertekelte-orban-viktor-fidesz-gyozelmet#v2436579">Így értékelte Orbán Viktor a Fidesz győzelmét</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 IKO Digital Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#16656c73647d5666647966737a7a7364387e63">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=szorakozas/3420570/pataky-attila-taltos-dobommal-uztem-el-felhoket">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=szorakozas/3420570/pataky-attila-taltos-dobommal-uztem-el-felhoket#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>