<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Még novemberben nyert 10 milliárd forintot, most jelentkezett érte a szerencsés lottózó – erre költi a nyereményt - Propeller</title>
<meta name="description" content="Jelentkeztek a hazai lottózás történetének legnagyobb nyereményéért. 		 Jelentkezett nyereményéért az a szerencsés, aki minden idők...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett">
<meta property="og:type" content="article">
<meta property="og:title" content="Még novemberben nyert 10 milliárd forintot, most jelentkezett érte a szerencsés lottózó – erre költi a nyereményt">
<meta property="og:description" content="Jelentkeztek a hazai lottózás történetének legnagyobb nyereményéért.    		    Jelentkezett nyereményéért az a szerencsés, aki minden idők...">
<meta property="og:url" content="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett">
<meta property="og:image" content="http://propeller.hu/images/cikk/2018_04/money-2943692_640.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3494065 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciJL_wcyPMjj21FQ0Kz1NYXxfXAdba7dfRZJC0XVOfn.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett">Még novemberben nyert 10 milliárd forintot, most jelentkezett érte a szerencsés lottózó – erre költi a nyereményt</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2020-01-15T11:01:00+01:00"><i class="material-icons">access_time</i>ma, 11:01</time></span>

    <span class="comments-count"><a href="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Jelentkeztek a hazai lottózás történetének legnagyobb nyereményéért.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<blockquote>
<p>Jelentkezett nyereményéért az a szerencsés, aki minden idők legnagyobb hazai lottónyereményét vihette haza</p>
</blockquote>
<p>- közölte a Szerencsejáték Zrt. szerdán az MTI-vel.</p>
<p>A közlemény szerint</p>
<blockquote>
<p>a tavaly november 22-i Eurojackpot-sorsoláson egy magyar bruttó 30 millió eurót, azaz több mint bruttó 10 milliárd forintot nyert.</p>
</blockquote>
<p>A játékosnak a sorsolás másnapjától számított 90 napon belül kellett jelentkeznie a Szerencsejáték Zrt.-nél, ezt a napokban meg is tette.</p>
<p>A cég azt írta, Magyarországon nagyon ritkán lehet a lottónyertesekről személyes információkat megtudni, de az Eurojackpot hazai nyertese névtelenül kitöltötte az úgynevezett nagynyertesek kérdőívét, így megosztott néhány információt játékszisztémájáról, életéről.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>A játékos elárulta például, hogy</p>
<blockquote>
<p>vidéken adta fel a nyertes szelvényét, amelyet önállóan, saját számok megjelölésével játszott meg.</p>
</blockquote>
<p>Kiderült az is, hogy több éve minden héten játszik az Eurojackpoton és korábban még nem nyert nagy összeget.</p>
<blockquote>
<p>Egyetlen rituáléja, hogy mindig ugyanazon a napon adja fel a szelvényét.</p>
</blockquote>
<p>Egy lottózóból értesült arról, hogy nyert, amiről azonnal értesítette házastársát.</p>
<blockquote>
<p>A játékos közölte, hogy utazásra, autóra, lakásra biztosan jut majd a jackpotból, de jótékonykodni és befektetni is fog, amelyhez pénzügyi befektető segítségét is igénybe veszi.</p>
</blockquote>
<p>Emellett úgy nyilatkozott, hogy</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<blockquote>
<p>szűkebb családja is részesül majd az összegből.</p>
</blockquote>
<p>Arra a kérdésre pedig, hogy a nyeremény felvétele után abbahagyja-e a lottózást, egyértelmű választ adott:</p>
<blockquote>
<p>esze ágában sincs, tovább fog játszani.</p>
</blockquote>
<p>Forrás: MTI</p></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/szorakozas/3491096-eltorzult-arccal-ritka-rendellenesseggel-szuletett-most-megis-erte" title="Eltorzult arccal, ritka rendellenességgel született, most mégis érte kapkodnak a divat világában">Eltorzult arccal, ritka rendellenességgel született, most mégis érte kapkodnak a divat világában</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3493102-karacsonykor-62-milliard-forint-ment-el-jatekokra-ami" title="Karácsonykor 62 milliárd forint ment el játékokra, ami nem is lenne durva PC-n vagy konzolon">Karácsonykor 62 milliárd forint ment el játékokra, ami nem is lenne durva PC-n vagy konzolon</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3492735-ha-natasha-grano-vegig-hattal-allt-volna-amikor" title="Ha Natasha Grano végig háttal állt volna, amikor fotózták, most nem kéne a -os figyelmeztetés">Ha Natasha Grano végig háttal állt volna, amikor fotózták, most nem kéne a -os figyelmeztetés</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3492683-mark-wahlberg-barbadosi-pihenoje-utan-most-hawaii-on" title="Mark Wahlberg a barbadosi pihenője után most Hawaii-on golfozik">Mark Wahlberg a barbadosi pihenője után most Hawaii-on golfozik</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/33759347?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20200115-hetekig-fekudt-holtan-lakasaban-az-ismert-musorvezeto-cristina-topescu.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Hetekig feküdt holtan a lakásában az ismert műsorvezető</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33760679?partner=propeller&#x26;url=https%3A%2F%2Fwww.joy.hu%2Felso-fotok-meghan-marklerol-kanadaban-123816%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">Meghan először jelent meg Kanadában, arca mindent elárul érzéseiről - Fotók</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33759980?partner=propeller&#x26;url=https%3A%2F%2Fnuus.hu%2Funatkozom%2F0115%2Faz-orangutan-odault-az-anya-es-a-baba-melle-hogy-vedje-oket%2F" rel="nofollow" class="outgoing">Az orangután odaült az anya és a baba mellé, hogy védje őket</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33760145?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20200115-szakitott-a-love-island-alomparja-zsofi-nem-erezte-biztonsagban-magat-tici-mellett.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Szakított az RTL Klub álompárja: &quot;Nem éreztem magam biztonságban&quot;</a></li>
                </ul>
    </div>
    </div>


<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Szijjártó bejelentette: indiai cégek ezer új munkahelyet hoznak létre Magyarországon" href="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/Szijjarto_M_MTI.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. January 15., 10:13</div>
			<a href="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak" title="Szijjártó bejelentette: indiai cégek ezer új munkahelyet hoznak létre Magyarországon" rel="bookmark">Szijjártó bejelentette: indiai cégek ezer új munkahelyet hoznak létre Magyarországon</a>
		</span>
    </div>
        <div>
        <a title="Hadházy Ákos szerint a fideszes Mengyi Rolandnak már börtönben kellene lennie" href="http://propeller.hu/itthon/3494016-hadhazy-akos-szerint-fideszes-mengyi-rolandnak-mar-bortonben" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_01/Mengyi_Roland_-_MTI_arch_20160608_-_Kovacs_Attila_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. January 15., 08:21</div>
			<a href="http://propeller.hu/itthon/3494016-hadhazy-akos-szerint-fideszes-mengyi-rolandnak-mar-bortonben" title="Hadházy Ákos szerint a fideszes Mengyi Rolandnak már börtönben kellene lennie" rel="bookmark">Hadházy Ákos szerint a fideszes Mengyi Rolandnak már börtönben kellene lennie</a>
		</span>
    </div>
        <div>
        <a title="Egy videó szerint két rakétát lőttek ki az ukrán gépre" href="http://propeller.hu/nagyvilag/3493991-egy-video-szerint-ket-raketat-lottek-ki-ukran" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_01/000_1NM6DC.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. January 15., 07:15</div>
			<a href="http://propeller.hu/nagyvilag/3493991-egy-video-szerint-ket-raketat-lottek-ki-ukran" title="Egy videó szerint két rakétát lőttek ki az ukrán gépre" rel="bookmark">Egy videó szerint két rakétát lőttek ki az ukrán gépre</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/szorakozas/3494065-meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3494065">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Gáspár Győző: &quot;Áldozat vagyok&quot;" href="http://propeller.hu/szorakozas/3494049-gaspar-gyozo-aldozat-vagyok" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/gyozike_insta.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. January 15., 10:03</div>
			<a href="http://propeller.hu/szorakozas/3494049-gaspar-gyozo-aldozat-vagyok" title="Gáspár Győző: &quot;Áldozat vagyok&quot;" rel="bookmark">Gáspár Győző: &quot;Áldozat vagyok&quot;</a>
		</span>
    </div>
        <div>
        <a title="Fénymásolószalonban készített hamis 500 eurósokat egy férfi, így bukott le" href="http://propeller.hu/itthon/3494042-fenymasoloszalonban-keszitett-hamis-500-eurosokat-egy-ferfi-igy" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/money-2991837_640.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. January 15., 10:16</div>
			<a href="http://propeller.hu/itthon/3494042-fenymasoloszalonban-keszitett-hamis-500-eurosokat-egy-ferfi-igy" title="Fénymásolószalonban készített hamis 500 eurósokat egy férfi, így bukott le" rel="bookmark">Fénymásolószalonban készített hamis 500 eurósokat egy férfi, így bukott le</a>
		</span>
    </div>
        <div>
        <a title="Megszólalt a skálás gyilkos egyik áldozatának idős édesanyja" href="http://propeller.hu/nagyvilag/3494023-megszolalt-skalas-gyilkos-egyik-aldozatanak-idos-edesanyja" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_01/hammer-620011_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. January 15., 08:52</div>
			<a href="http://propeller.hu/nagyvilag/3494023-megszolalt-skalas-gyilkos-egyik-aldozatanak-idos-edesanyja" title="Megszólalt a skálás gyilkos egyik áldozatának idős édesanyja" rel="bookmark">Megszólalt a skálás gyilkos egyik áldozatának idős édesanyja</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Szlovákiából lopott BMW-jével hencegett Instán egy amerikai rapper" data-label="1"><a href="http://propeller.hu/nagyvilag/3494084-szlovakiabol-lopott-bmw-jevel-hencegett-instan-egy-amerikai">Szlovákiából lopott BMW-jével hencegett Instán egy amerikai rapper</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Novák nekiment Webernek: &quot;Nincs szükségünk arra, hogy demokrácialeckéket adjon nekünk&quot;" data-label="2"><a href="http://propeller.hu/itthon/3494083-novak-nekiment-webernek-nincs-szuksegunk-arra-hogy-demokracialeckeket">Novák nekiment Webernek: &quot;Nincs szükségünk arra, hogy demokrácialeckéket adjon nekünk&quot;</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Egységes töltőt akarnak minden eszközhöz az európai parlamenti képviselők" data-label="3"><a href="http://propeller.hu/technika/3494082-egyseges-toltot-akarnak-minden-eszkozhoz-europai-parlamenti-kepviselok">Egységes töltőt akarnak minden eszközhöz az európai parlamenti képviselők</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Hiába a felhördülés, szárnyal az Epic Games virtuális játékboltja" data-label="4"><a href="http://propeller.hu/technika/3494081-hiaba-felhordules-szarnyal-epic-games-virtualis-jatekboltja">Hiába a felhördülés, szárnyal az Epic Games virtuális játékboltja</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Súlyosbítaná a nőkre támadó fővárosi férfi büntetését az ügyészség" data-label="5"><a href="http://propeller.hu/itthon/3494080-sulyosbitana-nokre-tamado-fovarosi-ferfi-bunteteset-ugyeszseg">Súlyosbítaná a nőkre támadó fővárosi férfi büntetését az ügyészség</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Autóbusz gázolt el egy kerékpárost Nyírteleken" data-label="6"><a href="http://propeller.hu/itthon/3494079-autobusz-gazolt-el-egy-kerekparost-nyirteleken">Autóbusz gázolt el egy kerékpárost Nyírteleken</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Elképesztő: anya és lánya, mégis ikertestvéreknek hiszik őket!" data-label="7"><a href="http://propeller.hu/szorakozas/3494078-elkepeszto-anya-lanya-megis-ikertestvereknek-hiszik-oket">Elképesztő: anya és lánya, mégis ikertestvéreknek hiszik őket!</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Műemléket rongáltak, nem maradt el a büntetésük" data-label="8"><a href="http://propeller.hu/nagyvilag/3494076-muemleket-rongaltak-nem-maradt-el-buntetesuk">Műemléket rongáltak, nem maradt el a büntetésük</a></li>
        
        <li><span> </span><a href="http://propeller.hu/szorakozas" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/szorakozas/3493606-nagy-fero-belem-mar-gyogyszer-is-kar">Nagy Feró: &quot;Belém már a gyógyszer is kár&quot;</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493160-kiralyno-osszehivta-csaladi-kupaktanacsot">A királynő összehívta a családi kupaktanácsot</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493797-kaosz-palotaban-megszolalt-kiralyi-tortenesz-ii-erzsebet-rendkivuli">Káosz a palotában: Megszólalt a királyi történész II. Erzsébet rendkívüli...</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493559-meghato-levelet-irt-gesztesi-karolynak-volt-felesege-liptai">Megható levelet írt Gesztesi Károlynak volt felesége, Liptai Claudia</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493734-steiner-kristof-megsem-valt-el-elso-ferjetol">Steiner Kristóf mégsem vált el az első férjétől?</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493220-kihuztak-hatoslotto-nyeroszamait-mutatjuk">Kihúzták a hatoslottó nyerőszámait, mutatjuk!</a></li>
        <li><a href="http://propeller.hu/szorakozas/3493023-fotoval-uzent-agybol-dallos-bogi-puskas-peti">Meztelenkedős fotóval üzent az ágyból Dallos Bogi és Puskás Peti</a></li>
        <li><a href="http://propeller.hu/szorakozas/3492884-nagy-visszateresre-keszult-gesztesi-karoly">A nagy visszatérésre készült Gesztesi Károly</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/Szijjarto_M_MTI.JPG);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak" rel="bookmark">Szijjártó bejelentette: indiai cégek ezer új munkahelyet hoznak létre Magyarországon</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2584138"><a href="http://propeller.hu/itthon/3494043-szijjarto-bejelentette-indiai-cegek-ezer-uj-munkahelyet-hoznak#v2584138">Szijjártó bejelentette: indiai cégek ezer új munkahelyet hoznak létre...</a></li>
                <li id="c_2584137"><a href="http://propeller.hu/itthon/3494016-hadhazy-akos-szerint-fideszes-mengyi-rolandnak-mar-bortonben#v2584137">Hadházy Ákos szerint a fideszes Mengyi Rolandnak már börtönben kellene lennie</a></li>
                <li id="c_2584136"><a href="http://propeller.hu/itthon/3494083-novak-nekiment-webernek-nincs-szuksegunk-arra-hogy-demokracialeckeket#v2584136">Novák nekiment Webernek: &quot;Nincs szükségünk arra, hogy demokrácialeckéket...</a></li>
                <li id="c_2584135"><a href="http://propeller.hu/itthon/3494028-instagramon-kert-kepeket-fidelitas-o1g-ozon-arasztotta-el#v2584135">Instagramon kért képeket a Fidelitas, O1G-özön árasztotta el őket</a></li>
                <li id="c_2584134"><a href="http://propeller.hu/itthon/3494067-novak-katalin-nekiment-manfred-webernek-ne-leckeztessen-bennunket#v2584134">Novák Katalin nekiment Manfred Webernek: ne leckéztessen bennünket azért,...</a></li>
                <li id="c_2584133"><a href="http://propeller.hu/szorakozas/3494064-vajna-timi-szeretnem-felepiteni-filmipari-karrieremet#v2584133">Vajna Timi: &quot;Szeretném felépíteni a filmipari karrieremet&quot;</a></li>
                <li id="c_2584131"><a href="http://propeller.hu/itthon/3493866-vitezy-david-megmagyarazta-miert-nem-lesz-ujra-bkk#v2584131">Vitézy Dávid megmagyarázta, miért nem lesz újra BKK-vezér</a></li>
                <li id="c_2584128"><a href="http://propeller.hu/itthon/3493072-eddig-74-ember-fagyott-halalra-ezen-telen-magyarorszagon#v2584128">Eddig 74 ember fagyott halálra ezen a télen Magyarországon</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#99eae3fcebf2d9e9ebf6e9fcf5f5fcebb7f1ec">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=szorakozas/3494065/meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=szorakozas/3494065/meg-novemberben-nyert-10-milliard-forintot-most-jelentkezett#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>