A népszerű desktop wallet biztonsági sérülést tartalmaz, mely által Bitcoint lophatnak el weboldalak. Haladéktalan frissítés szükséges! Néhány órával ezelőtt sebezhetőséget találtak az Electrum pénztárca szoftverében, amely lehetővé teszi véletlenszerű weboldalaknak, hogy JavaScript segítségével bárki pénztárcáját ellopják. A hiba feltehetőleg érinti az Electrum altcoin tárcáját, az Electron Cash-t is. Ha nem használod az Electrumot, vagy az Electron Cash tárcát, akkor ez a cikk téged nem érint és figyelmen kívül hagyhatod – írja a Bitcointalk adminisztrátora.

(Forrás: coincolors.co, Coincolors által)

Új hozzászólás

Hozzászólás írásához regisztráció szükséges. Regisztráljon vagy használja a belépést!


Még karakter írhatElolvastam és elfogadom a moderálási elveket.

Ingyenes hírlevél