<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Embercsempészeket és menekülteket fogtak a rendőrök Győrnél az autópályán - Propeller</title>
<meta name="description" content="Elfogtak két embercsempészt és 11 migránst a rendőrök Győrnél csütörtök este egy kisbuszban – közölte a police.hu honlapon a Győr-Moson-Sopron Megyei...">
<meta name="keywords" content="bűnügy, elfogás, embercsempészet, győr, rendőrség">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan">
<meta property="og:type" content="article">
<meta property="og:title" content="Embercsempészeket és menekülteket fogtak a rendőrök Győrnél az autópályán">
<meta property="og:description" content="Elfogtak két embercsempészt és 11 migránst a rendőrök Győrnél csütörtök este egy kisbuszban – közölte a police.hu honlapon a Győr-Moson-Sopron Megyei...">
<meta property="og:url" content="https://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="bűnügy">
<meta property="article:tag" content="elfogás">
<meta property="article:tag" content="embercsempészet">
<meta property="article:tag" content="győr">
<meta property="article:tag" content="rendőrség">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2020-07-03T07:20:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3551728 content-sajat">
<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",bűnügy,elfogás,embercsempészet,győr,rendőrség";
</script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul><li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><li><a href="https://propeller.hu/">Friss hírek</a></li><li><a href="https://propeller.hu/itthon">Itthon</a></li><li><a href="https://propeller.hu/szorakozas">Bulvár</a></li><li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li><li><a href="https://propeller.hu/nagyvilag">Külföld</a></li><li><a href="https://propeller.hu/tag/budapest">Budapest</a></li><li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><li><a href="https://propeller.hu/technika">Technika</a></li><li><a href="https://propeller.hu/sport">Sport</a></li><li><a href="https://propeller.hu/video">Videók</a></li></ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">

<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan">Embercsempészeket és menekülteket fogtak a rendőrök Győrnél az autópályán</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-07-03T07:20:00+02:00"><i class="material-icons">access_time</i>ma, 07:20</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Elfogtak két embercsempészt és 11 migránst a rendőrök Győrnél csütörtök este egy kisbuszban – közölte a police.hu honlapon a Győr-Moson-Sopron Megyei Rendőr-főkapitányság.</p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>A rendőrök 23 óra körül állították meg a magyar honosságú kisbuszt az M1-es autópálya 119. kilométerénél, Győr külterületén. A járművet egy magyar férfi vezette, és magyar társa mellett vele utazott tizenegy külföldi, akik szíriai állampolgárnak vallották magukat, de tartózkodásuk jogszerűségét hitelt érdemlően nem tudták igazolni.</p>
<p>Valamennyiüket előállították, a két magyar állampolgárt embercsempészés gyanújával hallgatják ki – derül ki a közleményből.</p>
<p>(<em>MTI</em>)</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3551618-uj-pszichoaktiv-anyaggal-kereskedo-bunbanda-tovabbi-harom-tagjat" title="Új pszichoaktív anyaggal kereskedő bűnbanda további három tagját tartóztatták le">Új pszichoaktív anyaggal kereskedő bűnbanda további három tagját tartóztatták le</a></li>
<li><a href="https://propeller.hu/itthon/3551496-ennyit-kapott-solyi-gyerekgyilkos-eves-kislany-megoleseert" title="Ennyit kapott a sólyi gyerekgyilkos a 8 éves kislány megöléséért">Ennyit kapott a sólyi gyerekgyilkos a 8 éves kislány megöléséért</a></li>
<li><a href="https://propeller.hu/itthon/3551457-sulyosbithatjak-rabbi-fejerol-kipat-levero-ferfi-bunteteset" title="Súlyosbíthatják a rabbi fejéről a kipát leverő férfi büntetését">Súlyosbíthatják a rabbi fejéről a kipát leverő férfi büntetését</a></li>
<li><a href="https://propeller.hu/itthon/3551410-egyedul-hagyta-keteves-gyermeket-alberletben-megtalaltak-2006-ban" title="Egyedül hagyta kétéves gyermekét az albérletben: megtalálták a 2006-ban eltűnt szentesi édesanya holttestét">Egyedül hagyta kétéves gyermekét az albérletben: megtalálták a 2006-ban eltűnt szentesi édesanya holttestét</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/bűnügy" title="bűnügy" rel="tag">bűnügy</a>, <a href="/tag/elfogás" title="elfogás" rel="tag">elfogás</a>, <a href="/tag/embercsempészet" title="embercsempészet" rel="tag">embercsempészet</a>, <a href="/tag/győr" title="győr" rel="tag">győr</a>, <a href="/tag/rendőrség" title="rendőrség" rel="tag">rendőrség</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/35287819?partner=propeller&#x26;url=https%3A%2F%2Fprivatbankar.hu%2Fcikkek%2Fmakro%2Fader-janos-ugy-dontott-ez-a-negy-szemely-tobbe-nem-lehet-magyar-allampolgar.html%3Futm_source%3Drss%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">Áder János úgy döntött, ez a négy személy többé nem lehet magyar állampolgár</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35287669?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fshane-tusup-parja%2F" rel="nofollow" class="outgoing">Shane Tusup és gyönyörű barátnője, Courtney: a budai vár előtt romantikáztak</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35287552?partner=propeller&#x26;url=https%3A%2F%2Fplayer.hu%2Fauto-motor-2%2Fmazlista-utasok-a-buszon%2F" rel="nofollow" class="outgoing">A busz utasai alig bírták ép ésszel felfogni, hogy ebből nem lett baleset</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35287756?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fnapi-fel-liter-viz-hatas-kaloriaegetes%2F" rel="nofollow" class="outgoing">Már fél liter víz is segít a fogyásban: hihetetlen hatással van a szervezetre</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Milliárdos adócsalás: Hajdú Péter első rendű vádlott akár tíz év börtönt is kaphat, ha elítélik" href="https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/hajdu_peter.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. July 3., 07:30</div>
<a href="https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar" title="Milliárdos adócsalás: Hajdú Péter első rendű vádlott akár tíz év börtönt is kaphat, ha elítélik" rel="bookmark">Milliárdos adócsalás: Hajdú Péter első rendű vádlott akár tíz év börtönt is kaphat, ha elítélik</a>
</span>
</div>
<div>
<a title="A nap egyik legőrültebb híre: fertőzési versenyek Alabamában" href="https://propeller.hu/nagyvilag/3551737-nap-egyik-legorultebb-hire-fertozesi-versenyek-alabamaban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/corona-4983590_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. July 3., 07:44</div>
<a href="https://propeller.hu/nagyvilag/3551737-nap-egyik-legorultebb-hire-fertozesi-versenyek-alabamaban" title="A nap egyik legőrültebb híre: fertőzési versenyek Alabamában" rel="bookmark">A nap egyik legőrültebb híre: fertőzési versenyek Alabamában</a>
</span>
</div>
<div>
<a title="Többség: felelőtlenség járványközeli helyzetben augusztus 20-i tömegrendezvényeket szervezni" href="https://propeller.hu/itthon/3551718-tobbseg-felelotlenseg-jarvanykozeli-helyzetben-augusztus-20-tomegrendezvenyeket-szervezni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/fireworks-2867025_1280_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. July 3., 06:58</div>
<a href="https://propeller.hu/itthon/3551718-tobbseg-felelotlenseg-jarvanykozeli-helyzetben-augusztus-20-tomegrendezvenyeket-szervezni" title="Többség: felelőtlenség járványközeli helyzetben augusztus 20-i tömegrendezvényeket szervezni" rel="bookmark">Többség: felelőtlenség járványközeli helyzetben augusztus 20-i tömegrendezvényeket szervezni</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2759657" class="c-2759657 clear" data-contentid="3551728" data-commentid="2759657" data-userid="26938">
<a href="/tagok/liwidi" class="avatar"><img src="https://static.propeller.hu/avatar/26/26938/26938_thumb.1593533059.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/liwidi" class="username">liwidi</a>
<div class="comment-text">
Szeretne érezni egy gyönyörű lányt? Látogassa meg ezt az oldalt -> <a href="http://3sex.club" rel="nofollow" target="_blank">http://3sex.club...</a>
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan#c2759657"><i class="material-icons">access_time</i>ma, 07:33</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3551728-embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3551728"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Komoly műtéten esett át Gáspár Bea – így viselte Győzike felesége kálváriáját" href="https://propeller.hu/szorakozas/3551666-komoly-muteten-esett-at-gaspar-bea-igy-viselte" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/bea.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. July 2., 21:00</div>
<a href="https://propeller.hu/szorakozas/3551666-komoly-muteten-esett-at-gaspar-bea-igy-viselte" title="Komoly műtéten esett át Gáspár Bea – így viselte Győzike felesége kálváriáját" rel="bookmark">Komoly műtéten esett át Gáspár Bea – így viselte Győzike felesége kálváriáját</a>
</span>
</div>
<div>
<a title="Eldurvult a helyzet: Lefejezéssel fenyegették meg Robbie Williams-t" href="https://propeller.hu/szorakozas/3551664-eldurvult-helyzet-lefejezessel-fenyegettek-meg-robbie-williams" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/robbie-williams-749867_1920.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. July 2., 20:40</div>
<a href="https://propeller.hu/szorakozas/3551664-eldurvult-helyzet-lefejezessel-fenyegettek-meg-robbie-williams" title="Eldurvult a helyzet: Lefejezéssel fenyegették meg Robbie Williams-t" rel="bookmark">Eldurvult a helyzet: Lefejezéssel fenyegették meg Robbie Williams-t</a>
</span>
</div>
<div>
<a title="Látott már pelyhes galaxist? Itt van egy, alig 67 millió fényévre a Földtől – fotó" href="https://propeller.hu/technika/3551628-latott-mar-pelyhes-galaxist-itt-van-egy-alig" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/NGC-2775.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Technika</span>
- 2020. July 2., 18:06</div>
<a href="https://propeller.hu/technika/3551628-latott-mar-pelyhes-galaxist-itt-van-egy-alig" title="Látott már pelyhes galaxist? Itt van egy, alig 67 millió fényévre a Földtől – fotó" rel="bookmark">Látott már pelyhes galaxist? Itt van egy, alig 67 millió fényévre a Földtől – fotó</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="A nap egyik legőrültebb híre: fertőzési versenyek Alabamában" data-label="1"><a href="https://propeller.hu/nagyvilag/3551737-nap-egyik-legorultebb-hire-fertozesi-versenyek-alabamaban">A nap egyik legőrültebb híre: fertőzési versenyek Alabamában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán: A kormány ne nyaralgasson, hanem figyeljen" data-label="2"><a href="https://propeller.hu/itthon/3551736-orban-kormany-ne-nyaralgasson-hanem-figyeljen">Orbán: A kormány ne nyaralgasson, hanem figyeljen</a></li>
<li class="ga-event" data-category="box-friss" data-action="Bretagne-i kontyalávalók" data-label="3"><a href="https://propeller.hu/szorakozas/3551735-bretagne-kontyalavalok">Bretagne-i kontyalávalók</a></li>
<li class="ga-event" data-category="box-friss" data-action="Motoros terroristák támadtak falusiakra Maliban, 32 embert megöltek" data-label="4"><a href="https://propeller.hu/nagyvilag/3551734-motoros-terroristak-tamadtak-falusiakra-maliban-32-embert-megoltek">Motoros terroristák támadtak falusiakra Maliban, 32 embert megöltek</a></li>
<li class="ga-event" data-category="box-friss" data-action="Másodfokú viharjelzés van a Balatonon és a Fertőn" data-label="5"><a href="https://propeller.hu/itthon/3551732-masodfoku-viharjelzes-van-balatonon-ferton">Másodfokú viharjelzés van a Balatonon és a Fertőn</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kétszáz mázsányi brikett kapott lángra Jármiban" data-label="6"><a href="https://propeller.hu/itthon/3551731-ketszaz-mazsanyi-brikett-kapott-langra-jarmiban">Kétszáz mázsányi brikett kapott lángra Jármiban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Családi ház pincéjében ütött ki tűz Szuhakállón" data-label="7"><a href="https://propeller.hu/itthon/3551730-csaladi-haz-pincejeben-utott-ki-tuz-szuhakallon">Családi ház pincéjében ütött ki tűz Szuhakállón</a></li>
<li class="ga-event" data-category="box-friss" data-action="Két autó ütközött össze a Hűvösvölgyi úton" data-label="8"><a href="https://propeller.hu/itthon/3551729-ket-auto-utkozott-ossze-huvosvolgyi-uton">Két autó ütközött össze a Hűvösvölgyi úton</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li><a href="https://propeller.hu/itthon/3551444-orban-szigoritast-jelentett-be-friss-videouzeneteben">Orbán szigorítást jelentett be friss videóüzenetében</a></li>
<li><a href="https://propeller.hu/itthon/3551339-kosa-lajos-stadionepitest-biralni-olyan-mintha-felvetnek-minek">Kósa Lajos: A stadionépítést bírálni olyan, mintha felvetnék, minek nekünk Csokonai...</a></li>
<li><a href="https://propeller.hu/itthon/3550676-elraboltak-megeroszakolhattak-egy-15-eves-lanyt-erden">Elraboltak és megerőszakolhattak egy 15 éves lányt Érden</a></li>
<li><a href="https://propeller.hu/itthon/3551411-eletmento-muteten-kellett-atesnie-gaspar-beanak">Életmentő műtéten kellett átesnie Gáspár Beának</a></li>
<li><a href="https://propeller.hu/itthon/3551507-merkely-korbevette-orszagot-virusfertozes-mar-nyaron-johet-uj">Merkely: körbevette az országot a vírusfertőzés, már nyáron jöhet az új járvány</a></li>
<li><a href="https://propeller.hu/itthon/3550680-jakab-peter-lehulyezte-orbant-parlamentben-kover-laszlo-ezt">Jakab Péter lehülyézte Orbánt a parlamentben, Kövér László ezt nem hagyhatta annyiban</a></li>
<li><a href="https://propeller.hu/itthon/3550939-oriasi-kaosz-holnapi-idojaras-viharok-extrem-sugarzas-is">Óriási káosz a holnapi időjárás: viharok és extrém sugárzás is várható – ezekben...</a></li>
<li><a href="https://propeller.hu/itthon/3551020-eletveszelyes-allapotban-van-ket-koronavirusos-fiatal-koranyiban">Életveszélyes állapotban van két koronavírusos fiatal a Korányiban</a></li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/hajdu_peter.jpg);"></a>
<span class="title"><a href="https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar" rel="bookmark">Milliárdos adócsalás: Hajdú Péter első rendű vádlott akár tíz év börtönt is kaphat, ha elítélik</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/szorakozas/3551733-milliardos-adocsalas-hajdu-peter-elso-rendu-vadlott-akar&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2759981"><a href="https://propeller.hu/itthon/3551718-tobbseg-felelotlenseg-jarvanykozeli-helyzetben-augusztus-20-tomegrendezvenyeket-szervezni#v2759981">Többség: felelőtlenség járványközeli helyzetben augusztus 20-i...</a></li>
<li id="c_2759979"><a href="https://propeller.hu/itthon/3551444-orban-szigoritast-jelentett-be-friss-videouzeneteben#v2759979">Orbán szigorítást jelentett be friss videóüzenetében</a></li>
<li id="c_2759978"><a href="https://propeller.hu/itthon/3551392-kiborultak-neppartiak-novak-katalin-gratulacioja-miatt#v2759978">Kiborultak a néppártiak Novák Katalin gratulációja miatt</a></li>
<li id="c_2759977"><a href="https://propeller.hu/itthon/3551393-szerda-este-ota-oltjak-kigyulladt-szentarolot-tokodaltaronal#v2759977">Szerda este óta oltják a kigyulladt széntárolót Tokodaltárónál</a></li>
<li id="c_2759975"><a href="https://propeller.hu/nagyvilag/3551395-legkevesebb-50-halottja-van-egy-mianmari-banyaszerencsetlensegnek#v2759975">Legkevesebb 50 halottja van egy mianmari bányaszerencsétlenségnek</a></li>
<li id="c_2759976"><a href="https://propeller.hu/itthon/3551394-pozitiv-kezdes-varhato-europai-tozsdeken#v2759976">Pozitív kezdés várható az európai tőzsdéken</a></li>
<li id="c_2759974"><a href="https://propeller.hu/itthon/3551396-lassan-egesz-orszagot-elfoglalja-citromsarga-riasztast#v2759974">Lassan az egész országot elfoglalja a citromsárga riasztás: itt törhet ki...</a></li>
<li id="c_2759973"><a href="https://propeller.hu/itthon/3551397-kosa-miert-nem-vesz-nekem-kenyeret-orban-viktor#v2759973">Kósa: &quot;Miért nem vesz nekem kenyeret Orbán Viktor? Azért, mert a...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 PS Online Média Kft.</li><li><a href="/statikus/imprint">Impresszum</a></li><li><a href="/cdn-cgi/l/email-protection#d5a6afb0a7be95a5a7baa5b0b9b9b0a7fbbda0">Írjon a szerkesztőknek!</a></li><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><li><a href="/statikus/doboz">Ingyenes hírek</a></li><li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<div class="smart-popin" id="popin1">
<div class="sp-table">
<div class="sp-cell">
<div class="sp-body">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
<button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
<button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
</div>
<div id="attekintes" class="tabcontent">
<h3>Adatvédelmi áttekintés</h3>
<p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
<p><a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
<p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
</div>
<div id="funkcionalis" class="tabcontent">
<h3>Funkcionális sütik</h3>
<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="func-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<div id="kiegesz" class="tabcontent">
<h3>Kiegészítő sütik</h3>
<p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
<p>Google Ads<br />
Gemius Ad<br />
Google Tag Manager</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="kisu-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<a id="save_cookie_btn" href="?qsa=itthon/3551728/embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan">Változtatások mentése</a>
</div>
<a href="#" class="sp-back"></a>
</div>
</div>
</div>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>
<div id="cookie_block" hidden>
<div class="container">
<div class="toCenter">
<p class="text-left">
A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3551728/embercsempeszeket-menekulteket-fogtak-rendorok-gyornel-autopalyan#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.
<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
<a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
</p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
</body>
</html>