<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Halálra gázolt egy busz két embert Debrecenben, az egyikük a kórházban belehalt a sérüléseibe - Propeller</title>
<meta name="description" content="Halálra gázolt egy gyalogost egy busz Debrecenben, a Füredi út és Böszörményi út kereszteződésében – közölte a Hajdú-Bihar Megyei...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben">
<meta property="og:type" content="article">
<meta property="og:title" content="Halálra gázolt egy busz két embert Debrecenben, az egyikük a kórházban belehalt a sérüléseibe">
<meta property="og:description" content="Halálra gázolt egy gyalogost egy busz Debrecenben, a Füredi út és Böszörményi út kereszteződésében – közölte a Hajdú-Bihar Megyei...">
<meta property="og:url" content="https://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben">
<meta property="og:image" content="https://propeller.hu/images/cikk/2020_09/car-accident-337764_1280.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function () {
                var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/propeller.hu_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display(interstitialSlot);
            });
        </script>

<script type="text/javascript">
            var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
            var myAdoceanKeys = "";

            if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
                ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
                myAdoceanKeys = myAdoceanKeys + "w_1200";
            }
            if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
                ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
                myAdoceanKeys = myAdoceanKeys + "w_970";
            }
            if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
                ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
                myAdoceanKeys = myAdoceanKeys + "w_728";
            }
            if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
                ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
                myAdoceanKeys = myAdoceanKeys + "w_468";
            }
            if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
                myAdoceanKeys = myAdoceanKeys + "w_320";
            }
        </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="default content content-3592370 content-sajat">
<script type="text/javascript">
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6617051563727120",
            enable_page_level_ads: true
        });
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
 <li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben">Halálra gázolt egy busz két embert Debrecenben, az egyikük a kórházban belehalt a sérüléseibe</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-10-30T07:44:00+01:00"><i class="material-icons">access_time</i>ma, 07:44</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Halálra gázolt egy gyalogost egy busz Debrecenben, a Füredi út és Böszörményi út kereszteződésében – közölte a Hajdú-Bihar Megyei Rendőr-főkapitányság pénteken.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><img alt="Hal&aacute;lra g&aacute;zolt egy busz k&eacute;t embert Debrecenben, az egyik&uuml;k a k&oacute;rh&aacute;zban belehalt a s&eacute;r&uuml;l&eacute;seibe" src="https://propeller.hu/images/cikk/2020_09/car-accident-337764_1280.jpg" alt="car-accident-337764_1280" /></p>
<p>A rendőrség honlapján azt írták, hogy az autóbusz csütörtök este két gyalogost ütött el, és egyikük a kórházban meghalt.</p>
<p>(MTI)</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3578265-3200-milliarddal-tobbet-kolt-kormany-iden-koltsegveteshez-kepest" title="3200 milliárddal többet költ a kormány idén a költségvetéshez képest">3200 milliárddal többet költ a kormány idén a költségvetéshez képest</a></li>
<li><a href="https://propeller.hu/itthon/3589677-2022-teljesen-mas-lesz" title="2022 teljesen más lesz">2022 teljesen más lesz</a></li>
<li><a href="https://propeller.hu/itthon/3582323-2022-re-kaphatjak-meg-igert-beremeles-teljes-osszeget" title="2022-re kaphatják meg az ígért béremelés teljes összegét az orvosok">2022-re kaphatják meg az ígért béremelés teljes összegét az orvosok</a></li>
<li><a href="https://propeller.hu/itthon/3582301-2021-erkeznek-kozel-nulla-energiaigenyu-epuletek" title="2021: érkeznek a közel nulla energiaigényű épületek">2021: érkeznek a közel nulla energiaigényű épületek</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3592370-halalos-baleset-tortent-debrecenben" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/36275927?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fmate-kriszta-producer%2F" rel="nofollow" class="outgoing">Máté Kriszta népszerű műsorvezető volt - Az 50 éves tévés most egy valóságshow-val tér vissza</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36276179?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2Fdonald-es-melania-trump-hazassaga%2F" rel="nofollow" class="outgoing">Donald és Melania Trump házasságáról kitálalt az elnök egykori beosztottja: meglepő dolgokat állított róluk</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36275972?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fszepseg%2Fbokacsizmak-2020%2F" rel="nofollow" class="outgoing">10 nőies bokacsizma, aminél nincs divatosabb ősszel: árakkal, lelőhelyekkel mutatjuk őket</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36276269?partner=propeller&#x26;url=http%3A%2F%2Fwww.glamour.hu%2Fglamour-horoszkop%2Fma-konnyen-elonthet-a-harag-egymondatos-horoszkop-oktober-30-45671" rel="nofollow" class="outgoing">Ma könnyen elönthet a harag - Egymondatos horoszkóp: október 30.</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Egyre többen tüntetnek Lengyelországban az abortuszszabályok szigorítása miatt: 30 éve nem voltak ekkora megmozdulások" href="https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_09/K_EPA20201028361.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. October 30., 06:55</div>
<a href="https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30" title="Egyre többen tüntetnek Lengyelországban az abortuszszabályok szigorítása miatt: 30 éve nem voltak ekkora megmozdulások" rel="bookmark">Egyre többen tüntetnek Lengyelországban az abortuszszabályok szigorítása miatt: 30 éve nem voltak ekkora megmozdulások</a>
</span>
</div>
<div>
<a title="Már több mint 45 millió fertőzöttet tartanak nyilván a világon" href="https://propeller.hu/nagyvilag/3592361-mar-tobb-mint-45-millio-fertozottet-tartanak-nyilvan" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_09/virus-5007055_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. October 30., 07:31</div>
<a href="https://propeller.hu/nagyvilag/3592361-mar-tobb-mint-45-millio-fertozottet-tartanak-nyilvan" title="Már több mint 45 millió fertőzöttet tartanak nyilván a világon" rel="bookmark">Már több mint 45 millió fertőzöttet tartanak nyilván a világon</a>
</span>
</div>
<div>
<a title="Megérkezett Macron a nizzai támadás helyszínére" href="https://propeller.hu/nagyvilag/3592186-megerkezett-macron-nizzai-tamadas-helyszinere" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_10/macron-nice.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. October 29., 16:46</div>
<a href="https://propeller.hu/nagyvilag/3592186-megerkezett-macron-nizzai-tamadas-helyszinere" title="Megérkezett Macron a nizzai támadás helyszínére" rel="bookmark">Megérkezett Macron a nizzai támadás helyszínére</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2888268" class="c-2888268 clear" data-contentid="3592370" data-commentid="2888268" data-userid="25891">
<a href="/tagok/Giovanni_Alba" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Giovanni_Alba" class="username">Giovanni Alba</a>
<div class="comment-text">
Aki a címet adta, üljön vissza az iskolapadba. <br />
Cím: Halálra gázolt egy busz két embert Debrecenben, az egyikük a kórházban belehalt a sérüléseibe<br />
Kiemelt alcím: Halálra gázolt egy busz két embert Debrecenben, az egyikük a kórházban belehalt a sérüléseibe<br />
Esemény: A rendőrség honlapján azt írták, hogy az autóbusz csütörtök este két gyalogost ütött el, és egyikük a kórházban meghalt.<br />
Olvass Ó, olvasó, ne higgy a címeknek. Olvass, ha már a szerkesztő nem teszi meg!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3592370-halalos-baleset-tortent-debrecenben#c2888268"><i class="material-icons">access_time</i>ma, 08:04</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3592370-halalos-baleset-tortent-debrecenben#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3592370-halalos-baleset-tortent-debrecenben" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3592370"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Egymás után robognak el a fejünk felett a hidegfrontok" href="https://propeller.hu/itthon/3592343-egymas-utan-robognak-el-fejunk-felett-hidegfrontok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_09/adult-1867665_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. October 30., 06:17</div>
<a href="https://propeller.hu/itthon/3592343-egymas-utan-robognak-el-fejunk-felett-hidegfrontok" title="Egymás után robognak el a fejünk felett a hidegfrontok" rel="bookmark">Egymás után robognak el a fejünk felett a hidegfrontok</a>
</span>
</div>
<div>
<a title="Nagy Sándor koronavírusos lett" href="https://propeller.hu/itthon/3592270-nagy-sandor-koronavirusos-lezz" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_10/Nagy_Sandor_Hivatalos_oldala.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. October 29., 20:28</div>
<a href="https://propeller.hu/itthon/3592270-nagy-sandor-koronavirusos-lezz" title="Nagy Sándor koronavírusos lett" rel="bookmark">Nagy Sándor koronavírusos lett</a>
</span>
</div>
<div>
<a title="Hoppá! Visszatér a TV képernyőjére ez a népszerű sztár – Nem fogja elhinni, hogyan" href="https://propeller.hu/szorakozas/3592200-hoppa-visszater-tv-kepernyojere-ez-nepszeru-sztar-nem" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_10/rtl.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. October 29., 18:00</div>
<a href="https://propeller.hu/szorakozas/3592200-hoppa-visszater-tv-kepernyojere-ez-nepszeru-sztar-nem" title="Hoppá! Visszatér a TV képernyőjére ez a népszerű sztár – Nem fogja elhinni, hogyan" rel="bookmark">Hoppá! Visszatér a TV képernyőjére ez a népszerű sztár – Nem fogja elhinni, hogyan</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Halloween tök tartósítása" data-label="1"><a href="https://propeller.hu/nagyvilag/3592379-halloween-tok-tartositasa">Halloween tök tartósítása</a></li>
<li class="ga-event" data-category="box-friss" data-action="Vigyáznunk kell szemeinkre, hiszen pótolhatatlanok!" data-label="2"><a href="https://propeller.hu/szorakozas/3592378-vigyaznunk-kell-szemeinkre-hiszen-potolhatatlanok">Vigyáznunk kell szemeinkre, hiszen pótolhatatlanok!</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor: Hétfőtől új világ kezdődik" data-label="3"><a href="https://propeller.hu/itthon/3592377-orban-viktor-hetfotol-uj-vilag-kezdodik">Orbán Viktor: Hétfőtől új világ kezdődik</a></li>
<li class="ga-event" data-category="box-friss" data-action="Így szigorodnak a maszkviselési szabályok: egymilliós bírságot, egyéves boltbezárást..." data-label="4"><a href="https://propeller.hu/itthon/3592376-igy-szigorodnak-maszkviselesi-szabalyok-egymillios-birsagot-egyeves-boltbezarast">Így szigorodnak a maszkviselési szabályok: egymilliós bírságot, egyéves boltbezárást...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Russell edzője karanténba vonult, miután COVID-19 tüneteket mutatott" data-label="5"><a href="https://propeller.hu/sport/3592375-russell-edzoje-karantenba-vonult-miutan-covid-19-tuneteket">Russell edzője karanténba vonult, miután COVID-19 tüneteket mutatott</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor: Hétfőtől új világ kezdődik Magyarországon" data-label="6"><a href="https://propeller.hu/itthon/3592374-orban-viktor-hetfotol-uj-vilag-kezdodik-magyarorszagon">Orbán Viktor: Hétfőtől új világ kezdődik Magyarországon</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán: Decemberre lehet oltás, hétfőtől szigorúan büntetik a maszkviselésre vonatkozó..." data-label="7"><a href="https://propeller.hu/itthon/3592373-orban-decemberre-lehet-oltas-hetfotol-szigoruan-buntetik-maszkviselesre">Orbán: Decemberre lehet oltás, hétfőtől szigorúan büntetik a maszkviselésre vonatkozó...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Tragikus a helyzet az Északi-sarkvidéken" data-label="8"><a href="https://propeller.hu/nagyvilag/3592372-tragikus-helyzet-eszaki-sarkvideken">Tragikus a helyzet az Északi-sarkvidéken</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3590962-kettos-gyilkossag-tortent-budapesten">Kettős gyilkosság történt Budapesten</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3591454-varga-judit-egesz-csaladja-elkapta-virust">Varga Judit egész családja elkapta a vírust</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3591887-senki-nem-viselt-maszkot-jarvanyszkeptikus-dr-godeny-eloadasan">Senki nem viselt maszkot a járványszkeptikus dr. Gődény előadásán</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3591795-elhunyt-szalai-attila">Elhunyt Szalai Attila</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3591830-elnezest-kert-operativ-torzs">Elnézést kért az operatív törzs</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3590800-ezt-keri-diakoktol-muller-cecilia-uj-reszletet-arult">Ezt kéri a diákoktól Müller Cecília – Új részletet árult el az iskolákkal...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3590696-betartotta-sebessegkorlatozast-amin-ugy-felhuzta-magat-mogotte-halado">Betartotta a sebességkorlátozást, amin úgy felhúzta magát a mögötte haladó idegbeteg...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3590751-szombat-este-mar-alig-tudtam-levegot-venni-sulyos">„Szombat este már alig tudtam levegőt venni” – súlyos állapotban a koronavírusos...</a>
</li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_09/K_EPA20201028361.jpg);"></a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30" rel="bookmark">Egyre többen tüntetnek Lengyelországban az abortuszszabályok szigorítása miatt: 30 éve nem voltak ekkora megmozdulások</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3592352-egyre-tobben-tuntetnek-lengyelorszagban-abortuszszabalyok-szigoritasa-miatt-30&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2888279"><a href="https://propeller.hu/nagyvilag/3592348-von-der-leyen-europai-bizottsag-220-millio-eurot#v2888279">Von der Leyen: az Európai Bizottság 220 millió eurót mozgósít a betegek...</a></li>
<li id="c_2888278"><a href="https://propeller.hu/itthon/3592374-orban-viktor-hetfotol-uj-vilag-kezdodik-magyarorszagon#v2888278">Orbán Viktor: Hétfőtől új világ kezdődik Magyarországon</a></li>
<li id="c_2888277"><a href="https://propeller.hu/nagyvilag/3592369-valsagos-allapotban-van-nizzai-merenylo#v2888277">Válságos állapotban van a nizzai merénylő</a></li>
<li id="c_2888276"><a href="https://propeller.hu/nagyvilag/3592020-ujabb-lefejezeses-tamadas-franciaorszagban-templomban-gyilkolt-terrorista#v2888276">Újabb lefejezéses támadás Franciaországban – templomban gyilkolt a terrorista</a></li>
<li id="c_2888275"><a href="https://propeller.hu/itthon/3592377-orban-viktor-hetfotol-uj-vilag-kezdodik#v2888275">Orbán Viktor: Hétfőtől új világ kezdődik</a></li>
<li id="c_2888274"><a href="https://propeller.hu/itthon/3592373-orban-decemberre-lehet-oltas-hetfotol-szigoruan-buntetik-maszkviselesre#v2888274">Orbán: Decemberre lehet oltás, hétfőtől szigorúan büntetik a maszkviselésre...</a></li>
<li id="c_2888272"><a href="https://propeller.hu/nagyvilag/3591104-gyorsan-megszunhet-vedettseg-megfertozodes-utan#v2888272">Gyorsan megszűnhet a védettség a megfertőződés után</a></li>
<li id="c_2888270"><a href="https://propeller.hu/itthon/3592103-orban-viktor-is-megszolalt-nizzai-terrortamadas-kapcsan#v2888270">Orbán Viktor is megszólalt a nizzai terrortámadás kapcsán</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2020 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#fd8e87988f96bd8d8f928d989191988fd39588">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ea36262abf4c5dc',m:'34876ac076024151a5bf549dbb50dac42e98a2b2-1604042537-1800-Ae6mdsHlY0Et6SAqlztQkSDPnC1Fyvt6OBXCo2YApOcJpGIGw8vPR2wKgEGxQwgoc9Wq7GP3NbYfMDvnl3JOi8qfUpruVcyC29gGEGl6ZpxW2W4YE4NIy9YKZDVw+uh+lQyw1BIjCofhYR5LDPa3IrSff8/bCLz4uJgvW2UvcOObr9+Uif7rLS4IROFYcAaiHA==',s:[0xebed243770,0x48eb68f0d3],}})();</script></body>
</html>