<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Merkely: folyamatosan oltják az egészségügyi dolgozókat - Propeller</title>
<meta name="description" content="December 26. délutánja óta folyamatosan oltják az egészségügyi dolgozókat a koronavírus elleni vakcinákkal – mondta a Semmelweis Egyetem rektora az M1...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat">
<meta property="og:type" content="article">
<meta property="og:title" content="Merkely: folyamatosan oltják az egészségügyi dolgozókat">
<meta property="og:description" content="December 26. délutánja óta folyamatosan oltják az egészségügyi dolgozókat a koronavírus elleni vakcinákkal – mondta a Semmelweis Egyetem rektora az M1...">
<meta property="og:url" content="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat">
<meta property="og:image" content="https://propeller.hu/images/cikk/2020_11/coronavirus-4972480_1280.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function () {
                var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/propeller.hu_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display(interstitialSlot);
            });
        </script>

<script type="text/javascript">
            var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
            var myAdoceanKeys = "";

            if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
                ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
                myAdoceanKeys = myAdoceanKeys + "w_1200";
            }
            if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
                ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
                myAdoceanKeys = myAdoceanKeys + "w_970";
            }
            if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
                ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
                myAdoceanKeys = myAdoceanKeys + "w_728";
            }
            if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
                ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
                myAdoceanKeys = myAdoceanKeys + "w_468";
            }
            if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
                myAdoceanKeys = myAdoceanKeys + "w_320";
            }
        </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3616660 content-sajat">
<script type="text/javascript">
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6617051563727120",
            enable_page_level_ads: true
        });
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat">Merkely: folyamatosan oltják az egészségügyi dolgozókat</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-01-01T22:58:00+01:00"><i class="material-icons">access_time</i>tegnap, 22:58</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>December 26. délutánja óta folyamatosan oltják az egészségügyi dolgozókat a koronavírus elleni vakcinákkal – mondta a Semmelweis Egyetem rektora az M1 aktuális csatorna péntek esti műsorában.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><img alt="Merkely: folyamatosan oltj&aacute;k az eg&eacute;szs&eacute;g&uuml;gyi dolgoz&oacute;kat" src="https://propeller.hu/images/cikk/2020_11/coronavirus-4972480_1280.jpg" alt="coronavirus-4972480_1280" /></p>
<p>Merkely Béla elmondta: csak a Semmelweis Egyetemen már csaknem 2 ezer embert oltottak be. Kiemelte: első nap viszonylag kevesen akartak oltást. Azóta viszont, ahogy egyre többen megkapták az oltást és semmilyen mellékhatást nem észleltek, egyre többen jelentkeznek. A Semmelweis Egyetemen az orvosok mintegy 95 százaléka elfogadja az oltást és a szakdolgozók nagy része is szeretné beoltatni magát – mondta a rektor.</p>
<p>Ugyanakkor megjegyezte: sokat kell még tenni, hogy a lakosság is minél szélesebb körben elfogadja az oltást és kialakulhasson a nyájimmunitás. Merkely Béla kiemelte: az oltás nemcsak az esetleges megbetegedés elkerülését segíti, hanem szinte száz százalékos védelmet jelent a szövődményes megbetegedés megelőzése szempontjából is.</p>
<p>A Semmelweis Egyetem rektora szólt arról is, érzik, hogy a koronavírus-járvány hatására felértékelődött az orvosi hivatás és az egészségügyi dolgozók mindennapi munkája, így megnőtt a fiatalok, a most érettségizők érdeklődése az orvosi és egészségtudományi képzések iránt. Ezért minden érdeklődőt várnak a Semmelweis Egyetem január 15-én és 16-án online tartandó nyílt napjára.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>(MTI)</p>
<p>Cikk- és címlapkép: pixabay.com</p></p>

</div>
<div class="social-buttons">
<br>
<script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="3952917"></div>
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3615988-9000-forintos-kozossegi-media-motor-fut-hundub-alatt" title="9000 forintos közösségi média motor fut a Hundub alatt">9000 forintos közösségi média motor fut a Hundub alatt</a></li>
<li><a href="https://propeller.hu/itthon/3613686-8729-nel-jar-magyarorszagi-halottak-szama" title="8729-nél jár a magyarországi halottak száma">8729-nél jár a magyarországi halottak száma</a></li>
<li><a href="https://propeller.hu/itthon/3610955-7500-fole-nott-idehaza-koronavirus-miatt-elhunytak-szama" title="7500 fölé nőtt idehaza a koronavírus miatt elhunytak száma">7500 fölé nőtt idehaza a koronavírus miatt elhunytak száma</a></li>
<li><a href="https://propeller.hu/itthon/3599791-7500-koronavirusos-beteg-van-korhazban-581-en-vannak" title="7500 koronavírusos beteg van kórházban, 581-en vannak lélegeztetőgépen">7500 koronavírusos beteg van kórházban, 581-en vannak lélegeztetőgépen</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/36794568?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Fegeszseg%2Fzacher-gabor-elkepeszto-a-sotetseg-az-oltassal-kapcsolatban" rel="nofollow" class="outgoing">Zacher Gábor: ?Elképesztő a sötétség az oltással kapcsolatban?</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36794123?partner=propeller&#x26;url=https%3A%2F%2Fwww.joy.hu%2Fhollywood-aranykor-brutalis-abortusztortenek-82433%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">?Nekünk az abortusz volt a fogamzásgátlás? ? 11 hátborzongató történet Hollywood úgynevezett ?aranykorából?</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36794281?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Ffelfedezo-blog%2Ftarol-az-irigy-honaljmirigy-parodiaja-istenes-bence-es-csobot-adel-sowieso-eloadasarol" rel="nofollow" class="outgoing">Tarol az Irigy Hónaljmirigy paródiája Istenes Bence és Csobot Adél Sowieso-előadásáról</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36794231?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20210101-a-moderna-vakcina.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Ezt lehet tudni a Moderna vakcináról</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Drágább cigi, nehezített adózás, utolsó óraátállítás és új hitelek – itt vannak 2021 újdonságai röviden" href="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_01/gettyimages-1292453713-594x594.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. January 1., 13:29</div>
<a href="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek" title="Drágább cigi, nehezített adózás, utolsó óraátállítás és új hitelek – itt vannak 2021 újdonságai röviden" rel="bookmark">Drágább cigi, nehezített adózás, utolsó óraátállítás és új hitelek – itt vannak 2021 újdonságai röviden</a>
</span>
</div>
<div>
<a title="Merkely: folyamatosan oltják az egészségügyi dolgozókat" href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/coronavirus-4972480_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. January 1., 23:00</div>
<a href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat" title="Merkely: folyamatosan oltják az egészségügyi dolgozókat" rel="bookmark">Merkely: folyamatosan oltják az egészségügyi dolgozókat</a>
</span>
</div>
<div>
<a title="Franciaország keleti részén két órával korábban kezdődik a kijárási tilalom" href="https://propeller.hu/itthon/3616634-franciaorszag-keleti-reszen-ket-oraval-korabban-kezdodik-kijarasi" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/virus-163471_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. January 1., 19:45</div>
<a href="https://propeller.hu/itthon/3616634-franciaorszag-keleti-reszen-ket-oraval-korabban-kezdodik-kijarasi" title="Franciaország keleti részén két órával korábban kezdődik a kijárási tilalom" rel="bookmark">Franciaország keleti részén két órával korábban kezdődik a kijárási tilalom</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2948087" class="c-2948087 clear" data-contentid="3616660" data-commentid="2948087" data-userid="27631">
<a href="/tagok/Honey97" class="avatar"><img src="https://static.propeller.hu/avatar/27/27631/27631_thumb.1603456305.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Honey97" class="username">Honey97</a>
<div class="comment-text">
❤️❤️❤️❤️❤️❤️❤️❤️ Kerｅssｅn szexi láｎyokａt a körｎyékén -> <a rel="nofollow" target="_blank" href="http://firesex.site">firesex.site</a> VaGY FiÚ -> <a rel="nofollow" target="_blank" href="http://4gay.space">4gay.space</a> ⚡️ ⚡️ ⚡️ ⚡️
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat#c2948087"><i class="material-icons">access_time</i>tegnap, 23:34</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3616660"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Eltörölték a tampon áfáját az Egyesült Királyságban" href="https://propeller.hu/nagyvilag/3616498-eltoroltek-tampon-afajat-egyesult-kiralysagban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_01/josefin-aED9rphM2iA-unsplash.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. January 1., 12:51</div>
<a href="https://propeller.hu/nagyvilag/3616498-eltoroltek-tampon-afajat-egyesult-kiralysagban" title="Eltörölték a tampon áfáját az Egyesült Királyságban" rel="bookmark">Eltörölték a tampon áfáját az Egyesült Királyságban</a>
</span>
</div>
<div>
<a title="Több kerékpáros kihagyhatja az olimpiát a kötelező karantén miatt " href="https://propeller.hu/sport/3616495-tobb-kerekparos-kihagyhatja-olimpiat-kotelezo-karanten-miatt" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_01/gettyimages-1162198705-594x594.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2021. January 1., 12:42</div>
<a href="https://propeller.hu/sport/3616495-tobb-kerekparos-kihagyhatja-olimpiat-kotelezo-karanten-miatt" title="Több kerékpáros kihagyhatja az olimpiát a kötelező karantén miatt " rel="bookmark">Több kerékpáros kihagyhatja az olimpiát a kötelező karantén miatt </a>
</span>
</div>
<div>
<a title="Tíz évig tilos halászni a Jangcén" href="https://propeller.hu/nagyvilag/3616493-tiz-evig-tilos-halaszni-jangcen" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_01/gettyimages-75420833-594x594.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. January 1., 12:36</div>
<a href="https://propeller.hu/nagyvilag/3616493-tiz-evig-tilos-halaszni-jangcen" title="Tíz évig tilos halászni a Jangcén" rel="bookmark">Tíz évig tilos halászni a Jangcén</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="8428530"></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Martial olyat tett, amire csak öt MU-játékos volt képes" data-label="1"><a href="https://propeller.hu/sport/3616662-martial-olyat-tett-amire-csak-ot-mu-jatekos">Martial olyat tett, amire csak öt MU-játékos volt képes</a></li>
<li class="ga-event" data-category="box-friss" data-action="Nagy-Britanniában egymillió oltást adtak be és új adagolási mentrendre térnek át" data-label="2"><a href="https://propeller.hu/nagyvilag/3616661-nagy-britanniaban-egymillio-oltast-adtak-be-uj-adagolasi">Nagy-Britanniában egymillió oltást adtak be és új adagolási mentrendre térnek át</a></li>
<li class="ga-event" data-category="box-friss" data-action="Merkely: folyamatosan oltják az egészségügyi dolgozókat" data-label="3"><a href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat">Merkely: folyamatosan oltják az egészségügyi dolgozókat</a></li>
<li class="ga-event" data-category="box-friss" data-action="2020 óriási fordulatot hozott a Madeleine McCann-ügyben" data-label="4"><a href="https://propeller.hu/nagyvilag/3616659-2020-oriasi-fordulatot-hozott-madeleine-mccann-ugyben">2020 óriási fordulatot hozott a Madeleine McCann-ügyben</a></li>
<li class="ga-event" data-category="box-friss" data-action="Lenullázták Van Gerwent a darts-vb negyeddöntőjében!" data-label="5"><a href="https://propeller.hu/sport/3616658-lenullaztak-van-gerwent-darts-vb-negyeddontojeben">Lenullázták Van Gerwent a darts-vb negyeddöntőjében!</a></li>
<li class="ga-event" data-category="box-friss" data-action="Merkely: Az első nap viszonylag kevesen akartak oltást, de egyre többen jelentkeznek" data-label="6"><a href="https://propeller.hu/itthon/3616657-merkely-elso-nap-viszonylag-kevesen-akartak-oltast-de">Merkely: Az első nap viszonylag kevesen akartak oltást, de egyre többen jelentkeznek</a></li>
<li class="ga-event" data-category="box-friss" data-action="Biztos a Bayern volt 2020 legjobb csapata?" data-label="7"><a href="https://propeller.hu/sport/3616656-biztos-bayern-volt-2020-legjobb-csapata">Biztos a Bayern volt 2020 legjobb csapata?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Biden jön, Merkel megy, Putyin marad" data-label="8"><a href="https://propeller.hu/nagyvilag/3616655-biden-jon-merkel-megy-putyin-marad">Biden jön, Merkel megy, Putyin marad</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3616450-olyan-sokan-szegtek-meg-szabalyokat-szilveszterkor-hogy-el">Olyan sokan szegték meg a szabályokat szilveszterkor, hogy el sem hiszi</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3614931-gyasz-elhunyt-szomszedok-sztarja">Gyász: Elhunyt a Szomszédok sztárja</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3615206-megmutottek-bangone-borbely-ildikot">Megműtötték Bangóné Borbély Ildikót</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3614894-ismet-bejelentest-tett-novak-katalin">Ismét bejelentést tett Novák Katalin</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3614797-hatmilliardot-adomanyozott-kormany-egy-alapitvanynak-hataron-tuli-nemzetpolitikai">Hatmilliárdot adományozott a kormány egy alapítványnak határon túli nemzetpolitikai...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3615714-hello-diktator-ezzel-mondattal-indul-arte-masfel-oras">„Helló, diktátor” – ezzel a mondattal indul az Arte másfél órás...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3615499-kiderult-orban-viktor-mikor-oltatja-be-magat">Kiderült, Orbán Viktor mikor oltatja be magát</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3615177-egyre-tobb-uzletet-zarnak-be-budapesten">Egyre több üzletet zárnak be Budapesten</a>
</li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_01/gettyimages-1292453713-594x594.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek" rel="bookmark">Drágább cigi, nehezített adózás, utolsó óraátállítás és új hitelek – itt vannak 2021 újdonságai röviden</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2948092"><a href="https://propeller.hu/nagyvilag/3616512-francia-allampolgarsagot-kernek-boris-johnson-csaladtagjai#v2948092">Francia állampolgárságot kérnek Boris Johnson családtagjai</a></li>
<li id="c_2948090"><a href="https://propeller.hu/itthon/3616634-franciaorszag-keleti-reszen-ket-oraval-korabban-kezdodik-kijarasi#v2948090">Franciaország keleti részén két órával korábban kezdődik a kijárási tilalom</a></li>
<li id="c_2948089"><a href="https://propeller.hu/itthon/3616511-dragabb-cigi-nehezitett-adozas-utolso-oraatallitas-uj-hitelek#v2948089">Drágább cigi, nehezített adózás, utolsó óraátállítás és új hitelek – itt...</a></li>
<li id="c_2948087"><a href="https://propeller.hu/itthon/3616660-merkely-folyamatosan-oltjak-egeszsegugyi-dolgozokat#v2948087">Merkely: folyamatosan oltják az egészségügyi dolgozókat</a></li>
<li id="c_2948085"><a href="https://propeller.hu/itthon/3616470-nincs-meg-megegyezes-minimalber-emeleserol#v2948085">Nincs meg a megegyezés a minimálbér emeléséről</a></li>
<li id="c_2948084"><a href="https://propeller.hu/itthon/3583890-adot-emelne-karacsony#v2948084">Adót emelne Karácsony</a></li>
<li id="c_2948083"><a href="https://propeller.hu/itthon/3616657-merkely-elso-nap-viszonylag-kevesen-akartak-oltast-de#v2948083">Merkely: Az első nap viszonylag kevesen akartak oltást, de egyre többen...</a></li>
<li id="c_2948081"><a href="https://propeller.hu/nagyvilag/3572032-kamu-geri-verig-sertodott-mert-leirtak-hogy-nem#v2948081">Kamu Geri vérig sértődött, mert leírták, hogy nem tudta megszerezni a...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#1f6c657a6d745f6f6d706f7a73737a6d31776a">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'60b00116d95225d5',m:'93d574b744ff7a589492961a6d3c3091330763f0-1609543576-1800-AVMi7UiN9CkzInuAQmMYon9WXWbhLr1Cmi+3ezCYnlxAWPmX9GjaycIXlTYmca/oCA2MQFdIJRuJGg3btKVL97lCkwjeyX5aoboWFoRm8yM9S+/dMI/EuFeTDusYxkdJcDjAFY44ULwkdoPBHIlG9SHIoEffwNv9jhP/dh8AcvSujjQ76+OwuIHOQb38Hx06n3Hjm1WlCbpoRvkJ6uwSQNQ=',s:[0xac3dfc4c82,0x0fa6b8bf3c],}})();</script></body>
</html>