<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége - Propeller</title>
<meta name="description" content="Az elmúlt huszonnégy óra legfiatabb áldozata a 13. hónapja tartó Covid-járványban egy 23 éves férfi volt.Fotó: koronavirus.gov.huA kormány által...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem">
<meta property="og:type" content="article">
<meta property="og:title" content="Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége">
<meta property="og:description" content="Az elmúlt huszonnégy óra legfiatabb áldozata a 13. hónapja tartó Covid-járványban egy 23 éves férfi volt.Fotó: koronavirus.gov.huA kormány által...">
<meta property="og:url" content="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_04/Koronavirus-Fehergyarmat-intenziv-20210403-MTI-Balazs-Attila-1.jpeg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210411' type="text/javascript"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3654253 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem">Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-04-11T12:15:00+02:00"><i class="material-icons">access_time</i>ma, 12:15</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#comments"><i class="material-icons">comment</i>3 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Az elmúlt huszonnégy óra legfiatabb áldozata a 13. hónapja tartó Covid-járványban egy 23 éves férfi volt.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Covid-trag&eacute;di&aacute;k: meghalt egy 23 &eacute;ves f&eacute;rfi, nem tudt&aacute;k kider&iacute;teni, hogy volt-e alapbetegs&eacute;ge" src="https://propeller.hu/images/cikk/2021_04/Koronavirus-Fehergyarmat-intenziv-20210403-MTI-Balazs-Attila-1.jpeg" alt="Koronavirus-Fehergyarmat-intenziv-20210403-MTI-Balazs-Attila-1" /></p>
<p><span style="font-size: 15px;">Fotó: koronavirus.gov.hu</span></p>
<p>A kormány által nyilvánosságra hozott adatok szerint a hétvégén két 26 éves nő mellett meghalt negy 23 éves férfi. A bejegyzés mellett ez olvasható:</p>
<blockquote>
<p>"nem ismert alapbetegség".</p>
</blockquote>
<p>Az egyik 26 éves nő végzetes megfertőződése előtt magas vérnyomás- és cukorbetegségben szenvedett. A 23 238. áldozat Down-szindrómás volt és veseelégtelenségben szenvedett.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p><a href="https://propeller.hu/itthon/3654187-206-an-haltak-meg-kormanyzati-honlap-szerint-8">Mint beszámoltunk róla vasárnap délelőtt</a>, a legfrisebb adatok szerint 206-an haltak meg a koronavírus-fertőzés miatt.</p>
<p>Forrás: <a href="https://koronavirus.gov.hu/elhunytak" rel="nofollow" class="outgoing" target="_blank">koronavirus.gov.hu</a></p>
<p>Címlapkép: koronavirus.gov.hu</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3646452-10625-uj-fertozottet-talaltak-elhunyt-194-koronavirusos-beteg" title="10625 új fertőzöttet találtak, elhunyt 194 koronavírusos beteg">10625 új fertőzöttet találtak, elhunyt 194 koronavírusos beteg</a></li>
<li><a href="https://propeller.hu/itthon/3643797-9444-uj-koronavirus-fertozottet-talaltak-mar-majdnem-ezer" title="9444 új koronavírus-fertőzöttet találtak, már majdnem ezer beteg van lélegeztetőgépen">9444 új koronavírus-fertőzöttet találtak, már majdnem ezer beteg van lélegeztetőgépen</a></li>
<li><a href="https://propeller.hu/itthon/3641105-6201-uj-fertozott-elhunyt-108-beteg" title="6201 új fertőzött, elhunyt 108 beteg">6201 új fertőzött, elhunyt 108 beteg</a></li>
<li><a href="https://propeller.hu/itthon/3654231-5500-forintot-rabolt-egy-15-eves-lany-budaorson" title="5500 forintot rabolt egy 15 éves lány Budaörsön">5500 forintot rabolt egy 15 éves lány Budaörsön</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/37615992?partner=propeller&#x26;url=https%3A%2F%2Fpromotions.hu%2Forszagos%2Felet%2F2021%2F04%2F11%2Flidl-magyarorszag-bejelentes-barkacs-akcio-szallitas-keses-vasarlas%2F" rel="nofollow" class="outgoing">Borzalmas hírt közölt a Lidl, ami sokakat fog feldühíteni</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37616045?partner=propeller&#x26;url=https%3A%2F%2Fmfor.hu%2Fcikkek%2Fmakro%2Fkokemenyen-bunteti-a-nav-a-limit-feletti-keszpenzes-fizetest.html" rel="nofollow" class="outgoing">Kőkeményen bünteti a NAV a limit feletti készpénzes fizetést</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37615978?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fegeszseg%2F20210411-szulak-andrea-orosz-vakcinat-kapott.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Ezt a vakcinát kapta Szulák Andrea: a színésznő elmondta a véleményét</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37615701?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fvilagsztar%2Fvilmos-herceg-es-katalin-hercegne-hazassaga%2F" rel="nofollow" class="outgoing">Vilmos és Katalin házassága így megváltozott egy év alatt: szakértő elemezte őket</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Hadházy: az egészségügy rég összeomlott, itt az újabb bizonyíték" href="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/corridor-5985433_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. April 11., 09:06</div>
<a href="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek" title="Hadházy: az egészségügy rég összeomlott, itt az újabb bizonyíték" rel="bookmark">Hadházy: az egészségügy rég összeomlott, itt az újabb bizonyíték</a>
</span>
</div>
<div>
<a title="Az oroszok megint lőttek az ukrán állásokat, egy ukrán katona meghalt" href="https://propeller.hu/nagyvilag/3654264-oroszok-megint-lottek-ukran-allasokat-egy-ukran-katona" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/K_EPA20150327125.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. April 11., 12:47</div>
<a href="https://propeller.hu/nagyvilag/3654264-oroszok-megint-lottek-ukran-allasokat-egy-ukran-katona" title="Az oroszok megint lőttek az ukrán állásokat, egy ukrán katona meghalt" rel="bookmark">Az oroszok megint lőttek az ukrán állásokat, egy ukrán katona meghalt</a>
</span>
</div>
<div>
<a title="Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége" href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/Koronavirus-Fehergyarmat-intenziv-20210403-MTI-Balazs-Attila-1.jpeg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. April 11., 12:25</div>
<a href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem" title="Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége" rel="bookmark">Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy volt-e alapbetegsége</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>3 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3036649" class="c-3036649 clear" data-contentid="3654253" data-commentid="3036649" data-userid="9324">
<a href="/tagok/Csizmas_Kond" class="avatar"><img src="https://static.propeller.hu/avatar/9/9324/9324_thumb.1412269741.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Csizmas_Kond" class="username">Csizmás Kond</a>
<div class="comment-text">
...ahhoz fel kéne boncolni...
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#c3036649"><i class="material-icons">access_time</i>ma, 12:31</a>
</div>
</div>
</div>
<div id="c3036650" class="c-3036650 clear" data-contentid="3654253" data-commentid="3036650" data-userid="2811">
<a href="/tagok/Horizont" class="avatar"><img src="https://static.propeller.hu/avatar/2/2811/2811_thumb.1412434740.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Horizont" class="username">Horizont</a>
<div class="comment-text">
Bizony előfordul, hogy a covidba belehal az is akinek nincs betegsége. <br />
A lányom kollégája 30 éves, egyéves babájuk van, március 15-én bevitték azóta altatják most Kiskunhalasról Pestre vitték mert speciális kezelés vagy lélegeztetés kell. Nincs semmilyen betegsége teljesen egészséges, nem kövér, és fiatal. Nem tudják az orvosok miért viseli valaki így valaki meg úgy, hogy bele is hal. Ezért nagyon rossz a kormány kommunikációja, mert sokan azért tesznek az oltásra, mert úgyis csak az öregek és betegek halnak bele.Pedig nagyon nem...
</div>
 <div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#c3036650"><i class="material-icons">access_time</i>ma, 12:39</a>
</div>
</div>
</div>
<div id="c3036654" class="c-3036654 clear" data-contentid="3654253" data-commentid="3036654" data-userid="20754">
<a href="/tagok/simmering73" class="avatar"><img src="https://static.propeller.hu/avatar/20/20754/20754_thumb.1414074621.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/simmering73" class="username">simmering73</a>
<div class="comment-text">
"Közben a nagy számokat szerető király birodalmában egyre nőtt a halálozási szám. Ebben a tekintetben is a győzelem kapujában toporog a királyság, mert a királynak a lakosságarányosan számított halálozásokban a világon a második helyre sikerült feltornáznia a birodalmát. Már csak egy helyet kell javítani az aranyéremért! Az ország fő statisztikusa, a tisztifőorvosi pozícióba helyezett vidéki lelkésznő – a magyar nyelvvel birkózva – napi sajtótájékoztatón jelentette be az újabb és újabb csúcsokat döngető számokat. Lassan természetessé vált az alattvalók számára a sok horrorisztikus információ, s ha olykor-olykor a szokásosnál is kiugróbb szám hangzott el – a napi 300-nál is magasabb volt az elhunytak száma –, azt a lelkésznő „adattorlódásnak” nevezte a nyakában lógó kereszttel."<br />
<a rel="nofollow" target="_blank" href="https://nepszava.us/marko-beata-a-gyozelem-kapujaban/">nepszava.us/marko-beata-a-gyozelem-kapujaban/</a>
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#c3036654"><i class="material-icons">access_time</i>ma, 12:43</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3654253"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="A meteorológusok csak bíznak abban, hogy a jövő héten a pusztítás nem folytatódik a gyümölcsösökben" href="https://propeller.hu/itthon/3654166-meteorologusok-csak-biznak-abban-hogy-jovo-heten-pusztitas" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/peach-blossom-4119429_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. April 11., 08:00</div>
<a href="https://propeller.hu/itthon/3654166-meteorologusok-csak-biznak-abban-hogy-jovo-heten-pusztitas" title="A meteorológusok csak bíznak abban, hogy a jövő héten a pusztítás nem folytatódik a gyümölcsösökben" rel="bookmark">A meteorológusok csak bíznak abban, hogy a jövő héten a pusztítás nem folytatódik a gyümölcsösökben</a>
</span>
</div>
<div>
<a title="Ilyen nincs! Kedden havazással érkezik a hidegfront" href="https://propeller.hu/itthon/3654114-ilyen-nincs-kedden-havazassal-erkezik-hidegfront" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/wintry-2068298_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. April 10., 21:45</div>
<a href="https://propeller.hu/itthon/3654114-ilyen-nincs-kedden-havazassal-erkezik-hidegfront" title="Ilyen nincs! Kedden havazással érkezik a hidegfront" rel="bookmark">Ilyen nincs! Kedden havazással érkezik a hidegfront</a>
</span>
</div>
<div>
<a title="Dupla Joker-nyereményt hozott az ötöslottó-sorsoláson – ezek a nyerőszámok" href="https://propeller.hu/itthon/3654116-dupla-joker-nyeremenyt-hozott-otoslotto-sorsolason-ezek-nyeroszamok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/lotto-484782_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. April 10., 20:00</div>
<a href="https://propeller.hu/itthon/3654116-dupla-joker-nyeremenyt-hozott-otoslotto-sorsolason-ezek-nyeroszamok" title="Dupla Joker-nyereményt hozott az ötöslottó-sorsoláson – ezek a nyerőszámok" rel="bookmark">Dupla Joker-nyereményt hozott az ötöslottó-sorsoláson – ezek a nyerőszámok</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Carlos Sainz valós veszélyt jelenthet Leclerc számára" data-label="1"><a href="https://propeller.hu/sport/3654270-carlos-sainz-valos-veszelyt-jelenthet-leclerc-szamara">Carlos Sainz valós veszélyt jelenthet Leclerc számára</a></li>
<li class="ga-event" data-category="box-friss" data-action="Csökkenhet az akkumulátorok ára" data-label="2"><a href="https://propeller.hu/itthon/3654267-csokkenhet-akkumulatorok-ara">Csökkenhet az akkumulátorok ára</a></li>
<li class="ga-event" data-category="box-friss" data-action="Késsel rabolta ki osztálytársát egy 15 éves lány" data-label="3"><a href="https://propeller.hu/itthon/3654266-kessel-rabolta-ki-osztalytarsat-egy-15-eves-lany">Késsel rabolta ki osztálytársát egy 15 éves lány</a></li>
<li class="ga-event" data-category="box-friss" data-action="Fekete-Győr arra kéri Orbánt, hogy közös videóban biztassák oltásra a magyarokat" data-label="4"><a href="https://propeller.hu/itthon/3654263-fekete-gyor-arra-keri-orbant-hogy-kozos-videoban">Fekete-Győr arra kéri Orbánt, hogy közös videóban biztassák oltásra a magyarokat</a></li>
<li class="ga-event" data-category="box-friss" data-action="Az oroszok megint lőttek az ukrán állásokat, egy ukrán katona meghalt" data-label="5"><a href="https://propeller.hu/nagyvilag/3654264-oroszok-megint-lottek-ukran-allasokat-egy-ukran-katona">Az oroszok megint lőttek az ukrán állásokat, egy ukrán katona meghalt</a></li>
<li class="ga-event" data-category="box-friss" data-action="ITM: szigorú óvintézkedések mellett tehetnek szakmai vizsgát a szakképzésben tanulók" data-label="6"><a href="https://propeller.hu/itthon/3654261-itm-szigoru-ovintezkedesek-mellett-tehetnek-szakmai-vizsgat-szakkepzesben">ITM: szigorú óvintézkedések mellett tehetnek szakmai vizsgát a szakképzésben tanulók</a></li>
<li class="ga-event" data-category="box-friss" data-action="Gyurcsány: Oltásellenes a dédnagymamátok térdkalácsa" data-label="7"><a href="https://propeller.hu/itthon/3654259-gyurcsany-oltasellenes-dednagymamatok-terdkalacsa">Gyurcsány: Oltásellenes a dédnagymamátok térdkalácsa</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kiderültek Fülöp temetésének részletei" data-label="8"><a href="https://propeller.hu/nagyvilag/3654257-kiderultek-fulop-temetesenek-reszletei">Kiderültek Fülöp temetésének részletei</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3653569-hiaba-ajanljuk-fel-szputnyikot-neki-pfizer-kell-ugy">„Hiába ajánljuk fel a Szputnyikot, neki a Pfizer kell” – a háziorvosok szerint úgy...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3652833-veszelyhelyzeti-fordulat-pinter-sandor-varatlanul-leallitotta-hatalmas-banki">Veszélyhelyzeti fordulat: Pintér Sándor váratlanul leállította a hatalmas banki tranzakciót</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3653708-gyurcsany-kemenyen-beszolt-kovernek-hazelnok-ur-ne-krakogjon">Gyurcsány keményen beszólt Kövérnek: &quot;Házelnök úr, ne krákogjon, hanem szopogasson...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3653960-betiltottak-egy-orban-viktort-kritizalo-videouzenetet-tiltsatok-be">Betiltottak egy Orbán Viktort kritizáló videóüzenetet: &quot;Tiltsátok be Orbánt&quot;</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3653176-friss-alig-csokkent-elhunytak-szama-tegnapi-gyaszos-rekord">Alig csökkent az elhunytak száma a tegnapi gyászos rekord után</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3654092-hadhazy-orban-meghibbant-szuronyos-puskaval-gepfegyverrel-akarja-elpusztitani">Hadházy megmondta a véleményét Orbánnak: meghibbant amiért &quot;szuronyos puskával és...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3653090-dr-novak-hunor-ha-nem-lesz-eleg-jelentkezo">Dr. Novák Hunor: Ha nem lesz elég jelentkező, ki fogják kényszeríteni az oltások beadását</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3652910-kirugjak-orbanek-ellenorzese-ala-kerult-szinmuveszeti-egyetemet-hasonlo">Kirúgják az Orbánék ellenőrzése alá került színművészeti egyetemet a hasonló...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_04/corridor-5985433_1280.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek" rel="bookmark">Hadházy: az egészségügy rég összeomlott, itt az újabb bizonyíték</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3036662"><a href="https://propeller.hu/itthon/3654096-magyar-virologus-szerint-kenyszeriteni-kell-ha-valaki-nem#v3036662">A magyar virológus szerint kényszeríteni kell, ha valaki nem akarja beoltatni...</a></li>
<li id="c_3036661"><a href="https://propeller.hu/itthon/3654263-fekete-gyor-arra-keri-orbant-hogy-kozos-videoban#v3036661">Fekete-Győr arra kéri Orbánt, hogy közös videóban biztassák oltásra a magyarokat</a></li>
<li id="c_3036660"><a href="https://propeller.hu/itthon/3654105-romantikus-hangulatban-van-szijjarto-peter-foto#v3036660">Igazán romantikus hangulatban van Szijjártó Péter – fotó</a></li>
<li id="c_3036659"><a href="https://propeller.hu/itthon/3654181-hadhazy-egeszsegugy-reg-osszeomlott-itt-ujabb-bizonyitek#v3036659">Hadházy: az egészségügy rég összeomlott, itt az újabb bizonyíték</a></li>
<li id="c_3036658"><a href="https://propeller.hu/itthon/3654034-orban-futball-eb-miatt-halalba-kuldi-magyarokat-korai#v3036658">Orban a futball EB miatt halálba küldi a magyarokat a korai nyitással</a></li>
<li id="c_3036657"><a href="https://propeller.hu/itthon/3654252-retvari-szerint-baloldal-tragarsagban-versenyez-egymassal-egyre-durvabbakat#v3036657">Rétvári szerint a baloldal trágárságban versenyez egymással, és egyre...</a></li>
<li id="c_3036656"><a href="https://propeller.hu/itthon/3653569-hiaba-ajanljuk-fel-szputnyikot-neki-pfizer-kell-ugy#v3036656">„Hiába ajánljuk fel a Szputnyikot, neki a Pfizer kell” – a háziorvosok...</a></li>
<li id="c_3036654"><a href="https://propeller.hu/itthon/3654253-covid-tragediak-meghalt-egy-23-eves-ferfi-nem#v3036654">Covid-tragédiák: meghalt egy 23 éves férfi, nem tudták kideríteni, hogy...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#a2d1d8c7d0c9e2d2d0cdd2c7cecec7d08ccad7">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'63e3c47cdc3f5a45',m:'79147995cbda239bcfdc119d17888fd2ea65cbb6-1618139417-1800-AXH/iXkkn+X3W5p1kzwLRxksALP1IB8fWUk4i7SKtIgZ8ZjNcSmkzBG2ZyvHQqHsjpM9K9BK1nCGnNRqsJoUfuUQhepQKisSbxeE9pPwcnV/BPElB0duhsqvLbCqWmO9h9WU+PC1tn7GiVOrnyspynAjJ3S9+7R0+Kq4fx4UO93uKATlTqG5JjzMoyOZKMyQIw==',s:[0x6f8b6f145a,0x515831038c],}})();</script></body>
</html>