<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak - Propeller</title>
<meta name="description" content="A főpolgármester tegnap számolt be arról, hogy fővárosi tettekkel sikerült végre kimozdítani a kormányt a határozatlanságból és a tétlenségből....">
<meta name="keywords" content="politika">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte">
<meta property="og:type" content="article">
<meta property="og:title" content="Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak">
<meta property="og:description" content="A főpolgármester tegnap számolt be arról, hogy fővárosi tettekkel sikerült végre kimozdítani a kormányt a határozatlanságból és a tétlenségből....">
<meta property="og:url" content="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_07/by.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="politika">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-07-17T15:40:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210717' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3688041 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte">Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-07-17T15:40:00+02:00"><i class="material-icons">access_time</i>ma, 15:40</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#comments"><i class="material-icons">comment</i>6 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A főpolgármester tegnap számolt be arról, hogy fővárosi tettekkel sikerült végre kimozdítani a kormányt a határozatlanságból és a tétlenségből.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Bayer egyszerre ment neki Kar&aacute;csonynak &eacute;s Jakabnak &ndash; ugyanis szerinte lopnak" src="https://propeller.hu/images/cikk/2021_07/by.jpg" alt="by" /><br /><span style="font-size: 15px;">Kép:HírTV</span></p>
<p>Bayer szerint lopnak, ugyanis Karácsony a plakát ötletet lopta, Jakab pedig nemrég a közösségi oldalán tett közzé egy videót, amiben a Jobbik képviselőjelöltjének, Zágráb Nándornak a kíséretében fakadt dalra, a dal eredeti képviselője felszólította, törölje a videót. </p>
<p>Ahogy Bayer Zsolt fogalmaz:</p>
<blockquote>
<p>Jakab Péter dalokat lop, Karácsony Gergely plakátölteteket lop. Ilyen a mi ellenzékünk, ez az ellenzék a lehetséges ellenzékek legrosszabbika.</p>
</blockquote>
<p>Majd azt is hozzátette hogy szerinte mi lenne a főpolgármester dolga.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<blockquote>
<p>Karácsony, mondjuk az ötletlopás helyett foglalkozhatnál inkább Budapesttel is. Csak megjegyzem, ez lenne a főpolgármester dolga!!</p>
</blockquote>
<p>Címlapkép:HírTV</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3688036-itt-van-karacsony-programja" title="Itt van Karácsony programja ">Itt van Karácsony programja </a></li>
<li><a href="https://propeller.hu/itthon/3688013-kasler-nyilatkozott-harmadik-oltassal-kapcsolatban-ezek-lesznek-varhato" title="Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható irányelvek">Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható irányelvek</a></li>
<li><a href="https://propeller.hu/itthon/3687986-fidesz-gyurcsanyek-brusszelitak-utasitasait-hajtjak-vegre-amikor-tamadjak" title="Fidesz: &quot;Gyurcsányék brüsszeliták utasításait hajtják végre, amikor támadják a konzultációt&quot; ">Fidesz: &quot;Gyurcsányék brüsszeliták utasításait hajtják végre, amikor támadják a konzultációt&quot; </a></li>
<li><a href="https://propeller.hu/itthon/3687953-benko-tibor-katonak-bebizonyitottak-hogy-nem-csak-fegyverekhez" title="Benkő Tibor: &quot;A katonák bebizonyították, hogy nem csak a fegyverekhez értenek&quot;">Benkő Tibor: &quot;A katonák bebizonyították, hogy nem csak a fegyverekhez értenek&quot;</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/politika" title="politika" rel="tag">politika</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/38439728?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Ftudomany%2F20210717-meghalt-fulop-ferenc-69-eves-volt.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Meghalt Fülöp Ferenc</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38440005?partner=propeller&#x26;url=https%3A%2F%2Fpcworld.hu%2Fpcwlite%2Fteljesen-leallt-a-digi-nincs-teve-es-internet-sem-az-egesz-orszagban-296992.html" rel="nofollow" class="outgoing">Leállt a Digi, nincs tévé és internet sem szinte az egész országban</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38439376?partner=propeller&#x26;url=https%3A%2F%2Fliner.hu%2Fspar-termekvisszahivas-savanyusag%2F" rel="nofollow" class="outgoing">Ha vásárolt ebből a termékből a Sparban, ne fogyassza el</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38439670?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fsport%2Fegyeni%2F20210717-olimpia-sulyemeles-julius-ssekitoleko-levelet-hagyott-a-szallodai-szobajaban.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Kiderült, miért tűnt el az ugandai súlyemelő Tokióban, levelet hagyott a szobájában</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Ha Orbán Viktor megfújja a kürtöt a jogalkotás és az állam csatarendbe áll – hiába segítene a kormány, megbolondult a logisztikai szektor" href="https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/89B192A1-FA5A-4E0A-A5B8-86D0516FC625_1.JPEG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. July 17., 16:12</div>
<a href="https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam" title="Ha Orbán Viktor megfújja a kürtöt a jogalkotás és az állam csatarendbe áll – hiába segítene a kormány, megbolondult a logisztikai szektor" rel="bookmark">Ha Orbán Viktor megfújja a kürtöt a jogalkotás és az állam csatarendbe áll – hiába segítene a kormány, megbolondult a logisztikai szektor</a>
</span>
</div>
<div>
<a title="Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható irányelvek" href="https://propeller.hu/itthon/3688013-kasler-nyilatkozott-harmadik-oltassal-kapcsolatban-ezek-lesznek-varhato" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/D__YT20210701008.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. July 17., 13:50</div>
<a href="https://propeller.hu/itthon/3688013-kasler-nyilatkozott-harmadik-oltassal-kapcsolatban-ezek-lesznek-varhato" title="Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható irányelvek" rel="bookmark">Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható irányelvek</a>
</span>
</div>
<div>
<a title="Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak" href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/by.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. July 17., 15:46</div>
<a href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte" title="Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak" rel="bookmark">Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>6 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3107334" class="c-3107334 clear" data-contentid="3688041" data-commentid="3107334" data-userid="21741">
<a href="/tagok/namihami" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/namihami" class="username">namihami</a>
<div class="comment-text">
Tényleg, csak annak lehet joga bárkit is kritizálni, aki pl. soha nem keveredett mondjuk lakásmutyiba a Várban.<br />
""Az vesse rá az első követ...""--- a jelek szerint az Ötös számú a Papán keresztül szerezheti be a muníciót. Hiába, az erkölcsi magaslat az ezzel a fölénnyel is jár.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107334"><i class="material-icons">access_time</i>ma, 15:56</a>
</div>
</div>
</div>
<div id="c3107339" class="c-3107339 clear" data-contentid="3688041" data-commentid="3107339" data-userid="16865">
<a href="/tagok/human" class="avatar"><img src="https://static.propeller.hu/avatar/16/16865/16865_thumb.1418934354.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/human" class="username">human</a>
<div class="comment-text">
Unalmas ez az átlátszó duma, hogy ha polgármester lettél, akkor tilos politikával foglalkozni. Ez alapból hülyeség, de legalább Bayer arra emlékezne, hogy a fideszes polgik hogy politizáltak ellenzékben. Egyébként a fideszes polgik nem politizálnak?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107339"><i class="material-icons">access_time</i>ma, 16:04</a>
</div>
</div>
</div>
<div id="c3107345" class="c-3107345 clear" data-contentid="3688041" data-commentid="3107345" data-userid="24310">
<a href="/tagok/tudode" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/tudode" class="username">tudode</a>
<div class="comment-text">
Persze!<br />
.<br />
Karácsony, és Jakab bepisilt baba körában!<br />
.<br />
Az nevet aki utoljára nevet, mint a fdieSS születésnapján 2008-ban a 2006-os csatatér után, mint az útszéliek<br />
.<br />
------ Orbán nevetve: Nincs is kormány<br />
<a rel="nofollow" target="_blank" href="https://index.hu/video/2008/03/30/orban_nevetve_nincs_is_kormany/">index.hu/video/2008/03/30/orban_nevetve_nincs_is_kormany/</a><br />
--------------------------<br />
.<br />
Akkora bazi nagy öngólt rugva magának a kolostor SZERZETese, hogy közjogilag<br />
.<br />
----- Orbán Viktor nem miniszterelnök<br />
<a rel="nofollow" target="_blank" href="https://www.youtube.com/watch?v=k5ILmQY_DGk&t=12s">www.youtube.com/watch?v=k5ILmQY_DGk&t=12s</a><br />
----------------------------<br />
.<br />
Amire nem volt példa a honfoglalás óta!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107345"><i class="material-icons">access_time</i>ma, 16:07</a>
</div>
</div>
</div>
<div id="c3107348" class="c-3107348 clear" data-contentid="3688041" data-commentid="3107348" data-userid="22203">
<a href="/tagok/tothjani" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/tothjani" class="username">tothjani</a>
<div class="comment-text">
Szerencsére a rohadék és a Bandája csak a közpénzt lopja.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107348"><i class="material-icons">access_time</i>ma, 16:15</a>
</div>
</div>
</div>
<div id="c3107353" class="c-3107353 clear" data-contentid="3688041" data-commentid="3107353" data-userid="27201">
<a href="/tagok/gina" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/gina" class="username">gina</a>
<div class="comment-text">
Jobb ha csendbe van ez a mocskos zsidó,,mit képzel ki ö? csak egy nulla, mire adnak ennek szót?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107353"><i class="material-icons">access_time</i>ma, 16:24</a>
</div>
</div>
</div>
<div id="c3107354" class="c-3107354 clear" data-contentid="3688041" data-commentid="3107354" data-userid="27201">
<a href="/tagok/gina" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/gina" class="username">gina</a>
<div class="comment-text">
Aljas nagyorrú proli mocskosszsájú zsidó,, nem tanultál?? még mindig jobb dalt és plakátot elidegeniteni, mint a nép pénzét lopni te szemét IQ null
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#c3107354"><i class="material-icons">access_time</i>ma, 16:27</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3688041"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Elfogtak a cserbenhagyó gázolót Nógrád megyében – eljárást indítottak ellene" href="https://propeller.hu/itthon/3688022-elfogtak-cserbenhagyo-gazolot-nograd-megyeben-eljarast-inditottak-ellene" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/police-378255_1920.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. July 17., 14:50</div>
<a href="https://propeller.hu/itthon/3688022-elfogtak-cserbenhagyo-gazolot-nograd-megyeben-eljarast-inditottak-ellene" title="Elfogtak a cserbenhagyó gázolót Nógrád megyében – eljárást indítottak ellene" rel="bookmark">Elfogtak a cserbenhagyó gázolót Nógrád megyében – eljárást indítottak ellene</a>
</span>
</div>
<div>
<a title="Nagy károkat okozott a vihar az országban – csaknem 90 esethez riasztották a tűzoltókat" href="https://propeller.hu/itthon/3688021-nagy-karokat-okozott-vihar-orszagban-csaknem-90-esethez" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/B__TE20210626002.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. July 17., 14:35</div>
<a href="https://propeller.hu/itthon/3688021-nagy-karokat-okozott-vihar-orszagban-csaknem-90-esethez" title="Nagy károkat okozott a vihar az országban – csaknem 90 esethez riasztották a tűzoltókat" rel="bookmark">Nagy károkat okozott a vihar az országban – csaknem 90 esethez riasztották a tűzoltókat</a>
</span>
</div>
<div>
<a title="Robbant a bomba: Szulák Andrea exe is megszólalt" href="https://propeller.hu/szorakozas/3688007-robbant-bomba-szulak-andrea-exe-is-megszolalt" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/s_1.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. July 17., 13:24</div>
<a href="https://propeller.hu/szorakozas/3688007-robbant-bomba-szulak-andrea-exe-is-megszolalt" title="Robbant a bomba: Szulák Andrea exe is megszólalt" rel="bookmark">Robbant a bomba: Szulák Andrea exe is megszólalt</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Pénzért árult védettségi igazolványt a szabolcsi háziorvost – letartóztatták" data-label="1"><a href="https://propeller.hu/itthon/3688060-penzert-arult-vedettsegi-igazolvanyt-szabolcsi-haziorvost-letartoztattak">Pénzért árult védettségi igazolványt a szabolcsi háziorvost – letartóztatták</a></li>
<li class="ga-event" data-category="box-friss" data-action="Millió utas használja a balatoni kompokat" data-label="2"><a href="https://propeller.hu/itthon/3688065-millio-utas-hasznalja-balatoni-kompokat">Millió utas használja a balatoni kompokat</a></li>
<li class="ga-event" data-category="box-friss" data-action="Verschoor rajt-cél győzelmét hozta a második sprintfutam" data-label="3"><a href="https://propeller.hu/sport/3688063-verschoor-rajt-cel-gyozelmet-hozta-masodik-sprintfutam">Verschoor rajt-cél győzelmét hozta a második sprintfutam</a></li>
<li class="ga-event" data-category="box-friss" data-action="Júniusban első lett a PS4-en a Cyberpunk 2077" data-label="4"><a href="https://propeller.hu/technika/3688062-juniusban-elso-lett-ps4-en-cyberpunk-2077">Júniusban első lett a PS4-en a Cyberpunk 2077</a></li>
<li class="ga-event" data-category="box-friss" data-action="Távozik a MOL Fehérvár sportigazgatója" data-label="5"><a href="https://propeller.hu/sport/3688061-tavozik-mol-fehervar-sportigazgatoja">Távozik a MOL Fehérvár sportigazgatója</a></li>
<li class="ga-event" data-category="box-friss" data-action="&quot;Hazudtam!&quot; – Fecsó exe megdöbbentő kijelentés tett" data-label="6"><a href="https://propeller.hu/szorakozas/3688048-hazudtam-fecso-exe-megdobbento-kijelentes-tett">&quot;Hazudtam!&quot; – Fecsó exe megdöbbentő kijelentés tett</a></li>
<li class="ga-event" data-category="box-friss" data-action="Az E vitamin szerepe az egészségben" data-label="7"><a href="https://propeller.hu/szorakozas/3688059-vitamin-szerepe-egeszsegben">Az E vitamin szerepe az egészségben</a></li>
 <li class="ga-event" data-category="box-friss" data-action="Letartóztatták a védettséget hamisító orvost" data-label="8"><a href="https://propeller.hu/itthon/3688058-letartoztattak-vedettseget-hamisito-orvost">Letartóztatták a védettséget hamisító orvost</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3686612-meg-pfizer-moderna-is-kukaban-vegzi-kormany-uj">Még a Pfizer és a Moderna is a kukában végzi a kormány új bejelentése után</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3687641-vakcina-biznisz-orban-hatalmas-balek">Vakcinabiznisz: &quot;Orbán hatalmas balek? A kínai kommunista barátai átverték!&quot;</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3687231-tobb-mint-30-ezer-honfitarsunk-halt-meg-varga">Varga Judit: &quot;Győztünk!&quot;</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3686652-igy-reagalt-iteletre-berki-krisztian">Így reagált az ítéletre Berki Krisztián, beszólt az újságíróknak is</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3687293-jegeso-ozonviz-erkezik-igy-eri-el-hazankat-egy">Jégeső, özönvíz érkezik – így éri el hazánkat egy kiterjedt zivatarrendszer</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3687497-kiadtak-figyelmeztetest-eljovendo-ozonviz-miatt-fel-orszag-narancssargaba">Kiadták a figyelmeztetést a eljövendő özönvíz miatt: a fél ország narancssárgába borult</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3686788-ot-embert-gazolt-el-egy-fiatal-no-budapesten">Öt embert gázolt el egy fiatal nő Budapesten – fotók</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3687228-gyurcsany-nagy-leleplezese-ezt-muveltek-suttyomban-fideszesek">Gyurcsány nagy leleplezése: ezt művelték suttyomban a fideszesek</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_07/89B192A1-FA5A-4E0A-A5B8-86D0516FC625_1.JPEG);"></a>
<span class="title"><a href="https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam" rel="bookmark">Ha Orbán Viktor megfújja a kürtöt a jogalkotás és az állam csatarendbe áll – hiába segítene a kormány, megbolondult a logisztikai szektor</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/szorakozas/3688050-ha-orban-viktor-megfujja-kurtot-jogalkotas-az-allam&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3107358"><a href="https://propeller.hu/itthon/3687762-megszolalt-fidelitas-drogos-ugybe-keveredett-vezetojerol-felhaborodtak-kommentelok#v3107358">Megszólalt a Fidelitas a drogos ügybe keveredett vezetőjéről – felháborodtak...</a></li>
<li id="c_3107357"><a href="https://propeller.hu/itthon/3687823-megtamadtak-egy-lakast-budapesten-mert-szivarvanyos-zaszlo-volt#v3107357">Megtámadtak egy lakást Budapesten, mert szivárványos zászló volt az erkélyen</a></li>
<li id="c_3107356"><a href="https://propeller.hu/itthon/3684370-sz-rhazi-gazemberek-ezek-ott-brusszelben-ez-bayer#v3107356">&quot;Sz.rházi gazemberek ezek ott Brüsszelben&quot; – Ez Bayer véleménye Európai Unióról</a></li>
<li id="c_3107355"><a href="https://propeller.hu/szorakozas/3687969-berki-krisztian-bruce-willissel-peldalozott-birosagi-ugye-kapcsan#v3107355">Berki Krisztián Bruce Willissel példálózott bírósági ügye kapcsán</a></li>
<li id="c_3107354"><a href="https://propeller.hu/itthon/3688041-bayer-egyszerre-ment-neki-karacsonynak-jakabnak-ugyanis-szerinte#v3107354">Bayer egyszerre ment neki Karácsonynak és Jakabnak – ugyanis szerinte lopnak</a></li>
<li id="c_3107352"><a href="https://propeller.hu/itthon/3688013-kasler-nyilatkozott-harmadik-oltassal-kapcsolatban-ezek-lesznek-varhato#v3107352">Kásler nyilatkozott a harmadik oltással kapcsolatban – ezek lesznek a várható...</a></li>
<li id="c_3107351"><a href="https://propeller.hu/technika/3642321-osszeomlott-digi-rengeteg-helyen-leallt-net-ez-volt#v3107351">Összeomlott a DIGI, rengeteg helyen leállt a net – Ez volt az ok</a></li>
<li id="c_3107349"><a href="https://propeller.hu/itthon/3687663-karacsony-szivesen-szerepelne-orbannal-kozos-plakaton-hogy-kez#v3107349">Karácsony szívesen szerepelne Orbánnal közös plakáton kéz a kézben – hogy...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#2f5c554a5d446f5f5d405f4a43434a5d01475a">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'67044ed6d9b1e0fe',m:'23928a59acde89b98ab57d437a8135ac5c571540-1626533692-1800-Ae0AKioPatA6uYZKCDwT/MaZrgMHYYXGR/LuHWl16bAtprAier2hg9coMo+5Q2LAkB+vsmtZWNLq9cIEt1aqY8hH4xMEb1p6ak+/5SoV/L8zXHSZyOsk5dexKCDFfu9FtWhBhlsOxmmWcyjOA4gUT8cjjQPHOn7Guq546ohds9Nys3PtP+/KC03EsKvL9f8J3iBJXyrFU8HQxfjuJYXS2oZd3EncjlknVER+CzazWVio',s:[0xf56117c529,0x524ea55fc8],}})();</script></body>
</html>