<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok - Propeller</title>
<meta name="description" content="A kereszténydemokráciában az alapértékek változatlanok – jelentette ki az Emberi Erőforrások Minisztériumának parlamenti államtitkára szombaton...">
<meta name="keywords" content="belföld, politika">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok">
<meta property="og:type" content="article">
<meta property="og:title" content="Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok">
<meta property="og:description" content="A kereszténydemokráciában az alapértékek változatlanok – jelentette ki az Emberi Erőforrások Minisztériumának parlamenti államtitkára szombaton...">
<meta property="og:url" content="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_08/etv.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="belföld">
<meta property="article:tag" content="politika">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-08-28T21:50:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210828' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3705191 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok">Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-08-28T21:50:00+02:00"><i class="material-icons">access_time</i>ma, 21:50</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A kereszténydemokráciában az alapértékek változatlanok – jelentette ki az Emberi Erőforrások Minisztériumának parlamenti államtitkára szombaton Tihanyban, a Tranzit Közéleti Évadnyitó és Gondolatexpó elnevezésű közösségi találkozón.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="R&eacute;tv&aacute;ri Bence: kereszt&eacute;nydemokr&aacute;ci&aacute;ban az alap&eacute;rt&eacute;kek v&aacute;ltozatlanok" src="https://propeller.hu/images/cikk/2021_08/etv.jpg" alt="etv" /><br /><span style="font-size: 15px;">Fotó:Kovács Tamás/MTI/MTVA</span></p>
<p>Rétvári Bence a közösségi médiában online közvetített, Mesterházy Attila szocialista országgyűlési képviselővel folytatott vitán úgy fogalmazott:</p>
<blockquote>
<p>a legkényelmesebb helyzetben Európában ma egy kereszténydemokrata politikus van, mert nem kell magyaráznia, hogy mint képvisel, hiszen generációk óta változatlanok az alapértékeik.</p>
</blockquote>
<p>Mesterházy Attila arról beszélt, hogy a munkásság tartalma és fogalma átalakult, ezért a korábbi munkás kategória helyett a jogfosztottak, az elesettek, és azok töltik ki a szociáldemokrácia hátországát, akiknek a hangja nem hallatszik távolra. Hozzátette:</p>
<blockquote>
<p>a baloldalnak önkritikát is kell gyakorolnia, mert az elmúlt időszakban sok esetben inkább a populisták tudták megszólítani a munkásokat.</p>
</blockquote>
<p>Forrás: MTI<br />címlapkép: Kovács Tamás/MTI/MTVA</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" title="G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni">G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni</a></li>
<li><a href="https://propeller.hu/itthon/3705167-kis-hazug-puha-cs-bayer-most-momentumos-politikust" title="&quot;Kis hazug, puha p.cs...&quot; – Bayer most egy Momentumos politikust gyalázott">&quot;Kis hazug, puha p.cs...&quot; – Bayer most egy Momentumos politikust gyalázott</a></li>
<li><a href="https://propeller.hu/itthon/3705155-elovalasztas-egy-showmusor-hollik-tovabbra-is-gyurcsanyt-latja" title="Az előválasztás egy showműsor – Hollik továbbra is Gyurcsányt látja mindenben">Az előválasztás egy showműsor – Hollik továbbra is Gyurcsányt látja mindenben</a></li>
<li><a href="https://propeller.hu/itthon/3705133-kasler-kelet-fele-huz-szerinte-ugyanis-moralis-etikai" title="Kásler kelet felé húz – szerinte ugyanis morális, etikai, demográfiai és identitásválság alakult ki nyugaton">Kásler kelet felé húz – szerinte ugyanis morális, etikai, demográfiai és identitásválság alakult ki nyugaton</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
 </div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/belföld" title="belföld" rel="tag">belföld</a>, <a href="/tag/politika" title="politika" rel="tag">politika</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/38760670?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20210828-forro-csokot-valt-a-totem-ket-sztarja-nem-titok-tobbe-hogy-osszejottek-foto.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Forró csókot vált a Totem két sztárja: nem titok többé, hogy összejöttek - Fotó</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38760413?partner=propeller&#x26;url=https%3A%2F%2Fpromotions.hu%2Forszagos%2Ftech-tudomany%2F2021%2F08%2F28%2Fidoutazo-idoutazas-apple-iphone-ufo-vilagvege-video%2F" rel="nofollow" class="outgoing">Hátborzongató: egy 2045-ből érkező időutazó elmondta, hogy valójában kik a Földön megjelenő ufók - aztán még h...</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38760948?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fterasz%2Fotoslotto-nyeroszamok-34-het-2021%2F" rel="nofollow" class="outgoing">Kihúzták az ötöslottó nyerőszámait - 555 millió forintért lehetett játszani</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38760267?partner=propeller&#x26;url=https%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fmajka-majoros-hajanlka-eskuvo-ruha%2F3b28nt6%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Itt vannak az első fotók: ilyen ruhában mondják ki a boldogító igent Majkáék</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni" href="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/vaccination-6508792_640.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. August 28., 19:58</div>
<a href="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" title="G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni" rel="bookmark">G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni</a>
</span>
</div>
<div>
<a title="Egyházi kriptovaluta, kártyás fizetés a misén? Varga Mihály elmondta a véleményét!" href="https://propeller.hu/itthon/3705198-egyhazi-kriptovaluta-kartyas-fizetes-misen-varga-mihaly-elmondta" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/C2E045AF-1A1D-4B30-B60D-057A5FD37FEA.JPEG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. August 28., 20:55</div>
<a href="https://propeller.hu/itthon/3705198-egyhazi-kriptovaluta-kartyas-fizetes-misen-varga-mihaly-elmondta" title="Egyházi kriptovaluta, kártyás fizetés a misén? Varga Mihály elmondta a véleményét!" rel="bookmark">Egyházi kriptovaluta, kártyás fizetés a misén? Varga Mihály elmondta a véleményét!</a>
</span>
</div>
<div>
<a title="Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok" href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/etv.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. August 28., 21:52</div>
<a href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok" title="Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok" rel="bookmark">Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3137964" class="c-3137964 clear" data-contentid="3705191" data-commentid="3137964" data-userid="16865">
<a href="/tagok/human" class="avatar"><img src="https://static.propeller.hu/avatar/16/16865/16865_thumb.1418934354.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/human" class="username">human</a>
<div class="comment-text">
Ez is egyszer mondott véletlenül igazat. Mikor az ATV-n azt mondta: "Mindenki életét meg akarjuk lopni".
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok#c3137964"><i class="material-icons">access_time</i>ma, 22:08</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3705191"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="&quot;Felháborító a szervezés! Kritikán aluli ez az egész!!&quot; – Elszabadultak az indulatok Kecskeméten" href="https://propeller.hu/szorakozas/3705146-felhaborito-szervezes-kritikan-aluli-ez-egesz-elszabadultak-indulatok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/kk.jpeg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. August 28., 17:50</div>
<a href="https://propeller.hu/szorakozas/3705146-felhaborito-szervezes-kritikan-aluli-ez-egesz-elszabadultak-indulatok" title="&quot;Felháborító a szervezés! Kritikán aluli ez az egész!!&quot; – Elszabadultak az indulatok Kecskeméten" rel="bookmark">&quot;Felháborító a szervezés! Kritikán aluli ez az egész!!&quot; – Elszabadultak az indulatok Kecskeméten</a>
</span>
</div>
<div>
<a title="&quot;Nárcisztikus egoista fétisszemély&quot; – keményen beleszállt Ronaldoba Puzsér" href="https://propeller.hu/itthon/3705068-narcisztikus-egoista-fetisszemely-kemenyen-beleszallt-ronaldoba-puzser" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/50217.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. August 28., 14:32</div>
<a href="https://propeller.hu/itthon/3705068-narcisztikus-egoista-fetisszemely-kemenyen-beleszallt-ronaldoba-puzser" title="&quot;Nárcisztikus egoista fétisszemély&quot; – keményen beleszállt Ronaldoba Puzsér" rel="bookmark">&quot;Nárcisztikus egoista fétisszemély&quot; – keményen beleszállt Ronaldoba Puzsér</a>
</span>
</div>
<div>
<a title="Meghalt az egyik leggazdagabb magyar" href="https://propeller.hu/itthon/3704932-meghalt-egyik-leggazdagabb-magyar" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/candle-2038736_960_720.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. August 28., 09:20</div>
<a href="https://propeller.hu/itthon/3704932-meghalt-egyik-leggazdagabb-magyar" title="Meghalt az egyik leggazdagabb magyar" rel="bookmark">Meghalt az egyik leggazdagabb magyar</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Ki szerelhet napelemet?" data-label="1"><a href="https://propeller.hu/technika/3705207-ki-szerelhet-napelemet">Ki szerelhet napelemet?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Szociáldemokrata jelölt a német választások meglepetésembere" data-label="2"><a href="https://propeller.hu/nagyvilag/3705206-szocialdemokrata-jelolt-nemet-valasztasok-meglepetesembere">Szociáldemokrata jelölt a német választások meglepetésembere</a></li>
<li class="ga-event" data-category="box-friss" data-action="Eric Cais az élen a Barum első napján, Herczigék a hatodik helyen" data-label="3"><a href="https://propeller.hu/sport/3705205-eric-cais-elen-barum-elso-napjan-herczigek-hatodik">Eric Cais az élen a Barum első napján, Herczigék a hatodik helyen</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok" data-label="4"><a href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok">Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok</a></li>
<li class="ga-event" data-category="box-friss" data-action="Újra Sebastian Kurzot választotta elnökévé a konzervatív Osztrák Néppárt" data-label="5"><a href="https://propeller.hu/nagyvilag/3705204-ujra-sebastian-kurzot-valasztotta-elnokeve-konzervativ-osztrak-neppart">Újra Sebastian Kurzot választotta elnökévé a konzervatív Osztrák Néppárt</a></li>
<li class="ga-event" data-category="box-friss" data-action="Lewandowski meglőtte a 300. gólját a Bayernben, pont nélkül utolsók Dárdaiék" data-label="6"><a href="https://propeller.hu/sport/3705203-lewandowski-meglotte-300-goljat-bayernben-pont-nelkul-utolsok">Lewandowski meglőtte a 300. gólját a Bayernben, pont nélkül utolsók Dárdaiék</a></li>
<li class="ga-event" data-category="box-friss" data-action="A kihagyott tizenegyes is belefért a Fradinak a Debrecen ellen" data-label="7"><a href="https://propeller.hu/sport/3705202-kihagyott-tizenegyes-is-belefert-fradinak-debrecen-ellen">A kihagyott tizenegyes is belefért a Fradinak a Debrecen ellen</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rubint Réka elárulta – ilyen állapotban van Schobert Norbi" data-label="8"><a href="https://propeller.hu/szorakozas/3705196-rubint-reka-elarulta-ilyen-allapotban-van-schobert-norbi">Rubint Réka elárulta – ilyen állapotban van Schobert Norbi</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3704430-borkai-kontra-ordog-ugyvedje-fordult-kocka-nyomozas-soran">Borkai kontra Ördög ügyvédje: fordult a kocka a nyomozás során</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704616-elokerult-orban-meglepo-helyen-nyaralas-kozben-keszult-rola">Előkerült Orbán – meglepő helyen, nyaralás közben készült róla fotó</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3703904-egy-ev-utan-megkerult-200-millios-videki-villaban">Egy év után megkerült: 200 milliós vidéki villában rejtegetik Szájert – fotó</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704752-pesti-sracok-szerzoje-akkora-ongolt-rugott-hogy-arra">A Pesti Srácok szerzője akkora öngólt rúgott, hogy arra szavak sincsenek – mutatjuk</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704654-ezert-van-orban-romaban-itt-hivatalos-verzio">Ezért van Orbán Rómában – itt a hivatalos verzió</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704779-jakab-gyilkossaggal-vadolom-orban-kormanyt">Jakab: &quot;Gyilkossággal vádolom az Orbán-kormányt!&quot;</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704645-matolcsy">Matolcsy és Orbán harca okozhatja a Fidesz bukását? – Egyre komolyabb a feszültség a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3704707-ner-luxusgepet-is-varakoztattak-ferihegyen">Váratlan helyről támadták a NER-t – az elit luxusgépét is megvárakoztatták Ferihegyen</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_08/vaccination-6508792_640.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" rel="bookmark">G7: Megtévesztő, amit a kormány az oltásokról mond – pedig tudnának mással is érvelni</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3705179-g7-megteveszto-amit-kormany-oltasokrol-mond&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3137965"><a href="https://propeller.hu/itthon/3702372-megkerdeztek-utca-emberet-hogy-mit-unneplunk-augusztus-20#v3137965">Megkérdezték az utca emberét, hogy mit ünneplünk augusztus 20-án – érdekes...</a></li>
<li id="c_3137964"><a href="https://propeller.hu/itthon/3705191-retvari-bence-keresztenydemokraciaban-alapertekek-valtozatlanok#v3137964">Rétvári Bence: kereszténydemokráciában az alapértékek változatlanok</a></li>
<li id="c_3137963"><a href="https://propeller.hu/itthon/3705167-kis-hazug-puha-cs-bayer-most-momentumos-politikust#v3137963">&quot;Kis hazug, puha p.cs...&quot; – Bayer most egy Momentumos politikust gyalázott</a></li>
<li id="c_3137962"><a href="https://propeller.hu/itthon/3705155-elovalasztas-egy-showmusor-hollik-tovabbra-is-gyurcsanyt-latja#v3137962">Az előválasztás egy showműsor – Hollik továbbra is Gyurcsányt látja mindenben</a></li>
<li id="c_3137961"><a href="https://propeller.hu/itthon/3704819-gyurcsany-lehet-hogy-nem-lesz-bekes-hatalomvaltas#v3137961">Gyurcsány: lehet, hogy nem lesz békés a hatalomváltás</a></li>
<li id="c_3137959"><a href="https://propeller.hu/technika/3705156-kiderult-ezek-pfizer-igazolt-mellekhatasai#v3137959">Kiderült: ezek a Pfizer igazolt mellékhatásai </a></li>
<li id="c_3137957"><a href="https://propeller.hu/itthon/3705068-narcisztikus-egoista-fetisszemely-kemenyen-beleszallt-ronaldoba-puzser#v3137957">&quot;Nárcisztikus egoista fétisszemély&quot; – keményen beleszállt Ronaldoba Puzsér</a></li>
<li id="c_3137956"><a href="https://propeller.hu/itthon/3704997-kiderult-orban-csalad-kiruccanasa-milliokba-kerult-honvedsegi-geppel#v3137956">Kiderült: Az Orbán család kiruccanása milliókba került, honvédségi géppel...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#0370796671684373716c73666f6f66712d6b76">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68602cbfacd456e6',m:'cc8d921123263cdcba8ff9a74337f9c63b0d6739-1630181340-1800-ARUu4+TA2HceFAWLhGYIIfLWyKtNqBZ11zu44ykXS13R60NrnastYapJoJMBUc3nmPHYxUhaabwqTrO+hOgQ76l4YNJ9oBgZjJZeQduYmHag+yireLMxBWvVpUMHDUJzF8JLGU4tf0bwNWaqoW9eXZn3o4sEmMcywBaHcJLhYGKM1QQLThzamh5pvZD15EAfXFKGT9XalKmXSZg3ieh4bi0=',s:[0xa37173f8d5,0x56085bfdc3],}})();</script></body>
</html>