<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie - Propeller</title>
<meta name="description" content="Jávor Benedekkel, Budapest brüsszeli képviseletének vezetőjével közös képet posztolt a főpolgármester, valamint brüsszeli terveit is megosztotta....">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20220425">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie">
<meta property="og:type" content="article">
<meta property="og:title" content="Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie">
<meta property="og:description" content="Jávor Benedekkel, Budapest brüsszeli képviseletének vezetőjével közös képet posztolt a főpolgármester, valamint brüsszeli terveit is megosztotta....">
<meta property="og:url" content="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_04/karacsony_javor_fb.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
                var adsQueue = window.adsQueue || [];
                function noAB(a) {
                    window.adsQueue.push(a);
                }
                var activateBanner = window.activateBanner || noAB;
            </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220425' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
                (function (h, o, t, j, a, r) {
                    h.hj = h.hj || function () {
                        (h.hj.q = h.hj.q || []).push(arguments)
                    };
                    h._hjSettings = {hjid: 372454, hjsv: 5};
                    a = o.getElementsByTagName('head')[0];
                    r = o.createElement('script');
                    r.async = 1;
                    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
            </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3802949 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/V%C3%A1laszt%C3%A1s+2022">Választás 2022</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie">Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-04-25T13:10:00+02:00"><i class="material-icons">access_time</i>ma, 13:10</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Jávor Benedekkel, Budapest brüsszeli képviseletének vezetőjével közös képet posztolt a főpolgármester, valamint brüsszeli terveit is megosztotta.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><b><img alt="Nagy csata v&aacute;r Kar&aacute;csony Gergelyre Br&uuml;sszelben: az EU-nak az &ouml;nkorm&aacute;nyzatok szerep&eacute;t kell erős&iacute;tenie" src="https://propeller.hu/images/cikk/2022_04/karacsony_javor_fb.jpg" alt="karacsony_javor_fb" /></b></p>
<p><span style="font-size: 12px;">Fotó: Facebook</span></p>
<p>Karácsony amellett fog érvelni, hogy Magyarországnak szüksége van az uniós forrásokra, az áremelkedésekkel járó gazdasági válságból csak az európai támogatások segítségével lehet kilábalni.</p>
<blockquote>
<p>"Ehhez a magyar kormánynak a jogállami normákat kell betartania, az EU-nak pedig az önkormányzatok szerepét érdemes erősítenie”</p>
</blockquote>
<p>– tette hozzá.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p><iframe width="500" height="544" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fkaracsonygergely%2Fposts%2F560869988735010&amp;show_text=true&amp;width=500" scrolling="no" frameborder="0" allowfullscreen="allowfullscreen" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
<p>Címlapkép: Facebook</p></p>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://www.atv.hu/belfold/20220425/suru-nap-var-karacsony-gergelyre-brusszelben' rel='nofollow' class='outgoing'>atv.hu</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3795830-4657-uj-fertozott-elhunyt-60-beteg" title="4657 az új fertőzött és elhunyt 60 beteg">4657 az új fertőzött és elhunyt 60 beteg</a></li>
<li><a href="https://propeller.hu/itthon/3783265-4283-menekult-koztuk-1308-gyermek-erkezett-kedden-budapestre" title="4283 menekült, köztük 1308 gyermek érkezett kedden Budapestre">4283 menekült, köztük 1308 gyermek érkezett kedden Budapestre</a></li>
<li><a href="https://propeller.hu/itthon/3784884-3337-menekultet-fogadtak-hetfon-fovarosi-palyaudvarokon-koztuk-1018" title="3337 menekültet fogadtak hétfőn a fővárosi pályaudvarokon, köztük 1018 gyermek érkezett Budapestre vonattal ">3337 menekültet fogadtak hétfőn a fővárosi pályaudvarokon, köztük 1018 gyermek érkezett Budapestre vonattal </a></li>
<li><a href="https://propeller.hu/itthon/3785523-3300-nal-is-tobb-ukrajnai-menekult-erkezett-vonattal" title="3300-nál is több ukrajnai menekült érkezett vonattal Budapestre szerdán">3300-nál is több ukrajnai menekült érkezett vonattal Budapestre szerdán</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
 </div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/40384432?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fmagyar-gazdasag%2Fado-szja-kedvezmeny-fiatal.751051.html" rel="nofollow" class="outgoing">Fiatalok szja-mentessége: váratlan következményeket találtak</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40383965?partner=propeller&#x26;url=https%3A%2F%2Fnapidoktor.hu%2Fkoronavirus%2Fcovid-ez-a-felfedezes-mindent-megvaltoztathat-amit-a-virus-elleni-vedekezesrol-tudtunk%2F" rel="nofollow" class="outgoing">Covid – Ez a felfedezés mindent megváltoztathat, amit a vírus elleni védekezésről tudtunk</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40383920?partner=propeller&#x26;url=https%3A%2F%2Ftwn.hu%2F2022%2F04%2F25%2Fkorozes-rendorseg-tibor-vilmos" rel="nofollow" class="outgoing">Szökésben van Tibor és Vilmos - Nagy erőkkel keresi őket a rendőrség</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40385040?partner=propeller&#x26;url=https%3A%2F%2Fwww.agroinform.hu%2Fgazdasag%2Fbenzin-ara-gazolaj-uzemanyag-55917-001%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3DHIRpromo%26utm_content%3D55917" rel="nofollow" class="outgoing">Közeledik a hatósági áras tankolás vége – hol tartanak most az üzemanyagárak?</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Márki-Zay: Orbán akkor bukik meg, amikor az emberek rájönnek, rosszabbul élnek" href="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/markifb.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. April 25., 12:30</div>
<a href="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek" title="Márki-Zay: Orbán akkor bukik meg, amikor az emberek rájönnek, rosszabbul élnek" rel="bookmark">Márki-Zay: Orbán akkor bukik meg, amikor az emberek rájönnek, rosszabbul élnek</a>
</span>
</div>
<div>
<a title="Így toboroznak embert a Fideszes politikai kommunikációhoz – új időszakba lép az Axióma alapítvánnyal a kormány " href="https://propeller.hu/itthon/3803039-igy-toboroznak-embert-fideszes-politikai-kommunikaciohoz-uj-idoszakba" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/axioma.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. April 25., 14:06</div>
<a href="https://propeller.hu/itthon/3803039-igy-toboroznak-embert-fideszes-politikai-kommunikaciohoz-uj-idoszakba" title="Így toboroznak embert a Fideszes politikai kommunikációhoz – új időszakba lép az Axióma alapítvánnyal a kormány " rel="bookmark">Így toboroznak embert a Fideszes politikai kommunikációhoz – új időszakba lép az Axióma alapítvánnyal a kormány </a>
</span>
</div>
<div>
<a title="Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie" href="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/karacsony_javor_fb.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. April 25., 13:10</div>
<a href="https://propeller.hu/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie" title="Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie" rel="bookmark">Nagy csata vár Karácsony Gergelyre Brüsszelben: az EU-nak az önkormányzatok szerepét kell erősítenie</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3802949-karacsony-eu-nak-onkormanyzatok-szerepet-kell-erositenie" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3802949"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Az oroszok ismét vasútállomásokat támadtak, nincs hír egyelőre áldozatokról" href="https://propeller.hu/nagyvilag/3802932-oroszok-ismet-vasutallomasokat-tamadtak-nincs-hir-egyelore-aldozatokrol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/K__AP20220408072.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. April 25., 11:51</div>
<a href="https://propeller.hu/nagyvilag/3802932-oroszok-ismet-vasutallomasokat-tamadtak-nincs-hir-egyelore-aldozatokrol" title="Az oroszok ismét vasútállomásokat támadtak, nincs hír egyelőre áldozatokról" rel="bookmark">Az oroszok ismét vasútállomásokat támadtak, nincs hír egyelőre áldozatokról</a>
</span>
</div>
<div>
<a title="Lagzi Lajcsi három hónappal a válás után ismét randizik" href="https://propeller.hu/szorakozas/3802883-lagzi-lajcsi-harom-honappal-valas-utan-ismet-randizik" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/DLAPE20160124005_4.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. April 25., 11:36</div>
<a href="https://propeller.hu/szorakozas/3802883-lagzi-lajcsi-harom-honappal-valas-utan-ismet-randizik" title="Lagzi Lajcsi három hónappal a válás után ismét randizik" rel="bookmark">Lagzi Lajcsi három hónappal a válás után ismét randizik</a>
</span>
</div>
<div>
<a title="Kordonok és kerítések: minden eddiginél szigorúbb covid szabályok jönnek Sanghajban" href="https://propeller.hu/nagyvilag/3802856-szigorubb-zarlat-ala-vettek-sanghajban-karanten-alatt-allo" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/koronavirus_szajmaszk_-_pixabay_cco.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. April 25., 10:30</div>
<a href="https://propeller.hu/nagyvilag/3802856-szigorubb-zarlat-ala-vettek-sanghajban-karanten-alatt-allo" title="Kordonok és kerítések: minden eddiginél szigorúbb covid szabályok jönnek Sanghajban" rel="bookmark">Kordonok és kerítések: minden eddiginél szigorúbb covid szabályok jönnek Sanghajban</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Így toboroznak embert a Fideszes politikai kommunikációhoz – új időszakba lép az..." data-label="1"><a href="https://propeller.hu/itthon/3803039-igy-toboroznak-embert-fideszes-politikai-kommunikaciohoz-uj-idoszakba">Így toboroznak embert a Fideszes politikai kommunikációhoz – új időszakba lép az...</a></li>
<li class="ga-event" data-category="box-friss" data-action="A magyar parlament felrobbantásával fenyegetőzött egy nő, letartóztatták" data-label="2"><a href="https://propeller.hu/itthon/3803043-magyar-parlament-felrobbantasaval-fenyegetozott-egy-no-letartoztattak">A magyar parlament felrobbantásával fenyegetőzött egy nő, letartóztatták</a></li>
<li class="ga-event" data-category="box-friss" data-action="A Momentum elküldte a feltételeit Kocsis Máténak" data-label="3"><a href="https://propeller.hu/itthon/3803042-momentum-elkuldte-felteteleit-kocsis-matenak">A Momentum elküldte a feltételeit Kocsis Máténak</a></li>
<li class="ga-event" data-category="box-friss" data-action="Annyira pattogott a Mercedes, hogy Russellnek megfájdult a háta" data-label="4"><a href="https://propeller.hu/sport/3803040-annyira-pattogott-mercedes-hogy-russellnek-megfajdult-hata">Annyira pattogott a Mercedes, hogy Russellnek megfájdult a háta</a></li>
<li class="ga-event" data-category="box-friss" data-action="Súlyos balesetet szenvedett az Agymenők sztárja" data-label="5"><a href="https://propeller.hu/szorakozas/3803037-sulyos-balesetet-szenvedett-agymenok-sztarja">Súlyos balesetet szenvedett az Agymenők sztárja</a></li>
<li class="ga-event" data-category="box-friss" data-action="A háború nem várt következményei: az oroszok betiltották az online sakkot" data-label="6"><a href="https://propeller.hu/nagyvilag/3802970-haborus-hirek-miatt-betiltottak-oroszok-vilagszerte-ismert-sakkoldalt">A háború nem várt következményei: az oroszok betiltották az online sakkot</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rég nem látott forgalomra számít a Budapest Airport" data-label="7"><a href="https://propeller.hu/itthon/3803032-reg-nem-latott-forgalomra-szamit-budapest-airport">Rég nem látott forgalomra számít a Budapest Airport</a></li>
<li class="ga-event" data-category="box-friss" data-action="Hogyan szabadítsuk meg a műanyag dobozokat az ételszagtól?" data-label="8"><a href="https://propeller.hu/szorakozas/3803031-hogyan-szabaditsuk-meg-muanyag-dobozokat-etelszagtol">Hogyan szabadítsuk meg a műanyag dobozokat az ételszagtól?</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3801087-kikotyogta-orban-viktor-egeszsegugyi-problemajat-egyik-fo-propagandistaja">Kikotyogta Orbán Viktor egészségügyi problémáját az egyik fő propagandistája –...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3802258-on-is-vett-ilyen-termeket-pennyben-ne-egye">Ön is vett ilyen terméket a Pennyben? Ne egye meg, drog lehet benne</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3802868-felrobbant-egy-trafoallomas-kispesti-eromuben">Robbanás rázta meg Budapestet: kispesti erőműben történt a baleset, több helyen nincs áram</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3802115-letartoztattak-fideszt-ner-kritizalo-zenesz-aktivistat">Letartóztatták a Fideszt és a NER-t kritizáló zenész-aktivistát</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3802187-hibas-orbanek-csodafegyvere-elkepesztoen-dragan-jon-orosz-gaz">Összeomolhat Orbánék csodafegyvere? Elképesztően drágán jön az orosz gáz Magyarországra</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3802314-heves-zivatarok-miatt-narancssarga-veszelyjelzest-adtak-ki-tobb">Heves zivatarok miatt narancssárga veszélyjelzést adtak ki több megyére</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3801964-hadhazy-igy-alazza-meg-rohog-ki-egy-egesz">Hadházy: &quot;Így alázza meg és röhög ki egy egész falut a Fidesz&quot;</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3801698-vegre-kipihenhetem-rengeteg-bologatast-pusztito-ader-parodia-borzolja">&quot;Végre kipihenhetem a rengeteg bólogatást&quot; – pusztító Áder-paródia borzolja a...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_04/markifb.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek" rel="bookmark">Márki-Zay: Orbán akkor bukik meg, amikor az emberek rájönnek, rosszabbul élnek</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3342408"><a href="https://propeller.hu/itthon/3800914-brutalis-40-szazalekos-aremeles-johet-arstop-utan-magyarorszagon#v3342408">Brutális, 40 százalékos áremelés jöhet az árstop után Magyarországon: 3000...</a></li>
<li id="c_3342407"><a href="https://propeller.hu/itthon/3802187-hibas-orbanek-csodafegyvere-elkepesztoen-dragan-jon-orosz-gaz#v3342407">Összeomolhat Orbánék csodafegyvere? Elképesztően drágán jön az orosz gáz...</a></li>
<li id="c_3342405"><a href="https://propeller.hu/nagyvilag/3802839-fajdalmas-szoritoban-orban-canossa-jaras-var-ra-francia#v3342405">Fájdalmas szorítóban Orbán: Canossa-járás vár rá a Francia és Szlovén...</a></li>
<li id="c_3342404"><a href="https://propeller.hu/nagyvilag/3802371-nagyon-nagy-valoszinuseggel-macron-nyeri-elnokvalasztast#v3342404">Nagyon nagy valószínűséggel Macron nyeri az elnökválasztást</a></li>
<li id="c_3342402"><a href="https://propeller.hu/szorakozas/3803022-katasztrofa-elott-balaton-nagy-baj-lehet-ha-nem#v3342402">Katasztrófa előtt a Balaton: nagy baj lehet, ha nem változik a helyzet</a></li>
<li id="c_3342400"><a href="https://propeller.hu/itthon/3802909-marki-zay-orban-akkor-bukik-meg-amikor-emberek#v3342400">Márki-Zay: Orbán akkor bukik meg, amikor az emberek rájönnek, rosszabbul élnek</a></li>
<li id="c_3342399"><a href="https://propeller.hu/itthon/3802848-elismerte-kormanyhivatal-engedely-nelkul-epit-balatoni-villat-rogan#v3342399">Elismerte a kormányhivatal: engedély nélkül épít balatoni villát Rogán Antal...</a></li>
<li id="c_3342398"><a href="https://propeller.hu/itthon/3802859-pentek-ota-3325-uj-fertozottet-igazoltak-53-an#v3342398">Péntek óta 3325 új fertőzöttet igazoltak, 53-an meghaltak</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#c9bab3acbba289b9bba6b9aca5a5acbbe7a1bc">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'7016f44dcb716fb5',m:'6U7cOD47mlAZkDM.MDVgpHCNPjyjv5XAH48ID2cz.To-1650888404-0-AdnHSTc56b+KBB7JEo5hzCvkdumnbS7GyRamtnsaEobCgRYrcaPx+dGGG3tdH/ygMVwa6KmylOlsgqA+FM7bemjD/zjyaf1v7dvgAH/wWv4kigctOlv6hebHtRSEGraUCU03VgrXEAS4zm+RiWlmnwHqeMZ9NE+5b7k4F327NDCwmJPcaCHcqWhdeLN8e0lDEuldJNWwgG5XW81uthGpZnk=',s:[0x90aa9a6a89,0x15f94a7046],}})();</script></body>
</html>