<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Jobbik: Nevezzenek el közteret II. Erzsébet királynőről! - Propeller</title>
<meta name="description" content="II. Erzs&amp;eacute;betet, az Egyes&amp;uuml;lt Kir&amp;aacute;lys&amp;aacute;g nemr&amp;eacute;giben elhunyt kir&amp;aacute;lyn&amp;#337;j&amp;eacute;t az eg&amp;eacute;sz vil&amp;aacute;g...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20220912">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20220912">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol">
<meta property="og:type" content="article">
<meta property="og:title" content="Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!">
<meta property="og:description" content="II. Erzs&amp;eacute;betet, az Egyes&amp;uuml;lt Kir&amp;aacute;lys&amp;aacute;g nemr&amp;eacute;giben elhunyt kir&amp;aacute;lyn&amp;#337;j&amp;eacute;t az eg&amp;eacute;sz vil&amp;aacute;g...">
<meta property="og:url" content="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_09/the-queens-platinum-jubilee-g163cc3c2c_640.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220912' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3859287 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol">Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-09-12T15:10:00+02:00"><i class="material-icons">access_time</i>ma, 15:10</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><b>II. Erzs&eacute;betet, az Egyes&uuml;lt Kir&aacute;lys&aacute;g nemr&eacute;giben elhunyt kir&aacute;lyn&#337;j&eacute;t az eg&eacute;sz vil&aacute;g gy&aacute;szolja.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><b><picture><source srcset="https://propeller.hu/images/cikk/2022_09/erzsebetkiralynofb.webp" type="image/webp"></source><source srcset="https://propeller.hu/images/cikk/2022_09/erzsebetkiralynofb.jpg" type="image/jpeg"></source><img src="https://propeller.hu/images/cikk/2022_09/erzsebetkiralynofb.jpg" alt="Jobbik: Nevezzenek el k&ouml;zteret II. Erzs&eacute;bet kir&aacute;lyn&#337;r&#337;l!" class="image" onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;'></picture></b></p>
<p><span style="font-size: 12px;">Fot&oacute;: pixabay.com</span></p>
<p>Uralkod&aacute;s&aacute;nak 70 &eacute;ve alatt elhivatottan &eacute;s rend&iacute;thetetlen&uuml;l szolg&aacute;lta a Brit Nemzetk&ouml;z&ouml;ss&eacute;get, ami &aacute;ltal nemzetk&ouml;zileg is megker&uuml;lhetetlen t&eacute;nyez&#337;v&eacute; v&aacute;lt</p>
<p>- &iacute;rja k&ouml;zlem&eacute;ny&eacute;ben a Jobbik.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Az ellenz&eacute;ki p&aacute;rt felid&eacute;zte, hogy II. Erzs&eacute;bet uralkod&aacute;sa sor&aacute;n &aacute;polta a trad&iacute;ci&oacute;kat, mik&ouml;zben alkalmazkodott is az &aacute;lland&oacute; v&aacute;ltoz&aacute;shoz, tov&aacute;bb&aacute; siker&uuml;lt megreform&aacute;lnia a monarchi&aacute;t. Orsz&aacute;g&aacute;t sokszor megt&eacute;p&aacute;zt&aacute;k a t&ouml;rt&eacute;nelmi esem&eacute;nyek, de &#337; mindig elsz&aacute;ntan ir&aacute;ny&iacute;totta azt.</p>
<p>C&iacute;mlapk&eacute;p: pixabay.com</p><script>(function(){var js = "window['__CF$cv$params']={r:'74990fa57f966fe0',m:'NLT80qkzS6u6r1m8xuH6dbx4d4cu8HJdrHLSKzZ2j4w-1662990091-0-AbXanyDf6RZVBfHLFZyv1l5HPwT22HxAd7wwC2leEfcQc3JA5er4FKzyJ7vcq7zIWpO/oC39LU4QIh1Y2/xxKGknHtr/yNfRve/WSKoPegUNvWj4SMtb+KFFd3iAOUmxE7pmCoOnBsz7PJlojhCT4kXm8mnoKtVFFntDe51xDe21Q0J21N8fh+2y4j9LDJ9GNSN8+MRiUBfD0tCzyIYCSbM=',s:[0x235c267d42,0xe4b378acd8],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://alfahir.hu/2022/09/12/ii_erzsebet_kozteret_nevezzenek_el_jobbik' class='dofollow'>Alfahir</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3854075-5500-forintot-kell-fizetni-gyori-korhazban-ha-meg" title="5500 forintot kell fizetni a győri kórházban, ha meg akarja nézni hozzátartozója holttestét">5500 forintot kell fizetni a győri kórházban, ha meg akarja nézni hozzátartozója holttestét</a></li>
<li><a href="https://propeller.hu/itthon/3853934-5500-forintot-kell-fizetni-gyori-korhazban-ha-valaki" title="5500 forintot kell fizetni a győri kórházban, ha valaki megnézné elhunyt rokonát">5500 forintot kell fizetni a győri kórházban, ha valaki megnézné elhunyt rokonát</a></li>
<li><a href="https://propeller.hu/itthon/3853918-5500-forintert-lathatja-elhunyt-hozzatartozojat-gyori-korhazban" title="5500 forintért láthatja elhunyt hozzátartozóját a győri kórházban">5500 forintért láthatja elhunyt hozzátartozóját a győri kórházban</a></li>
<li><a href="https://propeller.hu/itthon/3858745-3500-milliard-forint-eu-forrast-vonna-el-magyarorszagtol" title="3500 milliárd forint EU-forrást vonna el Magyarországtól Brüsszel">3500 milliárd forint EU-forrást vonna el Magyarországtól Brüsszel</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/41481387?partner=propeller&#x26;url=https%3A%2F%2Fpromotions.hu%2Forszagos%2Felet%2F2022%2F09%2F12%2Fberki-mazsi-lesifoto-szorakozohely-buli-csok-reddit%2F" rel="nofollow" class="outgoing">Lesifotó: Berki Mazsi ezzel a férfival csókolózott és bulizott egész éjszaka?</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41481122?partner=propeller&#x26;url=https%3A%2F%2Fwww.joy.hu%2Fbekules-harry-vilmos-kozott-kozos-megjelenes-153685%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">Vilmos herceg olyat tett Harryékkel, amire senki sem számított</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41480605?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fteve%2F20220912-kiderult-miert-halt-meg-41-evesen-vajna-timea-baratja-darius-campbell-danesh.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Kiderült, miért halt meg Vajna Tímea barátja 41 évesen</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41481579?partner=propeller&#x26;url=https%3A%2F%2Fmfor.hu%2Fcikkek%2Fmakro%2Frendszerszintu-magyar-korrupcio--elszakadt-a-cerna-brusszelben.html" rel="nofollow" class="outgoing">Rendszerszintű magyar korrupció – elszakadt a cérna Brüsszelben</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt" href="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/orban_1.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/orban_1.png' type='image/png'>
<img src='https://propeller.hu/images/cikk/2022_09/orban_1.png' alt='Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/png";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. September 12., 14:50</div>
<a href="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit" title="Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt" rel="bookmark">Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt</a>
</span>
</div>
<div>
<a title="Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt" href="https://propeller.hu/itthon/3859306-szijjarto-peter-minden-idok-legsulyosabb-energetikai-valsagarol-beszelt" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/szijjarto_fb.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/szijjarto_fb.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_09/szijjarto_fb.jpg' alt='Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. September 12., 15:34</div>
<a href="https://propeller.hu/itthon/3859306-szijjarto-peter-minden-idok-legsulyosabb-energetikai-valsagarol-beszelt" title="Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt" rel="bookmark">Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt</a>
</span>
</div>
<div>
<a title="Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!" href="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/the-queens-platinum-jubilee-g163cc3c2c_640.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/the-queens-platinum-jubilee-g163cc3c2c_640.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_09/the-queens-platinum-jubilee-g163cc3c2c_640.jpg' alt='Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. September 12., 15:13</div>
<a href="https://propeller.hu/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol" title="Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!" rel="bookmark">Jobbik: Nevezzenek el közteret II. Erzsébet királynőről!</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3859287-jobbik-nevezzenek-el-kozteret-ii-erzsebet-kiralynorol" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3859287"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
 </fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="A járvány kezdete óta 608 milliónál többen kapták el a fertőzést a világon" href="https://propeller.hu/nagyvilag/3859182-jarvany-kezdete-ota-608-millional-tobben-kaptak-el" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/covid_virus_-_pixabay_cco.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/covid_virus_-_pixabay_cco.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_09/covid_virus_-_pixabay_cco.jpg' alt='A járvány kezdete óta 608 milliónál többen kapták el a fertőzést a világon' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. September 12., 08:03</div>
<a href="https://propeller.hu/nagyvilag/3859182-jarvany-kezdete-ota-608-millional-tobben-kaptak-el" title="A járvány kezdete óta 608 milliónál többen kapták el a fertőzést a világon" rel="bookmark">A járvány kezdete óta 608 milliónál többen kapták el a fertőzést a világon</a>
</span>
</div>
<div>
<a title="A tűzoltók körülhatárolták a lángokat a Felgyői Regionális Hulladékkezelő Központban " href="https://propeller.hu/itthon/3859142-tuzoltok-korulhataroltak-langokat-felgyoi-regionalis-hulladekkezelo-kozpontban" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/DONKA20220911002.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/DONKA20220911002.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_09/DONKA20220911002.jpg' alt='A tűzoltók körülhatárolták a lángokat a Felgyői Regionális Hulladékkezelő Központban ' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. September 11., 22:36</div>
<a href="https://propeller.hu/itthon/3859142-tuzoltok-korulhataroltak-langokat-felgyoi-regionalis-hulladekkezelo-kozpontban" title="A tűzoltók körülhatárolták a lángokat a Felgyői Regionális Hulladékkezelő Központban " rel="bookmark">A tűzoltók körülhatárolták a lángokat a Felgyői Regionális Hulladékkezelő Központban </a>
</span>
</div>
<div>
<a title="Kelemen Anna szexi fotóval buzdít agymunkára" href="https://propeller.hu/szorakozas/3859139-kelemen-anna-fotoval-buzdit-agymunkara" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/298152422_613832383446168_5549480964877472854_n.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/298152422_613832383446168_5549480964877472854_n.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_09/298152422_613832383446168_5549480964877472854_n.jpg' alt='Kelemen Anna szexi fotóval buzdít agymunkára' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. September 11., 22:29</div>
<a href="https://propeller.hu/szorakozas/3859139-kelemen-anna-fotoval-buzdit-agymunkara" title="Kelemen Anna szexi fotóval buzdít agymunkára" rel="bookmark">Kelemen Anna szexi fotóval buzdít agymunkára</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="&quot;Én bírlak, tényleg.. de ez a kép..&quot; - Szentkirályi kormánybiztos blamája" data-label="1"><a href="https://propeller.hu/itthon/3859330-en-birlak-tenyleg-de-ez-kep-szentkiralyi-kormanybiztos">&quot;Én bírlak, tényleg.. de ez a kép..&quot; - Szentkirályi kormánybiztos blamája</a></li>
<li class="ga-event" data-category="box-friss" data-action="Fodor Gábor: Orbán Viktor átlagon felüli politikai tehetség" data-label="2"><a href="https://propeller.hu/itthon/3859328-fodor-gabor-orban-viktor-atlagon-feluli-politikai-tehetseg">Fodor Gábor: Orbán Viktor átlagon felüli politikai tehetség</a></li>
<li class="ga-event" data-category="box-friss" data-action="A konzervatív pártok vezetnek a hagyományosan baloldal vezette Svédországban" data-label="3"><a href="https://propeller.hu/nagyvilag/3859327-konzervativ-partok-vezetnek-hagyomanyosan-baloldal-vezette-svedorszagban">A konzervatív pártok vezetnek a hagyományosan baloldal vezette Svédországban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt" data-label="4"><a href="https://propeller.hu/itthon/3859306-szijjarto-peter-minden-idok-legsulyosabb-energetikai-valsagarol-beszelt">Szijjártó Péter minden idők legsúlyosabb energetikai válságáról beszélt</a></li>
<li class="ga-event" data-category="box-friss" data-action="Mentőöv Európának: Izrael közölte, mikortól érkezik a földgáz" data-label="5"><a href="https://propeller.hu/nagyvilag/3859325-mentoov-europanak-izrael-kozolte-mikortol-erkezik-foldgaz">Mentőöv Európának: Izrael közölte, mikortól érkezik a földgáz</a></li>
<li class="ga-event" data-category="box-friss" data-action="Eladott az állam egy erőművet" data-label="6"><a href="https://propeller.hu/itthon/3859323-eladott-allam-egy-eromuvet">Eladott az állam egy erőművet</a></li>
<li class="ga-event" data-category="box-friss" data-action="Elindult a Revolut Pay" data-label="7"><a href="https://propeller.hu/technika/3859322-elindult-revolut-pay">Elindult a Revolut Pay</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kiderült: a “csodadiéták” nem gyógyítják a cukorbetegséget" data-label="8"><a href="https://propeller.hu/szorakozas/3859321-kiderult-csodadietak-nem-gyogyitjak-cukorbetegseget">Kiderült: a “csodadiéták” nem gyógyítják a cukorbetegséget</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_product_banner_container desktop mobile">
<div class="header">
<div class="background"></div>
<div class="website_logo">
<div class="website_logo_inner">
<img src="https://static.propeller.hu/images/leet-banner-logo.png" alt="Propeller.hu" />
</div>
</div>
<div class="leet_header_text">
<a target="_blank" href="https://leet.hu/shop">
Ezeket ajánljuk a
<img src="https://static.propeller.hu/images/leet-banner-leet-logo.png" alt="leet.hu/shop">
.hu/shop kínálatából!
</a>
</div>
</div>
<div class="slider_container">
<div class="navigation">
<div class="nav nav_left">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="előző" />
</div>
<div class="nav nav_right">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="következő" />
</div>
</div>
<div class="slider">
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-wave-100-true-wireless-fekete-szinben">
<img src="https://leet.hu/wp-content/uploads/2022/04/jbl-1-1.jpg" alt="JBL Wave 100 True Wireless fekete színben" title="JBL Wave 100 True Wireless fekete színben" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">20 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-wave-100-true-wireless-fekete-szinben">JBL Wave 100 True Wireless fekete színben</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-wave-100-true-wireless-fekete-szinben">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-go-3-hordozhato-bluetooth-hangszoro-kek">
<img src="https://leet.hu/wp-content/uploads/2022/03/image-2.jpg" alt="JBL Go 3 Hordozható Bluetooth Hangszóró kék" title="JBL Go 3 Hordozható Bluetooth Hangszóró kék" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">14 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-go-3-hordozhato-bluetooth-hangszoro-kek">JBL Go 3 Hordozható Bluetooth Hangszóró kék</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-go-3-hordozhato-bluetooth-hangszoro-kek">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-feher-6925281962769">
<img src="https://leet.hu/wp-content/uploads/2022/05/JBL_TUNE115BT_Product-Image_Hero_WHITE.png" alt="JBL TUNE 115BT - Fehér (6925281962769)" title="JBL TUNE 115BT - Fehér (6925281962769)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">12 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-feher-6925281962769">JBL TUNE 115BT - Fehér (6925281962769)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-feher-6925281962769">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/sencor-sac-mt9013c-mobil-klima-40043196">
<img src="https://leet.hu/wp-content/uploads/2022/06/sencor-sac-mt9013c-mobil-klima-1302189.jpg" alt="Sencor SAC MT9013C Mobil Klíma (40043196)" title="Sencor SAC MT9013C Mobil Klíma (40043196)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">134 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/sencor-sac-mt9013c-mobil-klima-40043196">Sencor SAC MT9013C Mobil Klíma (40043196)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/sencor-sac-mt9013c-mobil-klima-40043196">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-deerma-dx118c-allo-porszivo">
<img src="https://leet.hu/wp-content/uploads/2022/01/00000.jpg" alt="Xiaomi Deerma DX118C Álló Porszívó" title="Xiaomi Deerma DX118C Álló Porszívó" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">12 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-deerma-dx118c-allo-porszivo">Xiaomi Deerma DX118C Álló Porszívó</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-deerma-dx118c-allo-porszivo">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-computer-monitor-light-bar">
<img src="https://leet.hu/wp-content/uploads/2022/02/xiaomi-mi-computer-monitor-light-bar.jpg" alt="Xiaomi Mi Computer Monitor Light Bar" title="Xiaomi Mi Computer Monitor Light Bar" />
</a>
</div>
<div class="discount">
-11%
</div>
<div class="old_price">16 990 Ft</div>
<div class="price">14 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-computer-monitor-light-bar">Xiaomi Mi Computer Monitor Light Bar</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-computer-monitor-light-bar">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/redroad-v17">
<img src="https://leet.hu/wp-content/uploads/2022/03/110000101958965-masolata.jpg" alt="Redroad V17 vezeték nélküli porszívó" title="Redroad V17 vezeték nélküli porszívó" />
</a>
</div>
<div class="discount">
-10%
</div>
<div class="old_price">99 990 Ft</div>
<div class="price">89 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/redroad-v17">Redroad V17 vezeték nélküli porszívó</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/redroad-v17">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">
<img src="https://leet.hu/wp-content/uploads/2022/02/JBL-Charge-5-Blue-2.png" alt="JBL Charge 5 Bluetooth Hangszóró Kék" title="JBL Charge 5 Bluetooth Hangszóró Kék" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">65 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">JBL Charge 5 Bluetooth Hangszóró Kék</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
 <a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-fekete-6925281962806">
<img src="https://leet.hu/wp-content/uploads/2022/05/letoltes-7-2.jpeg" alt="JBL TUNE 115BT - Fekete (6925281962752)" title="JBL TUNE 115BT - Fekete (6925281962752)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">12 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-fekete-6925281962806">JBL TUNE 115BT - Fekete (6925281962752)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-fekete-6925281962806">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-bluetooth-selfie-stick/?attribute_pa_szin=fekete">
<img src="https://leet.hu/wp-content/uploads/2020/09/Mi-Bluetooth-Selfie-Stick-Balck.jpg" alt="Xiaomi Mi Bluetooth Selfie Stick - Fekete" title="Xiaomi Mi Bluetooth Selfie Stick - Fekete" />
</a>
</div>
<div class="discount">
-7%
</div>
<div class="old_price">6 490 Ft</div>
<div class="price">5 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-bluetooth-selfie-stick/?attribute_pa_szin=fekete">Xiaomi Mi Bluetooth Selfie Stick - Fekete</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-bluetooth-selfie-stick/?attribute_pa_szin=fekete">Megnézem</a>
</div>
</div>
</div>
</div>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3858522-nagy-elegedetlenseg-orszagban-orban-zavargasoktol-tart">Nagy az elégedetlenség az országban, Orbán zavargásoktól tart? </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858707-ujabb-korlatozast-vezet-be-kormany-energiavalsag-miatt-ez">Újabb korlátozást vezet be a kormány az energiaválság miatt – Ez is sokaknak fog fájni</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858198-orban-viktor-bejelentest-tett-gazrol-villanyrol">Orbán Viktor bejelentést tett a gázról és a villanyról</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858839-cinikus-valaszt-adott-fidesz-elorehozott-nyugdijemeles-otletere">Cinikus választ adott a Fidesz az előrehozott nyugdíjemelés ötletére</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858871-megkerdeztek-orbantol-hogy-mikor-emelik-meg-tanarok-fizeteset">Megkérdezték Orbántól, hogy mikor emelik meg a tanárok fizetését. Íme a válasz</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858776-raday-philip-schmitt-pal-dorner-gyorgy-sokan-masok">Rákay Philip, Schmitt Pál, Dörner György és sokan mások – Egyre többen érkeznek...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3859189-ujabb-pofont-adna-eu-orbaneknak-mar-jovo-heten">Újabb pofont adna az EU Orbánéknak? Már a jövő héten tárgyalnának róla</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3858634-tuntetok-probaltak-megzavarni-orban-viktor-beszedet">Tüntetők próbálták megzavarni Orbán Viktor beszédét</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_09/orban_1.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_09/orban_1.png' type='image/png'>
<img src='https://propeller.hu/images/cikk/2022_09/orban_1.png' alt='Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/png";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit" rel="bookmark">Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli – Varju László keményen beléjük állt</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3455901"><a href="https://propeller.hu/itthon/3859328-fodor-gabor-orban-viktor-atlagon-feluli-politikai-tehetseg#v3455901">Fodor Gábor: Orbán Viktor átlagon felüli politikai tehetség</a></li>
<li id="c_3455900"><a href="https://propeller.hu/itthon/3859229-nezopont-het-szazalekponttal-47-szazalekra-csokkent-fidesz-tamogatottsaga#v3455900">Nézőpont: hét százalékponttal, 47 százalékra csökkent a Fidesz támogatottsága</a></li>
<li id="c_3455899"><a href="https://propeller.hu/nagyvilag/3859253-egyelore-nem-tudni-hogy-orban-viktor-kapott-meghivast#v3455899">Egyelőre nem tudni, hogy Orbán Viktor kapott-e meghívást II. Erzsébet temetésére</a></li>
<li id="c_3455897"><a href="https://propeller.hu/itthon/3859302-surgos-beavatkozasi-pontok-hazai-energetikai-rendszerben-bkik-azonositotta#v3455897">Sürgős beavatkozási pontok a hazai energetikai rendszerben – A BKIK...</a></li>
<li id="c_3455895"><a href="https://propeller.hu/itthon/3859300-hazaarulast-kovet-el-orban-putyint-haborus-gepezetet-erdekeit#v3455895">Hazaárulást követ el Orbán: Putyint és háborús gépezetét érdekeit képviseli –...</a></li>
<li id="c_3455893"><a href="https://propeller.hu/nagyvilag/3858978-megkezdodtek-parlamenti-valasztasok-svedorszagban#v3455893">Megkezdődtek a parlamenti választások Svédországban</a></li>
<li id="c_3455892"><a href="https://propeller.hu/nagyvilag/3859193-ukrajna-csodbe-ment-europara-pedig-hosszu-kemeny-tel#v3455892">Ukrajna csődbe ment, Európára pedig hosszú, kemény tél vár</a></li>
<li id="c_3455883"><a href="https://propeller.hu/itthon/3859286-bayer-zsolt-elarulta-hogy-orban-szavait-gondolatait-tolmacsolja#v3455883">Bayer Zsolt elárulta, hogy Orbán szavait és gondolatait tolmácsolja-e</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#cfbcb5aabda48fbfbda0bfaaa3a3aabde1a7ba">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20220912"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20220912"></script>
</body>
</html>