<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Orbán Viktor fejből nem tudta, mennyi a rezsije, de most végre hosszú számolás után elárulta – itt a megdöbbentő összeg, amibe a hatvanpusztai luxusbirtok nincs is beleszámolva  - Propeller</title>
<meta name="description" content="Megh&amp;aacute;romszoroz&amp;oacute;dott, ma m&amp;aacute;r 300 ezres Orb&amp;aacute;n Viktor havi rezsije. Azaz a korm&amp;aacute;nyf&amp;#337;&amp;nbsp;&quot;t&amp;ouml;bbet fizet egy h&amp;oacute;napban...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20221123">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20221123">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de">
<meta property="og:type" content="article">
<meta property="og:title" content="Orbán Viktor fejből nem tudta, mennyi a rezsije, de most végre hosszú számolás után elárulta – itt a megdöbbentő összeg, amibe a hatvanpusztai luxusbirtok nincs is beleszámolva ">
<meta property="og:description" content="Megh&amp;aacute;romszoroz&amp;oacute;dott, ma m&amp;aacute;r 300 ezres Orb&amp;aacute;n Viktor havi rezsije. Azaz a korm&amp;aacute;nyf&amp;#337;&amp;nbsp;&quot;t&amp;ouml;bbet fizet egy h&amp;oacute;napban...">
<meta property="og:url" content="https://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20221123' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3880458 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de">Orbán Viktor fejből nem tudta, mennyi a rezsije, de most végre hosszú számolás után elárulta – itt a megdöbbentő összeg, amibe a hatvanpusztai luxusbirtok nincs is beleszámolva </a></h1>
<div class="entry-meta">
<div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-11-23T11:00:00+01:00"><i class="material-icons">access_time</i>ma, 11:00</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de&display=popup" rel="nofollow"><span></span></a></span>
</div>
</div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><b>Megh&aacute;romszoroz&oacute;dott, ma m&aacute;r 300 ezres Orb&aacute;n Viktor havi rezsije. Azaz a korm&aacute;nyf&#337;&nbsp;"t&ouml;bbet fizet egy h&oacute;napban a rezsi&eacute;rt, mint amennyi egy kezd&#337; pedag&oacute;gus b&eacute;re ma Magyarorsz&aacute;gon&rdquo;.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><b><picture><source srcset="https://propeller.hu/images/cikk/2022_11/ORBAN-REZSIJE.webp" type="image/webp"></source><source srcset="https://propeller.hu/images/cikk/2022_11/ORBAN-REZSIJE.JPG" type="image/jpeg"></source><img src="https://propeller.hu/images/cikk/2022_11/ORBAN-REZSIJE.JPG" alt="Orb&aacute;n Viktor fejb&#337;l nem tudta, mennyi a rezsije, de most v&eacute;gre hossz&uacute; sz&aacute;mol&aacute;s ut&aacute;n el&aacute;rulta &ndash; itt a megd&ouml;bbent&#337; &ouml;sszeg, amibe a hatvanpusztai luxusbirtok nincs is belesz&aacute;molva " class="image" onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;'></picture></b></p>
<p><span style="font-size: 12px;">Fot&oacute;:&nbsp;Bed&#337; D&aacute;vid/Facebook</span></p>
<p>Bed&#337; D&aacute;vid, a Momentum orsz&aacute;ggy&#369;l&eacute;si k&eacute;pvisel&#337;je m&eacute;g november elej&eacute;n k&eacute;rdezte Orb&aacute;n Viktort a parlamentben arr&oacute;l, hogy mennyit fizet rezsik&ouml;lts&eacute;gekre, valamint mekkora volt ez az &ouml;sszeg egy &eacute;vvel ezel&#337;tt.</p>
<p>Orb&aacute;n akkor m&eacute;g azt felelte, &#337; a t&ouml;rv&eacute;nyek szerint lakhatna rezidenci&aacute;ban, de nem &eacute;l ezzel a lehet&#337;s&eacute;ggel, mag&aacute;nlak&aacute;sban lakik, &iacute;gy mag&aacute;n&uuml;gy, hogy mennyit tesznek ki a havi rezsisz&aacute;ml&aacute;i. Mindennek ellen&eacute;re a feles&eacute;ge &iacute;r&aacute;sban v&aacute;laszol majd a momentumos k&eacute;pvisel&#337; k&eacute;rd&eacute;s&eacute;re.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<blockquote>
<p>A feles&eacute;gem &iacute;r&aacute;sban fog v&aacute;laszolni &ouml;nnek</p>
</blockquote>
<p>&ndash; v&aacute;laszolta akkor a korm&aacute;nyf&#337;.</p>
<p>&bdquo;Sok milli&oacute; magyarral ellent&eacute;tben a minisztereln&ouml;k k&eacute;ptelen volt v&aacute;laszolni erre az egyszer&#369; k&eacute;rd&eacute;sre. Azt viszont meg&iacute;g&eacute;rte, hogy egy h&eacute;ten bel&uuml;l &iacute;r&aacute;sban fog v&aacute;laszolni&rdquo;, fogalmazott k&eacute;t h&eacute;t eltelt&eacute;vel Bed&#337; D&aacute;vid, aki p&aacute;r napja m&aacute;r felh&iacute;vta a figyelmet arra, hogy<b> a korm&aacute;nyf&#337;nek v&eacute;lhet&#337;en van oka ilyen sok&aacute;ig sz&aacute;molni.</b> Bed&#337; szerint ugyanis a korm&aacute;ny elhib&aacute;zott gazdas&aacute;gpolitik&aacute;ja miatt nemcsak Orb&aacute;n, hanem az eg&eacute;sz orsz&aacute;g retteg az &eacute;rkez&#337; rezsisz&aacute;ml&aacute;k miatt.</p>
<p>H&aacute;rom h&eacute;t eltelt&eacute;vel v&aacute;laszolt csak a minisztereln&ouml;k a Momentum frakci&oacute;vezet&#337;-helyettes&eacute;nek arra a parlamenti k&eacute;rd&eacute;s&eacute;re: mennyi rezsit fizet, &eacute;s mennyit fizetett egy &eacute;vvel ezel&#337;tt.</p>
<blockquote>
<p>Tisztelt K&eacute;pvisel&#337; &Uacute;r! Itt k&uuml;ld&ouml;m. A budapesti h&aacute;zunk rezsije 2021 november&eacute;ben 55.190, 2022 november&eacute;ben 178.598 forint, a felcs&uacute;ti h&aacute;zam rezsije pedig 2021 november&eacute;ben 47.756 forint, 2022 november&eacute;ben 121.973 forint volt</p>
</blockquote>
<p>- k&ouml;z&ouml;lte Orb&aacute;n Viktor.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>A momentumos politikusa felh&aacute;bor&iacute;t&oacute;nak tartja, hogy &bdquo;a minisztereln&ouml;k, aki hazug m&oacute;don sokszor b&uacute;jik a n&eacute;p egyszer&#369; gyermeke b&#337;r&eacute;be, t&ouml;bbet fizet egy h&oacute;napban a rezsi&eacute;rt, mint amennyi egy kezd&#337; pedag&oacute;gus b&eacute;re ma Magyarorsz&aacute;gon&rdquo;.</p>
<p>Bed&#337; D&aacute;vid hozz&aacute;tette: &bdquo;A szomor&uacute; igazs&aacute;g ma az, hogy &#337; megengedheti mag&aacute;nak, hogy &iacute;gy &eacute;ljen az emberek p&eacute;nz&eacute;b&#337;l, magyarok milli&oacute;inak viszont n&eacute;lk&uuml;l&ouml;zni&uuml;k kell &eacute;s a korm&aacute;ny minim&aacute;lis seg&iacute;ts&eacute;get ny&uacute;jt sz&aacute;mukra. R&aacute;ad&aacute;sul ebbe m&eacute;g nincs is benne a hatvanpusztai luxusbirtok&aacute;nak a rezsik&ouml;lts&eacute;ge, erre valami&eacute;rt elfelejtett v&aacute;laszolni a korm&aacute;nyf&#337;&rdquo;.</p>
<blockquote>
<p>Orb&aacute;n Viktor olyan sok rezsit fizet egy h&oacute;napban, hogy h&aacute;rom h&eacute;tbe telt neki &ouml;sszesz&aacute;molnia &eacute;s v&aacute;laszolnia</p>
</blockquote>
<p>- mondta a <a href="https://telex.hu/belfold/2022/11/23/megharomszorozodott-egy-ev-alatt-ma-mar-300-ezres-orban-viktor-havi-rezsije" rel="nofollow" class="outgoing" target="_blank">Telex</a>nek a levelet &eacute;rt&eacute;kelve Bed&#337; D&aacute;vid. A Momentum frakci&oacute;vezet&#337;-helyettese szerint a szomor&uacute; igazs&aacute;g ma az, hogy Orb&aacute;n megengedheti mag&aacute;nak, hogy &iacute;gy &eacute;ljen az emberek p&eacute;nz&eacute;b&#337;l, magyarok milli&oacute;inak viszont n&eacute;lk&uuml;l&ouml;zni&uuml;k kell &eacute;s a korm&aacute;ny mind&ouml;ssze minim&aacute;lis seg&iacute;ts&eacute;get ny&uacute;jt sz&aacute;mukra.</p>
<blockquote>
<p>R&aacute;ad&aacute;sul ebben m&eacute;g nincs is benne a hatvanpusztai luxusbirtok&aacute;nak a rezsik&ouml;lts&eacute;ge, erre valami&eacute;rt elfelejtett v&aacute;laszolni a korm&aacute;nyf&#337;</p>
</blockquote>
<p>&ndash; tette hozz&aacute; a momentumos politikus.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_4"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_4');</script></div>
<p>A v&aacute;laszlev&eacute;lben val&oacute;ban nem szerepel a Bed&#337; &aacute;ltal neves&iacute;tett hatvanpusztai csal&aacute;di birtok, val&oacute;sz&iacute;n&#369;leg az&eacute;rt, mert az pap&iacute;ron nem Orb&aacute;n Viktor tulajdona.</p>
<p><iframe width="500" height="794" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbedodavid.momentum%2Fposts%2Fpfbid0PW7c2ER28YP2AnQRtcNEBjq8P4B22PkwbqNXm8qXq42vnvCCj2GWVmTmxnfmbp79l&amp;show_text=true&amp;width=500" scrolling="no" frameborder="0" allowfullscreen="allowfullscreen" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p><script>(function(){var js = "window['__CF$cv$params']={r:'76e91b965ba681d6',m:'fWb9J52o957v8AWbipdXydKpMtZgdxC9KjSrTcYtayI-1669198151-0-AcssaXQmDQiMIRFi67p5KemxLHqYwbh6r6/tiIfavnpevZZPsgCBOQ5DndB924O+YiMP+kmAU8ymYr2eurKThUw8q5eGBFrvtbAAaRjaQcXEVWrzal1hW4cLtXtobMT9STSlCmz9OSgA/wOqpCEDFXRjvRXk4ZgSp3elACVUCqFN5pjg96kxVDV/PZL7b3Ppzg==',s:[0x2f6036c8aa,0x2ab4f15fb0],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://telex.hu/belfold/2022/11/23/megharomszorozodott-egy-ev-alatt-ma-mar-300-ezres-orban-viktor-havi-rezsije' class='dofollow'>Telex</a>, <a target='_blank' href='https://index.hu/belfold/2022/11/23/rezsi-orban-viktor-bedo-david-miniszterelnok-energia-futes-villany-rezsicsokkentes/' class='dofollow'>Index</a> </div>
</div>
<div class="content_source_photo">
<strong>Fotó:</strong> <a href="https://www.facebook.com/bedodavid.momentum" class="dofollow">Bedő Dávid/Facebook</a>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek:
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe>
</div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3879220-6000-porkolt-4000-gofri-itt-vannak-vorosmarty-teri" title="6000 a pörkölt, 4000 a gofri – Itt vannak a Vörösmarty téri vásár-árak">6000 a pörkölt, 4000 a gofri – Itt vannak a Vörösmarty téri vásár-árak</a></li>
<li><a href="https://propeller.hu/itthon/3880377-2140-re-teljesen-feleleslegesse-valhat-ember" title="2140-re teljesen feleleslegessé válhat az ember">2140-re teljesen feleleslegessé válhat az ember</a></li>
<li><a href="https://propeller.hu/itthon/3868113-2028-helyett-2026-ig-emelheti-meg-kormany-tanarok" title="2028 helyett 2026-ig emelheti meg a kormány a tanárok fizetését, ezt vállalták Brüsszelben">2028 helyett 2026-ig emelheti meg a kormány a tanárok fizetését, ezt vállalták Brüsszelben</a></li>
<li><a href="https://propeller.hu/itthon/3872470-2024-tol-otven-pontot-er-kozepiskolai-hittan-pazmanyon" title="2024-től ötven pontot ér a középiskolai hittan a Pázmányon">2024-től ötven pontot ér a középiskolai hittan a Pázmányon</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/42033882?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fnemzetkozi-gazdasag%2Fvalaszolt-az-eu-a-kormany-baratsagtalan-lepesere.763744.html" rel="nofollow" class="outgoing">Válaszolt az EU a kormány barátságtalan lépésére</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42033088?partner=propeller&#x26;url=https%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20221123%2Fbaj-putyin-kedvenc-magyar" rel="nofollow" class="outgoing">Óriási bajban van Putyin kedvenc magyarja</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42033308?partner=propeller&#x26;url=https%3A%2F%2Fliner.hu%2Fverhofstadt-uj-otlet-orban-korabbi-javaslat%2F" rel="nofollow" class="outgoing">Verhofstadt „új” ötlettel állt elő: Orbán Viktor 6 évvel ezelőtti javaslatát dobta be</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42033586?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocivb%2F20221123-francia-valogatott-lucas-hernandez-szamara-13-perc-alatt-veget-ert-a-vb.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Újabb hatalmas csapás a franciáknak: 13 perc alatt véget ért a vb a sztárfocistának</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
                    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
                    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7'});
                </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt" href="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.jpg' alt='Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. November 23., 10:17</div>
<a href="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott" title="Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt" rel="bookmark">Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt</a>
</span>
</div>
<div>
<a title="Rezeg a léc Putyin alatt? Egyre kritikusabbak az oroszok a vezetőikkel szemben az elhúzódó harcok és a szankciók miatt: &quot;Azt ígérték, hogy három nap alatt elfoglaljuk Kijevet&quot;" href="https://propeller.hu/nagyvilag/3880414-cnn-egyre-kritikusabbak-oroszok-putyinnal-szemben-elhuzodo-harcok" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/moszkva_kreml_-_pixabay.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/moszkva_kreml_-_pixabay.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/moszkva_kreml_-_pixabay.jpg' alt='Rezeg a léc Putyin alatt? Egyre kritikusabbak az oroszok a vezetőikkel szemben az elhúzódó harcok és a szankciók miatt: "Azt ígérték, hogy három nap alatt elfoglaljuk Kijevet"' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. November 23., 09:29</div>
<a href="https://propeller.hu/nagyvilag/3880414-cnn-egyre-kritikusabbak-oroszok-putyinnal-szemben-elhuzodo-harcok" title="Rezeg a léc Putyin alatt? Egyre kritikusabbak az oroszok a vezetőikkel szemben az elhúzódó harcok és a szankciók miatt: &quot;Azt ígérték, hogy három nap alatt elfoglaljuk Kijevet&quot;" rel="bookmark">Rezeg a léc Putyin alatt? Egyre kritikusabbak az oroszok a vezetőikkel szemben az elhúzódó harcok és a szankciók miatt: &quot;Azt ígérték, hogy három nap alatt elfoglaljuk Kijevet&quot;</a>
</span>
</div>
<div>
<a title="Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a Fidesz-kormány" href="https://propeller.hu/itthon/3880403-kozvetlenul-ad-penzt-europai-bizottsag-civileknek-nem-szolhat" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/Civiltuntetes_20170529_Parlament_Mora_Veronika_Okotars_Alp._-_MTI_arch_20170529_-_Balogh_Zoltan.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/Civiltuntetes_20170529_Parlament_Mora_Veronika_Okotars_Alp._-_MTI_arch_20170529_-_Balogh_Zoltan.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/Civiltuntetes_20170529_Parlament_Mora_Veronika_Okotars_Alp._-_MTI_arch_20170529_-_Balogh_Zoltan.jpg' alt='Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a Fidesz-kormány' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. November 23., 08:19</div>
<a href="https://propeller.hu/itthon/3880403-kozvetlenul-ad-penzt-europai-bizottsag-civileknek-nem-szolhat" title="Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a Fidesz-kormány" rel="bookmark">Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a Fidesz-kormány</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3880458"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>

<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="G.w.M még életében nem szedett magának levest, Zalatnay Cini vette ki a kezéből a merőkanalat" href="https://propeller.hu/szorakozas/3880318-w-meg-eleteben-nem-szedett-maganak-levest-zalatnay" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/gwm-2.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/gwm-2.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/gwm-2.jpg' alt='G.w.M még életében nem szedett magának levest, Zalatnay Cini vette ki a kezéből a merőkanalat' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. November 22., 22:24</div>
<a href="https://propeller.hu/szorakozas/3880318-w-meg-eleteben-nem-szedett-maganak-levest-zalatnay" title="G.w.M még életében nem szedett magának levest, Zalatnay Cini vette ki a kezéből a merőkanalat" rel="bookmark">G.w.M még életében nem szedett magának levest, Zalatnay Cini vette ki a kezéből a merőkanalat</a>
</span>
</div>
<div>
<a title="Költségvetési csalás miatt körözi a rendőrség KGBélát" href="https://propeller.hu/itthon/3880306-koltsegvetesi-csalas-miatt-korozi-rendorseg-kgbelat" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/kgbela.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/kgbela.png' type='image/png'>
<img src='https://propeller.hu/images/cikk/2022_11/kgbela.png' alt='Költségvetési csalás miatt körözi a rendőrség KGBélát' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/png";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. November 22., 21:28</div>
<a href="https://propeller.hu/itthon/3880306-koltsegvetesi-csalas-miatt-korozi-rendorseg-kgbelat" title="Költségvetési csalás miatt körözi a rendőrség KGBélát" rel="bookmark">Költségvetési csalás miatt körözi a rendőrség KGBélát</a>
</span>
</div>
<div>
<a title="Azonnali hatállyal távozik Cristiano Ronaldo a Manchester Unitedtől" href="https://propeller.hu/sport/3880331-azonnali-hatallyal-tavozik-cristiano-ronaldo-manchester-unitedtol" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/000_9MR8VD.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/000_9MR8VD.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/000_9MR8VD.jpg' alt='Azonnali hatállyal távozik Cristiano Ronaldo a Manchester Unitedtől' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2022. November 22., 20:33</div>
<a href="https://propeller.hu/sport/3880331-azonnali-hatallyal-tavozik-cristiano-ronaldo-manchester-unitedtol" title="Azonnali hatállyal távozik Cristiano Ronaldo a Manchester Unitedtől" rel="bookmark">Azonnali hatállyal távozik Cristiano Ronaldo a Manchester Unitedtől</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Erős földrengés volt Törökországban, több mint 50 ember megsérült" data-label="1"><a href="https://propeller.hu/nagyvilag/3880466-eros-foldrenges-volt-torokorszagban-tobb-mint-50-ember">Erős földrengés volt Törökországban, több mint 50 ember megsérült</a></li>
<li class="ga-event" data-category="box-friss" data-action="Két villamos sem járt a Deák tér és a Szent Gellért tér között" data-label="2"><a href="https://propeller.hu/itthon/3880465-ket-villamos-sem-jart-deak-ter-szent-gellert">Két villamos sem járt a Deák tér és a Szent Gellért tér között</a></li>
<li class="ga-event" data-category="box-friss" data-action="Marko elárulta, hogy jelenleg épp hányadán is állnak a Porschéval" data-label="3"><a href="https://propeller.hu/sport/3880464-marko-elarulta-hogy-jelenleg-epp-hanyadan-is-allnak">Marko elárulta, hogy jelenleg épp hányadán is állnak a Porschéval</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor fejből nem tudta, mennyi a rezsije, de most végre hosszú számolás után..." data-label="4"><a href="https://propeller.hu/itthon/3880458-orban-viktor-fejbol-nem-tudta-mennyi-rezsije-de">Orbán Viktor fejből nem tudta, mennyi a rezsije, de most végre hosszú számolás után...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Van szerelem szikra nélkül?" data-label="5"><a href="https://propeller.hu/szorakozas/3880463-van-szerelem-szikra-nelkul">Van szerelem szikra nélkül?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Több hónapra szinte teljesen bezárnak egy budapesti egyetemet" data-label="6"><a href="https://propeller.hu/szorakozas/3880462-tobb-honapra-szinte-teljesen-bezarnak-egy-budapesti-egyetemet">Több hónapra szinte teljesen bezárnak egy budapesti egyetemet</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ismét csökkent a koronavírus szennyvízben mért koncentrációja" data-label="7"><a href="https://propeller.hu/itthon/3880461-ismet-csokkent-koronavirus-szennyvizben-mert-koncentracioja">Ismét csökkent a koronavírus szennyvízben mért koncentrációja</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán levélben írta meg a Momentum képviselőjének, hogy mennyi a rezsije" data-label="8"><a href="https://propeller.hu/itthon/3880460-orban-levelben-irta-meg-momentum-kepviselojenek-hogy-mennyi">Orbán levélben írta meg a Momentum képviselőjének, hogy mennyi a rezsije</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_placeholder desktop mobile" style="width: 100%; text-align: center;">
<a style="width: 100%; display: flex; justify-content: center;" target="_blank" href="#">
<img src="https://static.propeller.hu/images/INDULUNK-SHOP-STORY.jpg" alt="shop.leet.hu" />
</a>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3879471-kellemetlen-pofon-ez-orbannak-sajat-minisztere-cafolta-szavait">Kellemetlen pofon ez Orbánnak – Saját minisztere buktatta le a hazugságát </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879962-botrany-lehet-orban-viktor-nagy-magyarorszagos-salja-miatt">Botrány lehet Orbán Viktor nagy-magyarországos sálja miatt, amiben Dzsudzsákkal ünnepelt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879803-magyar-gyorgy-szerint-kapitalis-ongol-ahogy-kormanymedia-nekitamadt">Magyar György szerint kapitális öngól, ahogy a kormánymédia nekitámadt a két bírónak</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879702-orban-viktort-szlovak-cseh-miniszterelnok-egyuttes-erovel-probalja">Orbán Viktort a lengyel, a szlovák és cseh miniszterelnök együttes erővel próbálja egy...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879909-bejelentette-orban-cimboraja-napi-negy-oran-at-futhetok">Bejelentette Orbán cimborája: napi négy órán át fűthetők a lakások az...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879575-nem-hivtak-orvost-haldoklo-idos-asszonyhoz-menye-az">Nem hívtak orvost a haldokló idős asszonyhoz, a menye és az ápolója azt akarták, haljon meg</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3879390-hadhazy-akos-elnezest-kert-honvedseg-most-kivetelesen-kiirta">Hadházy Ákos elnézést kért: A honvédség most kivételesen kiírta, miért repült magyar...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3880403-kozvetlenul-ad-penzt-europai-bizottsag-civileknek-nem-szolhat">Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a Fidesz-kormány</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_11/Vilnyanszk_szulootthon_orosz_raketatamadas_-_Kyiv_Independent-Twitter_-_-Starukh_governor-Telegram.jpg' alt='Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott" rel="bookmark">Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3517462"><a href="https://propeller.hu/itthon/3880403-kozvetlenul-ad-penzt-europai-bizottsag-civileknek-nem-szolhat#v3517462">Közvetlenül ad pénzt az Európai Bizottság a civileknek, nem szólhat bele a...</a></li>
<li id="c_3517459"><a href="https://propeller.hu/nagyvilag/3880421-orosz-raketatamadas-ert-egy-zaporizzsjai-szuleszetet-egy-ujszulott#v3517459">Orosz rakétatámadás ért egy zaporizzsjai szülészetet, egy újszülőtt meghalt</a></li>
<li id="c_3517457"><a href="https://propeller.hu/itthon/3880306-koltsegvetesi-csalas-miatt-korozi-rendorseg-kgbelat#v3517457">Költségvetési csalás miatt körözi a rendőrség KGBélát</a></li>
<li id="c_3517448"><a href="https://propeller.hu/nagyvilag/3880414-cnn-egyre-kritikusabbak-oroszok-putyinnal-szemben-elhuzodo-harcok#v3517448">Rezeg a léc Putyin alatt? Egyre kritikusabbak az oroszok a vezetőikkel...</a></li>
<li id="c_3517442"><a href="https://propeller.hu/itthon/3880431-fovegrehajto-bortonbol-telefonon-kerte-meg-feleseget-ekszerek-elrejtesere#v3517442">Schadl György a börtönből telefonon kérte meg feleségét és apját ékszerek és...</a></li>
<li id="c_3517441"><a href="https://propeller.hu/itthon/3880343-nem-csitul-botrany-undoritonak-tartja-orban-nagy-magyarorszagos#v3517441">Nem csitul a botrány: Undorítónak tartja Orbán nagy-magyarországos sálját a...</a></li>
<li id="c_3517437"><a href="https://propeller.hu/itthon/3878992-kiakadt-klebelsberg-kozpont-vezetoje-amiert-momentumos-toth-endre#v3517437">Kiakadt a Klebelsberg Központ vezetője, amiért a Momentumos Tóth Endre...</a></li>
<li id="c_3517436"><a href="https://propeller.hu/itthon/3880372-esot-nehol-havazast-hoz-het-masodik-fele-orszagban#v3517436">Esőt és néhol havazást hoz a hét második fele az országban</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#582b223d2a3318282a37283d34343d2a76302d">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20221123"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20221123"></script>
</body>
</html>