<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok - Propeller</title>
<meta name="description" content="A koronav&amp;iacute;rus ellen beoltottak sz&amp;aacute;ma 6 420 813, k&amp;ouml;z&amp;uuml;l&amp;uuml;k 6 207 249-en a m&amp;aacute;sodik, 3 903 679-en a harmadik, 413 303-an pedig...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20221228">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20221228">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama">
<meta property="og:type" content="article">
<meta property="og:title" content="Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok">
<meta property="og:description" content="A koronav&amp;iacute;rus ellen beoltottak sz&amp;aacute;ma 6 420 813, k&amp;ouml;z&amp;uuml;l&amp;uuml;k 6 207 249-en a m&amp;aacute;sodik, 3 903 679-en a harmadik, 413 303-an pedig...">
<meta property="og:url" content="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20221228' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3890158 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
 </ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama">Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok</a></h1>
<div class="entry-meta">
<div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-12-28T12:30:00+01:00"><i class="material-icons">access_time</i>ma, 12:30</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama&display=popup" rel="nofollow"><span></span></a></span>
</div>
</div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><b>A koronav&iacute;rus ellen beoltottak sz&aacute;ma 6 420 813, k&ouml;z&uuml;l&uuml;k 6 207 249-en a m&aacute;sodik, 3 903 679-en a harmadik, 413 303-an pedig m&aacute;r a negyedik olt&aacute;sukat is megkapt&aacute;k &ndash; k&ouml;z&ouml;lte a m&uacute;lt heti &ouml;sszes&iacute;tett adatokat szerd&aacute;n a koronavirus.gov.hu.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>A korm&aacute;nyzati port&aacute;lon azt &iacute;rt&aacute;k: az el&#337;z&#337; h&eacute;ten 4397 &uacute;j fert&#337;z&ouml;ttet igazoltak, ezzel a j&aacute;rv&aacute;ny kezdete &oacute;ta 2 185 816-ra n&#337;tt az azonos&iacute;tott fert&#337;z&ouml;ttek sz&aacute;ma.</p>
<p>Meghalt a m&uacute;lt h&eacute;ten 56, t&ouml;bbs&eacute;g&eacute;ben id&#337;s, kr&oacute;nikus beteg, &iacute;gy az elhunytak sz&aacute;ma 48 495-re emelkedett. A gy&oacute;gyultak sz&aacute;ma 2 123 750, az akt&iacute;v fert&#337;z&ouml;ttek&eacute; 13 571 f&#337;re cs&ouml;kkent.</p>
<p>Jelenleg 386 koronav&iacute;rusos beteget &aacute;polnak k&oacute;rh&aacute;zban, k&ouml;z&uuml;l&uuml;k 19-en vannak l&eacute;legeztet&#337;g&eacute;pen. A k&ouml;zlem&eacute;ny szerint Magyarorsz&aacute;gon a j&aacute;rv&aacute;ny jelenleg "m&eacute;rs&eacute;kelten zajlik", ami k&ouml;sz&ouml;nhet&#337; a magas &aacute;toltotts&aacute;gnak is. Hangs&uacute;lyozt&aacute;k: a v&iacute;rus tov&aacute;bbra is a beoltatlanokat vesz&eacute;lyezteti a legink&aacute;bb, ez&eacute;rt &#337;ket tov&aacute;bbra is az olt&aacute;s felv&eacute;tel&eacute;re k&eacute;rik.</p>
<p>A meger&#337;s&iacute;t&#337; olt&aacute;s mindenkinek aj&aacute;nlott, aki n&eacute;gy h&oacute;napn&aacute;l r&eacute;gebben kapta meg el&#337;z&#337; olt&aacute;s&aacute;t.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>A j&aacute;rv&aacute;ny tart&oacute;san kedvez&#337; lefoly&aacute;s&aacute;ra tekintettel a j&aacute;rv&aacute;ny intenz&iacute;v szakasz&aacute;ra l&eacute;trehozott koronavirus.gov.hu honlap janu&aacute;r 1-j&eacute;t&#337;l megsz&#369;nik. A j&aacute;rv&aacute;nnyal kapcsolatos hivatalos t&aacute;j&eacute;koztat&aacute;s azut&aacute;n az MTI-n kereszt&uuml;l lesz el&eacute;rhet&#337; a sajt&oacute; sz&aacute;m&aacute;ra &ndash; olvashat&oacute; az oldalon.</p><script>(function(){var js = "window['__CF$cv$params']={r:'780a1f28df2e57ac',m:'kiJm.5lYrO1EvWDxN1n7vFEehzhLbpAO19gosqE4bZ0-1672228681-0-ARQQ5sUw+89GYaFI3QYAQpD0yLCRcdNJrgupVkmOOjjH8OjwXSY6+unxM4L1DVlrAWAe9rNOdMro6UERl9qFPRF6l7R5fDQOhXJZyqSSJkwF7PkF5YfSx7LG3zVXo7JhXm8FGWJ9ExiI6Y4CYv81yOk1BKl0dG/zssrqjWuUQcrJMpa1eoqt6mLfaRPfsdyVL4mK7hnW553TSrPKfB5h8Oo=',s:[0x81e80d405e,0xbbffd8269c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek:
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe>
</div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3879220-6000-porkolt-4000-gofri-itt-vannak-vorosmarty-teri" title="6000 a pörkölt, 4000 a gofri – Itt vannak a Vörösmarty téri vásár-árak">6000 a pörkölt, 4000 a gofri – Itt vannak a Vörösmarty téri vásár-árak</a></li>
<li><a href="https://propeller.hu/itthon/3884819-4500-orvos-lenne-hajlando-letetbe-helyezni-felmondasat" title="4500 orvos lenne hajlandó letétbe helyezni a felmondását">4500 orvos lenne hajlandó letétbe helyezni a felmondását</a></li>
<li><a href="https://propeller.hu/itthon/3884670-4500-orvos-meglebegtette-felmondasat-ha-elfogadjak-egeszsegugy-atalakitasarol" title="4500 orvos meglebegtette a felmondását, ha elfogadják az egészségügy átalakításáról szóló törvénycsomagot">4500 orvos meglebegtette a felmondását, ha elfogadják az egészségügy átalakításáról szóló törvénycsomagot</a></li>
<li><a href="https://propeller.hu/itthon/3880377-2140-re-teljesen-feleleslegesse-valhat-ember" title="2140-re teljesen feleleslegessé válhat az ember">2140-re teljesen feleleslegessé válhat az ember</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/42279276?partner=propeller&#x26;url=https%3A%2F%2Fnaphire.hu%2Fcikk%2Fmeszaros-lorinc-dramai-zuhanas-milliardos-vallalkozo-varkonyi-andrea" rel="nofollow" class="outgoing">Most jött a hír, komoly bajban Mészáros Lőrinc</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42280197?partner=propeller&#x26;url=https%3A%2F%2Fprivatbankar.hu%2Fcikkek%2Fmakro%2Fafamentes-lesz-a-kenyer-a-tej-a-tojas-a-gyumolcs-es-a-zoldseg--de-nem-itthon.html%3Futm_source%3Drss%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">Áfamentes lesz a kenyér, a tej, a tojás, a gyümölcs és a zöldség - de nem itthon</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42279747?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fterasz%2Fgyonyoru-kepek-balaton-telen%2F" rel="nofollow" class="outgoing">Gyönyörű képek a befagyott Balatonról: a tó jegesen is meseszerű látvány</a></li>
<li><a href="https://rd.hirkereso.hu/rd/42279388?partner=propeller&#x26;url=https%3A%2F%2F24.hu%2Fbelfold%2F2022%2F12%2F28%2Fabszurdnak-tartja-novak-katalin-tv2-nek-adott-interjujat-horn-gabor%2F" rel="nofollow" class="outgoing">Abszurdnak tartja Novák Katalin TV2-nek adott interjúját Horn Gábor</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
                    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
                    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7'});
                </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: &quot;Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet&quot;" href="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.jpg' alt='Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: "Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet"' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. December 28., 12:14</div>
<a href="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn" title="Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: &quot;Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet&quot;" rel="bookmark">Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: &quot;Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet&quot;</a>
</span>
</div>
<div>
<a title="Már nem Mészáros Lőrinc a leggazdagabb vállalkozó, két helyezést is hátrébb lépett – ők szorították le a trónjáról " href="https://propeller.hu/itthon/3890106-mar-nem-meazaros-lorinc-leggazgagabb-vallalkozo-ket-helyezest" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/D_KOS20221208044.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/D_KOS20221208044.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/D_KOS20221208044.jpg' alt='Már nem Mészáros Lőrinc a leggazdagabb vállalkozó, két helyezést is hátrébb lépett – ők szorították le a trónjáról ' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. December 28., 09:44</div>
<a href="https://propeller.hu/itthon/3890106-mar-nem-meazaros-lorinc-leggazgagabb-vallalkozo-ket-helyezest" title="Már nem Mészáros Lőrinc a leggazdagabb vállalkozó, két helyezést is hátrébb lépett – ők szorították le a trónjáról " rel="bookmark">Már nem Mészáros Lőrinc a leggazdagabb vállalkozó, két helyezést is hátrébb lépett – ők szorították le a trónjáról </a>
</span>
</div>
<div>
<a title="Újabb 100 tüntetőre vár halálos ítélet Iránban" href="https://propeller.hu/nagyvilag/3890137-ujabb-100-tuntetore-var-halalos-itelet-iranban" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/K_EPA20221017236_1.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/K_EPA20221017236_1.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/K_EPA20221017236_1.jpg' alt='Újabb 100 tüntetőre vár halálos ítélet Iránban' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. December 28., 12:13</div>
<a href="https://propeller.hu/nagyvilag/3890137-ujabb-100-tuntetore-var-halalos-itelet-iranban" title="Újabb 100 tüntetőre vár halálos ítélet Iránban" rel="bookmark">Újabb 100 tüntetőre vár halálos ítélet Iránban</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3543845" class="c-3543845 clear" data-contentid="3890158" data-commentid="3543845" data-userid="21689">
<a href="/tagok/Jozefina" class="avatar"><img src="https://static.propeller.hu/avatar/21/21689/21689_thumb.1665300702.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Jozefina" class="username">Jozefina</a>
<div class="comment-text">
Németországban miért lett vége a járványnak???!!! <br />
"A járvány tartósan kedvező lefolyására tekintettel a járvány intenzív szakaszára létrehozott koronavirus.gov.hu honlap január 1-jétől megszűnik. A járvánnyal kapcsolatos hivatalos tájékoztatás azután az MTI-n keresztül lesz elérhető a sajtó számára – olvasható az oldalon."<br />
Jan 1-el megszűnik a jobbágyság tájékoztatása!!!?? Elég sok áldozatot követeltek a "szakszerű" intézkedések!!!? Lesz személyi felelős???
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama#c3543845"><i class="material-icons">access_time</i>ma, 12:46</a>
</div>
</div>
</div>
</div>
</div>

<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3890158"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>

<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Egy távolsági busz ütközött egy személyautóval, kiderült, mi okozta a balesetet" href="https://propeller.hu/itthon/3889884-egy-tavolsagi-busz-utkozott-egy-szemelyautoval-kiderult-mi" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/busz_145271637_m.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/busz_145271637_m.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/busz_145271637_m.jpg' alt='Egy távolsági busz ütközött egy személyautóval, kiderült, mi okozta a balesetet' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. December 27., 15:21</div>
<a href="https://propeller.hu/itthon/3889884-egy-tavolsagi-busz-utkozott-egy-szemelyautoval-kiderult-mi" title="Egy távolsági busz ütközött egy személyautóval, kiderült, mi okozta a balesetet" rel="bookmark">Egy távolsági busz ütközött egy személyautóval, kiderült, mi okozta a balesetet</a>
</span>
</div>
<div>
<a title="Vajon meddig marad a hirtelen jött tavasz? " href="https://propeller.hu/itthon/3889850-vajon-meddig-marad-hirtelen-jott-tavasz" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/162563426_m.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/162563426_m.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/162563426_m.jpg' alt='Vajon meddig marad a hirtelen jött tavasz? ' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. December 27., 14:17</div>
<a href="https://propeller.hu/itthon/3889850-vajon-meddig-marad-hirtelen-jott-tavasz" title="Vajon meddig marad a hirtelen jött tavasz? " rel="bookmark">Vajon meddig marad a hirtelen jött tavasz? </a>
</span>
</div>
<div>
<a title="Méregdrága órákkal köszönte meg Majka zenésztársainak az elmúlt 10 évet – videó " href="https://propeller.hu/szorakozas/3889846-meregdraga-orakkal-koszonte-meg-majka-zenesztarsainak-elmult-10" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/majka.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/majka.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/majka.jpg' alt='Méregdrága órákkal köszönte meg Majka zenésztársainak az elmúlt 10 évet – videó ' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. December 27., 13:28</div>
<a href="https://propeller.hu/szorakozas/3889846-meregdraga-orakkal-koszonte-meg-majka-zenesztarsainak-elmult-10" title="Méregdrága órákkal köszönte meg Majka zenésztársainak az elmúlt 10 évet – videó " rel="bookmark">Méregdrága órákkal köszönte meg Majka zenésztársainak az elmúlt 10 évet – videó </a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Egyre többet költ kutatásra és fejlesztésre Svájc" data-label="1"><a href="https://propeller.hu/technika/3890193-egyre-tobbet-kolt-kutatasra-fejlesztesre-svajc">Egyre többet költ kutatásra és fejlesztésre Svájc</a></li>
<li class="ga-event" data-category="box-friss" data-action="Két ellenszenves, csókolózó férfiról osztott meg képet Nagy Feró" data-label="2"><a href="https://propeller.hu/itthon/3890192-ket-ellenszenves-csokolozo-ferfirol-osztott-meg-kepet-nagy">Két ellenszenves, csókolózó férfiról osztott meg képet Nagy Feró</a></li>
<li class="ga-event" data-category="box-friss" data-action="Játékkonzol kutyáknak" data-label="3"><a href="https://propeller.hu/technika/3890191-jatekkonzol-kutyaknak">Játékkonzol kutyáknak</a></li>
<li class="ga-event" data-category="box-friss" data-action="Egyre többen fordulnak a magánegészségügy felé" data-label="4"><a href="https://propeller.hu/itthon/3890190-egyre-tobben-fordulnak-maganegeszsegugy-fele">Egyre többen fordulnak a magánegészségügy felé</a></li>
<li class="ga-event" data-category="box-friss" data-action="A római számok története - Mindenütt Nő" data-label="5"><a href="https://propeller.hu/nagyvilag/3890189-romai-szamok-tortenete-mindenutt-no">A római számok története - Mindenütt Nő</a></li>
<li class="ga-event" data-category="box-friss" data-action="Pénteken ez várható az üzemanyagárakkal" data-label="6"><a href="https://propeller.hu/itthon/3890167-penteken-ez-varhato-uzemanyagarakkal">Pénteken ez várható az üzemanyagárakkal</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ferenc pápa váratlan felhívást tett: Imádkozzunk Benedek pápáért, nagyon beteg " data-label="7"><a href="https://propeller.hu/nagyvilag/3890160-ferenc-papa-bejelentette-hogy-xvi-benedek-nagyon-beteg">Ferenc pápa váratlan felhívást tett: Imádkozzunk Benedek pápáért, nagyon beteg </a></li>
<li class="ga-event" data-category="box-friss" data-action="Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok" data-label="8"><a href="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama">Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_placeholder desktop mobile" style="width: 100%; text-align: center;">
<a style="width: 100%; display: flex; justify-content: center;" target="_blank" href="https://shop.leet.hu">
<img src="https://static.propeller.hu/images/INDULUNK-SHOP-STORY.jpg" alt="shop.leet.hu" />
</a>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3889281-karacsony-elott-eu-megis-atombombat-dobott-orban-rendszerre">Karácsony előtt az EU mégis atombombát dobott az Orbán-rendszerre – német lapból idéz...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889365-fordulat-tortent-eu-nal-vagy-navracsics-ferdit-ugy">Fordulat történt az EU-nál vagy Navracsics ferdít? Úgy tűnik, az EU valójában a teljes...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889237-brutalis-ev-vegi-penzszorasba-kezdett-orban-kormany-meg">Brutális év végi pénzszórásba kezdett az Orbán-kormány és még nincs vége – A...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889893-lanyi-andras-orban-rezsim-alappillerebol-megsemmisult-egyetlen-ami">Lányi András: az Orbán-rezsim 4 alappilléréből 3 megsemmisült, az egyetlen, ami...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889329-mocsok-kaosz-ez-vagy-te-pesti-sracok-propagandistaja">&quot;Mocsok, káosz. Ez vagy te.&quot; A Pesti Srácok propagandistája a szeretet ünnepén is...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889650-meghalt-babati-ferenc"> Meghalt Babati Ferenc</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889232-balog-zoltan-megszolalt-nepszamlalasrol-megmagyarazta-mi-volt-egyhaz">Balog Zoltán megszólalt a népszámlálásról és megmagyarázta, mi volt az egyház célja...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3889465-egy-fideszes-allamtitkari-felmondat-utan-nemzetisegi-vezetok-tanartuntetesek">Egy fideszes államtitkári félmondat után a nemzetiségi vezetők a tanártüntetések ellen...</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_12/novak-karacsonyi-interju.jpg' alt='Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: "Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet"' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn" rel="bookmark">Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: &quot;Az államfőt az Orbán-rezsim használja, nem él önálló politikai életet&quot;</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3543860"><a href="https://propeller.hu/itthon/3890192-ket-ellenszenves-csokolozo-ferfirol-osztott-meg-kepet-nagy#v3543860">Két ellenszenves, csókolózó férfiról osztott meg képet Nagy Feró</a></li>
<li id="c_3543859"><a href="https://propeller.hu/nagyvilag/3890137-ujabb-100-tuntetore-var-halalos-itelet-iranban#v3543859">Újabb 100 tüntetőre vár halálos ítélet Iránban</a></li>
<li id="c_3543858"><a href="https://propeller.hu/itthon/3890123-kemenyen-nekiment-novak-katalin-tv2-os-interjujanak-horn#v3543858">Keményen nekiment Novák Katalin TV2-ős interjújának Horn Gábor: &quot;Az államfőt...</a></li>
<li id="c_3543857"><a href="https://propeller.hu/itthon/3889281-karacsony-elott-eu-megis-atombombat-dobott-orban-rendszerre#v3543857">Karácsony előtt az EU mégis atombombát dobott az Orbán-rendszerre – német...</a></li>
<li id="c_3543855"><a href="https://propeller.hu/itthon/3890106-mar-nem-meazaros-lorinc-leggazgagabb-vallalkozo-ket-helyezest#v3543855">Már nem Mészáros Lőrinc a leggazdagabb vállalkozó, két helyezést is hátrébb...</a></li>
<li id="c_3543850"><a href="https://propeller.hu/itthon/3889893-lanyi-andras-orban-rezsim-alappillerebol-megsemmisult-egyetlen-ami#v3543850">Lányi András: az Orbán-rezsim 4 alappilléréből 3 megsemmisült, az egyetlen,...</a></li>
<li id="c_3543845"><a href="https://propeller.hu/itthon/3890158-koronavirus-421-millio-beoltottak-4397-uj-fertozottek-szama#v3543845">Koronavírus Magyarországon: Itt vannak a legfrissebb heti adatok</a></li>
<li id="c_3543841"><a href="https://propeller.hu/nagyvilag/3889816-ukrajna-szeretne-ha-februar-vegen-haboru-kezdetenek-evforduloja#v3543841">Ukrajna szeretné, ha február végén, a háború kezdetének évfordulója környékén...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#51222b34233a1121233e21343d3d34237f3924">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20221228"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20221228"></script>
</body>
</html>