<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Trump gyógyszertesztet akar Bidentől, aki szerint Trumpnak ez a fő vitatémája - Propeller</title>
<meta name="description" content="Donald Trump amerikai elnök gyógyszertesztet akar választási kihívójától, a demokrata párti Joe Bidentől a keddi elnökjelölti vita előtt, a Biden-kampány...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez">
<meta property="og:type" content="article">
<meta property="og:title" content="Trump gyógyszertesztet akar Bidentől, aki szerint Trumpnak ez a fő vitatémája">
<meta property="og:description" content="Donald Trump amerikai elnök gyógyszertesztet akar választási kihívójától, a demokrata párti Joe Bidentől a keddi elnökjelölti vita előtt, a Biden-kampány...">
<meta property="og:url" content="https://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script type="text/javascript">
            var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
            var myAdoceanKeys = "";

            if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
                ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
                myAdoceanKeys = myAdoceanKeys + "w_1200";
            }
            if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
                ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
                myAdoceanKeys = myAdoceanKeys + "w_970";
            }
            if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
                ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
                myAdoceanKeys = myAdoceanKeys + "w_728";
            }
            if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
                ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
                myAdoceanKeys = myAdoceanKeys + "w_468";
            }
            if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
                myAdoceanKeys = myAdoceanKeys + "w_320";
            }
        </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="default content content-3580097 content-sajat">
<script type="text/javascript">
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bO5L_1A8PMlSv.FFYrLd95QKHZF6xe_YYmCvIpw4t6f.F7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6617051563727120",
            enable_page_level_ads: true
        });
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
 <li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez">Trump gyógyszertesztet akar Bidentől, aki szerint Trumpnak ez a fő vitatémája</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-09-28T06:18:00+02:00"><i class="material-icons">access_time</i>ma, 06:18</time></span>
<span class="comments-count"><a href="https://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Donald Trump amerikai elnök gyógyszertesztet akar választási kihívójától, a demokrata párti Joe Bidentől a keddi elnökjelölti vita előtt, a Biden-kampány szerint Trump fő vitatémája csupán egy vizeletminta.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Az amerikai elnök vasárnap délelőtt a Twitteren fejtette ki, hogy doppingvizsgálatot, azaz gyógyszertesztet akar az első elnökjelölti vita előtt Bidennél, megvizsgálandó, hogy a demokrata párti politikus kap-e bármilyen, a teljesítményét növelő, élénkítő szert a Clevelandben tartandó megméretés előtt.</p>
<blockquote>
<p>Nagyon határozottan drogtesztet fogok kérni az aluszékony Joe Bidennél, a keddi vita előtt vagy után. Természetesen beleegyezem, hogy nálam is elvégezzenek egyet</p>
</blockquote>
<p>- írta Trump a mikroblogban.</p>
<p>Az elnök felvetése nem új, már többször említette arra hivatkozva, hogy az előválasztások során rendezett demokrata párti vitákon szerinte Biden rosszul szerepelt, mert gyakran belebonyolódott a mondandójába, tévesztett, vagy nem tudott összefüggően beszélni.</p>
<p>Biden kampányának munkatársai vasárnap kommentálták Trump felvetését. "Biden alelnök a vitát szavakkal akarja lebonyolítani. Ha az elnök úgy gondolja, hogy számára ehhez a legjobb módszer a vizeletminta, akkor megcsináltathatja magának" – fogalmazott Katie Bedingfield, a Biden-kampány helyettes menedzsere. Hozzáfűzte:</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<blockquote>
<p>nem is számítunk többre Donald Trumptól, aki fütyült arra, hogy megvédje 200 ezer amerikai életét, hiszen nem dolgozott ki tervet a Covid-19 megfékezésére.</p>
</blockquote>
<p>Joe Biden egyébként még szombaton, az MSNBC televíziónak adott interjújában a náci Németország propagandaminiszteréhez hasonlította Donald Trumpot. Biden szerint Trump – Goebbelshez hasonlóan – "tudja, hogy ha a hazugságot sokáig mondod, többször ismételgeted, akkor az köztudomásúvá válik" a szavazók körében.</p>
<p>A Trump-tábor vasárnap határozottan visszautasította Biden vádját. Közleményében Ken Farnaso, a Trump-kampány helyettes sajtófőnöke hangsúlyozta: "az elnök elleni ostoba vádaskodás helyett Joe Bidennek és csapatának inkább arra kellene választ adnia, miért hívta meg beszédet mondani az elnökjelölt-állító konvención a hírhedten antiszemita Tamika Malloryt és Linda Sarsourt". A Republikánus Zsidó Koalíció (RJC) nevű befolyásos szervezet szintén közleményt adott ki, amelyben Matt Brooks igazgató bocsánatkérésre szólította fel a demokrata párti elnökjelöltet. "Ha az egyetlen érved egy vitában az, hogy az ellenfeledet nácinak nevezed, akkor egyáltalán nincs is érved" – fogalmazott az RJC közleménye.</p>
<p>(MTI)</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/nagyvilag/3568438-3700-ember-tesztje-lett-tevesen-pozitiv-svedorszagban" title="3700 ember tesztje lett tévesen pozitív Svédországban">3700 ember tesztje lett tévesen pozitív Svédországban</a></li>
<li><a href="https://propeller.hu/nagyvilag/3577129-2100-euros-premiumot-fizet-nutella-tulajdonosa-ceg-hatezer" title="2100 eurós prémiumot fizet a Nutella tulajdonosa a cég hatezer munkatársának">2100 eurós prémiumot fizet a Nutella tulajdonosa a cég hatezer munkatársának</a></li>
<li><a href="https://propeller.hu/nagyvilag/3564059-2022-ig-lezarjak-ausztralia-eszaki-teruletet" title="2022-ig lezárják Ausztrália Északi Területét">2022-ig lezárják Ausztrália Északi Területét</a></li>
<li><a href="https://propeller.hu/nagyvilag/3567692-2020-jelkepe-mosolygo-orias-plussmacko-akit-egy-meccsen" title="2020 jelképe a mosolygó óriás plüssmackó, akit egy meccsen eltévedt baseball-labda vert pofán">2020 jelképe a mosolygó óriás plüssmackó, akit egy meccsen eltévedt baseball-labda vert pofán</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/35986150?partner=propeller&#x26;url=https%3A%2F%2Fprivatbankar.hu%2Fcikkek%2Fmakro%2Fmeg-ne-akit-elnyelt-a-burokracia--feljegyzesek-egy-magyar-covid-fertozott-naplojabol.html%3Futm_source%3Drss%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">Nem a vírust volt nehéz legyőzni - kipakol egy magyar Covid-fertőzött</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35986003?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Ffasy-zsuliett-hany-kilot-fogyott%2F" rel="nofollow" class="outgoing">Fásy Zsüliett testhezálló ruhába bújt - 43 kilós fogyása után bombázó lett</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35985946?partner=propeller&#x26;url=https%3A%2F%2Fmfor.hu%2Fcikkek%2Fmakro%2Fa-benzin-es-az-elelmiszerek-dragulasara-kesziti-fel-a-lakossagot-az-mnb.html" rel="nofollow" class="outgoing">A benzin és az élelmiszerek drágulására készíti fel a lakosságot az MNB</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35985865?partner=propeller&#x26;url=https%3A%2F%2Fplayer.hu%2Fhighlife%2Fluxuskempingbe-foglaltak-szallast-nem-egeszen-azt-kaptak-amire-szamitottak%2F" rel="nofollow" class="outgoing">Luxuskempingbe foglaltak szállást, nem egészen azt kapták, amire számítottak</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orbán Viktor: &quot;Ki fogunk ebből a nyomorúságból szabadulni&quot; – videó" href="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/orban_kormanyinfo_mti_koszticsakSZILARD.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. September 27., 19:28</div>
<a href="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni" title="Orbán Viktor: &quot;Ki fogunk ebből a nyomorúságból szabadulni&quot; – videó" rel="bookmark">Orbán Viktor: &quot;Ki fogunk ebből a nyomorúságból szabadulni&quot; – videó</a>
</span>
</div>
<div>
<a title="New York Times: Trump alig, vagy leginkább nem fizetett adót" href="https://propeller.hu/nagyvilag/3580096-new-york-times-trump-alig-vagy-leginkabb-nem" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_09/trump-2704264_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. September 28., 06:17</div>
<a href="https://propeller.hu/nagyvilag/3580096-new-york-times-trump-alig-vagy-leginkabb-nem" title="New York Times: Trump alig, vagy leginkább nem fizetett adót" rel="bookmark">New York Times: Trump alig, vagy leginkább nem fizetett adót</a>
</span>
</div>
<div>
<a title="Megszólalt Bajnai Gordon: &quot;Kényelmetlen helyzetben találtam magam az elmúlt napokban&quot;" href="https://propeller.hu/itthon/3580001-megszolalt-bajnai-gordon-kenyelmetlen-helyzetben-talaltam-magam-elmult" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/bajnai_gordon_mti_mathezoltan.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. September 27., 18:37</div>
<a href="https://propeller.hu/itthon/3580001-megszolalt-bajnai-gordon-kenyelmetlen-helyzetben-talaltam-magam-elmult" title="Megszólalt Bajnai Gordon: &quot;Kényelmetlen helyzetben találtam magam az elmúlt napokban&quot;" rel="bookmark">Megszólalt Bajnai Gordon: &quot;Kényelmetlen helyzetben találtam magam az elmúlt napokban&quot;</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3580097-trump-gyogyszertesztet-akar-bidentol-aki-szerint-trumpnak-ez" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3580097"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Közös videót posztolt volt párjával Curtis" href="https://propeller.hu/szorakozas/3580084-kozos-videot-posztolt-volt-parjaval-curtis" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/curtis.JPG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. September 28., 00:12</div>
<a href="https://propeller.hu/szorakozas/3580084-kozos-videot-posztolt-volt-parjaval-curtis" title="Közös videót posztolt volt párjával Curtis" rel="bookmark">Közös videót posztolt volt párjával Curtis</a>
</span>
</div>
<div>
<a title="Vadon Jani és Rákóczi Feri is koronvírusos lett" href="https://propeller.hu/szorakozas/3579996-vadon-jani-rakoczi-feri-is-koronvirusos-lett" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/vadon_jani_rakoczi_sebestyen.JPG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. September 27., 18:26</div>
<a href="https://propeller.hu/szorakozas/3579996-vadon-jani-rakoczi-feri-is-koronvirusos-lett" title="Vadon Jani és Rákóczi Feri is koronvírusos lett" rel="bookmark">Vadon Jani és Rákóczi Feri is koronvírusos lett</a>
</span>
</div>
<div>
<a title="A kórházból jelentkezett be élő adásban az EDDA koronavírusos billentyűse, így érzi most magát" href="https://propeller.hu/szorakozas/3580058-korhazbol-jelentkezett-be-elo-adasban-edda-koronavirusos-billentyuse" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/gomoryzsolt_mti.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. September 27., 22:22</div>
<a href="https://propeller.hu/szorakozas/3580058-korhazbol-jelentkezett-be-elo-adasban-edda-koronavirusos-billentyuse" title="A kórházból jelentkezett be élő adásban az EDDA koronavírusos billentyűse, így érzi most magát" rel="bookmark">A kórházból jelentkezett be élő adásban az EDDA koronavírusos billentyűse, így érzi most magát</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Nagy változás jön Ferihegyen" data-label="1"><a href="https://propeller.hu/technika/3580113-nagy-valtozas-jon-ferihegyen">Nagy változás jön Ferihegyen</a></li>
<li class="ga-event" data-category="box-friss" data-action="Begorombul az ősz, az egész országra elsőfokú figyelmeztetést adtak ki zivatarok,..." data-label="2"><a href="https://propeller.hu/itthon/3580112-begorombul-osz-egesz-orszagra-elsofoku-figyelmeztetest-adtak-ki">Begorombul az ősz, az egész országra elsőfokú figyelmeztetést adtak ki zivatarok,...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Árokba csapódott autó, megtorpanó kocsisor, élénk fővárosi forgalom – ezek várnak az..." data-label="3"><a href="https://propeller.hu/itthon/3580111-arokba-csapodott-auto-megtorpano-kocsisor-elenk-fovarosi-forgalom">Árokba csapódott autó, megtorpanó kocsisor, élénk fővárosi forgalom – ezek várnak az...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Koronavírus – A fertőzés új mechanizmusát fedezték fel szegedi kutatók" data-label="4"><a href="https://propeller.hu/szorakozas/3580110-koronavirus-fertozes-uj-mechanizmusat-fedeztek-fel-szegedi-kutatok">Koronavírus – A fertőzés új mechanizmusát fedezték fel szegedi kutatók</a></li>
<li class="ga-event" data-category="box-friss" data-action="A TikTok javára döntött a bíróság, újra letölthetik az amerikaiak" data-label="5"><a href="https://propeller.hu/nagyvilag/3580109-tiktok-javara-dontott-birosag-ujra-letolthetik-amerikaiak">A TikTok javára döntött a bíróság, újra letölthetik az amerikaiak</a></li>
<li class="ga-event" data-category="box-friss" data-action="Szatmárnémetiben az RMDSZ-es Kereskényi Gábor vezet a polgármester-választáson" data-label="6"><a href="https://propeller.hu/nagyvilag/3580108-szatmarnemetiben-rmdsz-kereskenyi-gabor-vezet-polgarmester-valasztason">Szatmárnémetiben az RMDSZ-es Kereskényi Gábor vezet a polgármester-választáson</a></li>
<li class="ga-event" data-category="box-friss" data-action="NYT: Donald Trump csak játssza az üzleti mogult, a cégei masszívan veszteségesek" data-label="7"><a href="https://propeller.hu/nagyvilag/3580107-nyt-donald-trump-csak-jatssza-uzleti-mogult-cegei">NYT: Donald Trump csak játssza az üzleti mogult, a cégei masszívan veszteségesek</a></li>
<li class="ga-event" data-category="box-friss" data-action="Idő előtt állíthatták le a Kovács Béla elleni titkosszolgálati műveletet" data-label="8"><a href="https://propeller.hu/itthon/3580106-ido-elott-allithattak-le-kovacs-bela-elleni-titkosszolgalati">Idő előtt állíthatták le a Kovács Béla elleni titkosszolgálati műveletet</a></li>
<li><span> </span><a href="https://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/nagyvilag/3579486-dobbenet-betort-egy-98-eves-nenihez-tobbszor-is">Döbbenet: betört egy 98 éves nénihez, és többször is megerőszakolta – ezzel...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3579018-nagy-baj-van-nagy-britanniaban">Nagy baj van Nagy-Britanniában</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3579017-elhunyt-vilaghiru-enekesno">Elhunyt a világhírű énekesnő</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3578958-trumpot-kifutyultek-birono-ravatal-video">Trumpot kifütyülték a bírónő ravatalánál – videó</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3579524-oriasi-oromhirt-jelentett-be-brit-kiralyi-csalad">Óriási örömhírt jelentett be a brit királyi család</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3579692-ugyesz-bizonyitekaik-vannak-arra-hogy-madeleine-mar-nem">Ügyész: bizonyítékaik vannak arra, hogy Madeleine már nem él</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3578675-negyvenot-evesen-elhunyt-tevesztar">Negyvenöt évesen elhunyt a tévésztár</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3579899-kitort-haboru-azerbajdzsan-ormenyorszag-kozott">Kitört a háború Azerbajdzsán és Örményország között?</a>
</li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/orban_kormanyinfo_mti_koszticsakSZILARD.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni" rel="bookmark">Orbán Viktor: &quot;Ki fogunk ebből a nyomorúságból szabadulni&quot; – videó</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2849834"><a href="https://propeller.hu/nagyvilag/3580079-kelemen-hunor-verseny-hianya-miatt-volt-alacsonyabb-magyar#v2849834">Kelemen Hunor: a verseny hiánya miatt volt alacsonyabb a magyar részvétel az...</a></li>
<li id="c_2849833"><a href="https://propeller.hu/itthon/3579575-orban-viktor-ujabb-titkos-tervet-leplezett-le-szerinte#v2849833">Orbán Viktor újabb titkos tervet leplezett le: Szerinte így akarják elérni az...</a></li>
<li id="c_2849832"><a href="https://propeller.hu/nagyvilag/3580096-new-york-times-trump-alig-vagy-leginkabb-nem#v2849832">New York Times: Trump alig, vagy leginkább nem fizetett adót</a></li>
<li id="c_2849831"><a href="https://propeller.hu/itthon/3580052-kiuteses-gyozelem-fidesz-nagyon-megverte-munkaspartot-karcagon#v2849831">Kiütéses győzelem: A Fidesz nagyon megverte a Munkáspártot Karcagon</a></li>
<li id="c_2849829"><a href="https://propeller.hu/itthon/3579669-ennyit-szant-iskolai-szunidei-etkeztetesre-kormany#v2849829">Ennyit szánt iskolai és szünidei étkeztetésre a kormány</a></li>
<li id="c_2849828"><a href="https://propeller.hu/szorakozas/3580058-korhazbol-jelentkezett-be-elo-adasban-edda-koronavirusos-billentyuse#v2849828">A kórházból jelentkezett be élő adásban az EDDA koronavírusos billentyűse,...</a></li>
<li id="c_2849826"><a href="https://propeller.hu/itthon/3580024-orban-viktor-ki-fogunk-ebbol-nyomorusagbol-szabadulni#v2849826">Orbán Viktor: &quot;Ki fogunk ebből a nyomorúságból szabadulni&quot; – videó</a></li>
<li id="c_2849822"><a href="https://propeller.hu/itthon/3579492-ezt-reagaltak-szfe-hallgatoi-arra-hogy-vidnyanszky-kuratoriuma#v2849822">Ezt reagálták az SZFE hallgatói arra, hogy Vidnyánszky kuratóriuma más...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2020 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#ef9c958a9d84af9f9d809f8a83838a9dc1879a">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5d9af7de4cb52568',m:'fb66535c06ad57b8aaa99a469f1725c2a41618a2-1601269934-1800-AdWIbDtqbA4ScZkxyyKIF7keTAViPYC+iD6mLKzUjQUxAjN0uQ1cR6NlqXvn9RpBzMH2XunYfl+NLYcLCGLvobazgHRz6fFlP916VViDJtk9tOz/99NP3ux0f77yxgDp48MZIwtCMf1DZSqs0Jt2H4ANn73VUtXKWqVGY7KMb9TxLJl9pZRqoVW7F3TujUqCTXdbYiNaX6vn/OjV9fgVHTw=',s:[0x01e808d907,0x5056a5a74a],}})();</script></body>
</html>