<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában - Propeller</title>
<meta name="description" content="Kambodzsában legalább 628 olyan embert teszteltek koronavírusra, aki közvetlenül érintkezett az országba látogató, később fertőzöttnek bizonyuló magyar...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban">
<meta property="og:type" content="article">
<meta property="og:title" content="Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában">
<meta property="og:description" content="Kambodzsában legalább 628 olyan embert teszteltek koronavírusra, aki közvetlenül érintkezett az országba látogató, később fertőzöttnek bizonyuló magyar...">
<meta property="og:url" content="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban">
<meta property="og:image" content="https://propeller.hu/images/cikk/2020_11/petiminiszter.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bO5L_1A8PMlSv.FFYrLd95QKHZF6xe_YYmCvIpw4t6f.F7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function () {
                var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/propeller.hu_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display(interstitialSlot);
            });
        </script>

<script type="text/javascript">
            var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
            var myAdoceanKeys = "";

            if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
                ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
                myAdoceanKeys = myAdoceanKeys + "w_1200";
            }
            if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
                ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
                myAdoceanKeys = myAdoceanKeys + "w_970";
            }
            if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
                ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
                myAdoceanKeys = myAdoceanKeys + "w_728";
            }
            if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
                ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
                myAdoceanKeys = myAdoceanKeys + "w_468";
            }
            if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
                myAdoceanKeys = myAdoceanKeys + "w_320";
            }
        </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/2172558837/api.js'></script></head>
<body class="default content content-3594625 content-sajat">
<script type="text/javascript">
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6617051563727120",
            enable_page_level_ads: true
        });
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban">Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-11-05T07:25:00+01:00"><i class="material-icons">access_time</i>ma, 07:25</time></span>
<span class="comments-count"><a href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Kambodzsában legalább 628 olyan embert teszteltek koronavírusra, aki közvetlenül érintkezett az országba látogató, később fertőzöttnek bizonyuló magyar külgazdasági és külügyminiszter vezette delegációval, írja az MTI-re hivatkozva a 444.hu.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><img alt="Sok sz&aacute;z embert teszteltek Sz&iacute;jj&aacute;rt&oacute; fertőz&eacute;se miatt Kambodzs&aacute;ban" src="https://propeller.hu/images/cikk/2020_11/petiminiszter.jpg" alt="petiminiszter" /></p>
<p>Eddig egyikük esetében sem mutatták ki a fertőzést. Az, hogy a Kambodzsából Thaiföldre utazó Szijjártó Péter koronavírus-tesztje pozitív lett szerdán, jelentős hír volt mindkét, szinte vírusmentes országban.</p>
<p>Kambodzsában a hivatalos közlés szerint eddig egyetlen halálos áldozatot sem regisztráltak a járvány során. A 16 milliós országban az elmúlt két hónapban összesen 18 fertőzöttet találtak.</p>
<p>(<a href="https://444.hu/2020/11/05/tobb-mint-hatszaz-embert-teszteltek-kambodzsaban-a-koronavirusos-szijjarto-miatt" rel="nofollow" class="outgoing" target="_blank">444.hu</a>)</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Cikk- és címlapkép: a miniszter közéleti FB-oldala</p></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/nagyvilag/3582236-4661-uj-esettel-ismet-rekordot-dontott-koronavirus-fertozottek" title="4661 új esettel ismét rekordot döntött a koronavírus-fertőzöttek száma Ukrajnában">4661 új esettel ismét rekordot döntött a koronavírus-fertőzöttek száma Ukrajnában</a></li>
<li><a href="https://propeller.hu/nagyvilag/3577129-2100-euros-premiumot-fizet-nutella-tulajdonosa-ceg-hatezer" title="2100 eurós prémiumot fizet a Nutella tulajdonosa a cég hatezer munkatársának">2100 eurós prémiumot fizet a Nutella tulajdonosa a cég hatezer munkatársának</a></li>
<li><a href="https://propeller.hu/nagyvilag/3587518-2022-tol-gyorshajtasellenes-eszkozok-lesznek-autokban" title="2022-től gyorshajtásellenes eszközök lesznek az autókban">2022-től gyorshajtásellenes eszközök lesznek az autókban</a></li>
<li><a href="https://propeller.hu/nagyvilag/3584892-2006-ota-nem-erkezett-annyi-migrans-egyetlen-nap" title="2006 óta nem érkezett annyi migráns egyetlen nap alatt a Kanári-szigetekre, mint most">2006 óta nem érkezett annyi migráns egyetlen nap alatt a Kanári-szigetekre, mint most</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/36328886?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20201105-ferencvaros-juventus-bajnokok-ligaja-visszapillanto-nyilatkozatok-rebrov-pirlo-gulacsi-lipcse-psg.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">A Juventus komolyan vette a Fradit, a szurkolók lenyűgözték a világsztárokat</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36329015?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fegeszseg%2Ftudogyulladas-influenza-ellen-vedooltas%2F" rel="nofollow" class="outgoing">2 fontos védőoltás, amit 50 év felett javasolnak az orvosok: súlyos szövődmények előzhetők meg velük</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36328751?partner=propeller&#x26;url=https%3A%2F%2Fwww.napmintnap.com%2Fhirek%2Fa-fotos-hihetetlen-kepet-keszitett%2F%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26source%3Drss%20" rel="nofollow" class="outgoing">Megdöbbentő ragadozót fotóztak le Indiában.</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36328880?partner=propeller&#x26;url=https%3A%2F%2Fwww.joy.hu%2Fgyombertea-hatasai-mindennapi-fogyasztas-mellett-133935%3Futm_medium%3Dhirkereso" rel="nofollow" class="outgoing">Minden nap ittam gyömbérteát, el se hittem, hogy mit tesz a testemmel</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Biden: meglesz az elnökséghez szükséges 270 elektori szavazat" href="https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/K__AP20201104146.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. November 5., 06:20</div>
<a href="https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat" title="Biden: meglesz az elnökséghez szükséges 270 elektori szavazat" rel="bookmark">Biden: meglesz az elnökséghez szükséges 270 elektori szavazat</a>
</span>
</div>
<div>
<a title="Wisconsinban bejelentették Biden győzelmét, Trump Michiganben felfüggesztetné a szavazatok számlálását" href="https://propeller.hu/nagyvilag/3594570-wisconsinban-bejelentettek-biden-gyozelmet-trump-michiganben-felfuggesztetne-szavazatok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/election04.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. November 4., 22:32</div>
<a href="https://propeller.hu/nagyvilag/3594570-wisconsinban-bejelentettek-biden-gyozelmet-trump-michiganben-felfuggesztetne-szavazatok" title="Wisconsinban bejelentették Biden győzelmét, Trump Michiganben felfüggesztetné a szavazatok számlálását" rel="bookmark">Wisconsinban bejelentették Biden győzelmét, Trump Michiganben felfüggesztetné a szavazatok számlálását</a>
</span>
</div>
<div>
<a title="Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában" href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/petiminiszter.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. November 5., 07:31</div>
<a href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban" title="Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában" rel="bookmark">Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2893373" class="c-2893373 clear" data-contentid="3594625" data-commentid="2893373" data-userid="2811">
<a href="/tagok/Horizont" class="avatar"><img src="https://static.propeller.hu/avatar/2/2811/2811_thumb.1412434740.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Horizont" class="username">Horizont</a>
<div class="comment-text">
Ez diplomáciailag vérciki. Kakadufejű túlmozgásos NEM diplomata külügyérünk szégyellheti magát. <br />
<br />
Kambodzsában csak 18 fertőzött van a 16 millió lakosságú országban? Hogy csinálhatták??
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban#c2893373"><i class="material-icons">access_time</i>ma, 07:35</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3594625"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="FTC-Juventus – még játékban a Fradi, de bajba kerülhet a végére" href="https://propeller.hu/sport/3594564-ftc-juventus-meg-jatekban-fradi-de-bajba-kerulhet" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/fradiszurkolok-cz.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2020. November 4., 22:04</div>
<a href="https://propeller.hu/sport/3594564-ftc-juventus-meg-jatekban-fradi-de-bajba-kerulhet" title="FTC-Juventus – még játékban a Fradi, de bajba kerülhet a végére" rel="bookmark">FTC-Juventus – még játékban a Fradi, de bajba kerülhet a végére</a>
</span>
</div>
<div>
<a title="Nem találják ki, mi történt a magyar szépségkirálynővel? Alaposan megváltozik az élete" href="https://propeller.hu/szorakozas/3594451-nem-talaljak-ki-mi-tortent-magyar-szepsegkiralynovel-alaposan" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/D__FO20100514010.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2020. November 4., 16:42</div>
<a href="https://propeller.hu/szorakozas/3594451-nem-talaljak-ki-mi-tortent-magyar-szepsegkiralynovel-alaposan" title="Nem találják ki, mi történt a magyar szépségkirálynővel? Alaposan megváltozik az élete" rel="bookmark">Nem találják ki, mi történt a magyar szépségkirálynővel? Alaposan megváltozik az élete</a>
</span>
</div>
<div>
<a title="Újpest: 25 focista közül 23 fertőzött" href="https://propeller.hu/sport/3594407-ujpest-25-focista-kozul-23-fertozott" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/DVAST20201007012.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2020. November 4., 14:25</div>
<a href="https://propeller.hu/sport/3594407-ujpest-25-focista-kozul-23-fertozott" title="Újpest: 25 focista közül 23 fertőzött" rel="bookmark">Újpest: 25 focista közül 23 fertőzött</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Lángra kapott egy panzió tetőtere Újlengyelben" data-label="1"><a href="https://propeller.hu/itthon/3594627-langra-kapott-egy-panzio-tetotere-ujlengyelben">Lángra kapott egy panzió tetőtere Újlengyelben</a></li>
<li class="ga-event" data-category="box-friss" data-action="Jön az ötcsillagos csoportos leépítés" data-label="2"><a href="https://propeller.hu/itthon/3594626-jon-otcsillagos-csoportos-leepites">Jön az ötcsillagos csoportos leépítés</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ez a srác igazi Pókemberként él" data-label="3"><a href="https://propeller.hu/szorakozas/3594624-ez-srac-igazi-pokemberkent-el">Ez a srác igazi Pókemberként él</a></li>
<li class="ga-event" data-category="box-friss" data-action="Folytatódhat a Hatalmas kis hazugságok" data-label="4"><a href="https://propeller.hu/technika/3594623-folytatodhat-hatalmas-kis-hazugsagok">Folytatódhat a Hatalmas kis hazugságok</a></li>
<li class="ga-event" data-category="box-friss" data-action="Bezártak a pubok, de interneten várják a rendeléseket" data-label="5"><a href="https://propeller.hu/nagyvilag/3594622-bezartak-pubok-de-interneten-varjak-rendeleseket">Bezártak a pubok, de interneten várják a rendeléseket</a></li>
<li class="ga-event" data-category="box-friss" data-action="Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában" data-label="6"><a href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban">Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Joe Biden elkötelezte magát a párizsi klímaegyezményhez történő visszatérés mellett" data-label="7"><a href="https://propeller.hu/nagyvilag/3594621-joe-biden-elkotelezte-magat-parizsi-klimaegyezmenyhez-torteno-visszateres">Joe Biden elkötelezte magát a párizsi klímaegyezményhez történő visszatérés mellett</a></li>
<li class="ga-event" data-category="box-friss" data-action="Bíró Ica vidékre költözne, 94 millióért kínálja lakását" data-label="8"><a href="https://propeller.hu/itthon/3594619-biro-ica-videkre-koltozne-94-millioert-kinalja-lakasat">Bíró Ica vidékre költözne, 94 millióért kínálja lakását</a></li>
<li><span> </span><a href="https://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/nagyvilag/3593597-brutalis-gyilkossag-szamszerijjal-vegeztek-ki-kolbaszkiralyt">Brutális gyilkosság: Számszeríjjal végezték ki a kolbászkirályt</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3594552-torok-gabor-szerint-eldolni-latszik-amerikai-elnokvalasztas-kihirdette">Török Gábor szerint eldőlni látszik az amerikai elnökválasztás, kihirdette a...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3594050-ekkor-derul-ki-hogy-biden-vagy-trump-nyert">Ekkor derül ki, hogy Biden, vagy Trump nyert – van, ahol már megvan az eredmény is </a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3593778-video-igy-gyilkolt-becsben-merenylo-tuzparbaj-tamadas-utani">Videók a bécsi terrortámadásról – tűzpárbaj és a támadás utáni események</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3594488-trump-jol-megkapta-magaet-sajatjaitol-amiert-koran-orult">Trump jól megkapta a magáét sajátjaitól, amiért korán örült a &quot;győzelmének&quot;</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3594419-igy-nyerhet-biden-megvan-eselye-ra">Így nyerhet Biden, és megvan az esélye rá</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3593707-megvan-orszagos-koronavirus-szures-eredmenye-szlovakiaban">Megvan az országos koronavírus-szűrés eredménye Szlovákiában</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3594570-wisconsinban-bejelentettek-biden-gyozelmet-trump-michiganben-felfuggesztetne-szavazatok">Wisconsinban bejelentették Biden győzelmét, Trump Michiganben felfüggesztetné a szavazatok...</a>
</li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/K__AP20201104146.jpg);"></a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat" rel="bookmark">Biden: meglesz az elnökséghez szükséges 270 elektori szavazat</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3594590-biden-meglesz-elnokseghez-szukseges-270-elektori-szavazat&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2893375"><a href="https://propeller.hu/itthon/3593009-kocsis-mate-baloldal-tamadja-egeszsegugyet#v2893375">Kocsis Máté: a &quot;baloldal&quot; támadja az egészségügyet</a></li>
<li id="c_2893374"><a href="https://propeller.hu/itthon/3594618-kormany-kifizeti-meg-sem-tartott-augusztusi-csodatuzijatekot#v2893374">A kormány kifizeti a meg sem tartott augusztusi csodatűzijátékot</a></li>
<li id="c_2893373"><a href="https://propeller.hu/nagyvilag/3594625-sok-szaz-embert-teszteltek-szijjarto-fertozese-miatt-kambodzsaban#v2893373">Sok száz embert teszteltek Szíjjártó fertőzése miatt Kambodzsában</a></li>
<li id="c_2893370"><a href="https://propeller.hu/nagyvilag/3594605-nem-kaptak-el-koronavirust-szijjarto-peter-kambodzsai-targyalopartnerei#v2893370">Nem kapták el a koronavírust Szijjártó Péter kambodzsai tárgyalópartnerei</a></li>
<li id="c_2893369"><a href="https://propeller.hu/itthon/3594510-mar-tizenegy-ember-fagyott-halalra-magyarorszagon-iden-osszel#v2893369">Már tizenegy ember fagyott halálra Magyarországon idén ősszel</a></li>
<li id="c_2893368"><a href="https://propeller.hu/itthon/3594574-nem-fizetett-letartoztattak-egymilliard-forint-utdijjal-tartozo-fuvarozoceg#v2893368">Nem fizetett: Letartóztatták az egymilliárd forint útdíjjal tartozó...</a></li>
<li id="c_2893367"><a href="https://propeller.hu/nagyvilag/3594502-karantenba-vonul-fel-kambodzsai-kormany-miutan-talalkoztak-szijjarto#v2893367">Karanténba vonul a fél kambodzsai kormány, miután találkoztak Szijjártó Péterrel</a></li>
<li id="c_2893366"><a href="https://propeller.hu/nagyvilag/3594612-magyar-delegacioval-erintkezok-kambodzsai-vezetoknek-negativ-koronavirustesztje#v2893366">A magyar delegációval érintkezők kambodzsai vezetőknek negatív a...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2020 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#1261687760795262607d62777e7e77603c7a67">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'5ed498f91dbeced4',m:'4c187196b81a46189825e8bcc90ebf6b45de6d10-1604558575-1800-ATgqa2o/ukiMN/ahSwVeCrYhCRDyYtCvQ/qlBouO/rSF0wDSDk1LgHzy1DgqOZHBawQ8LGwbKRtlyvBXLwsPqDxyrAbmdi3yUsfFbbrvMJivXTUI/+MLPtkArCOA7FV0M76YIIwJkdxkZxAPYXXPeoaLQmwpAyiyOM9EaeMDb/kwDE1vxPcmbonMuJ2r3HINfA2qFaweet7+KiRImUa1mDwfwDYP/yFmAsuxO2QAzfbC',s:[0x01e808d907,0x25d42b6b39],}})();</script></body>
</html>