<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni - Propeller</title>
<meta name="description" content="Szokásos éjjeli beszédében Volodomir Zelenszkij ukrán elnök a davosi Világgazdasági Fórumra reagált, főként Henry Kissinger volt amerikai külügyminiszter...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20220526">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak">
<meta property="og:type" content="article">
<meta property="og:title" content="Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni">
<meta property="og:description" content="Szokásos éjjeli beszédében Volodomir Zelenszkij ukrán elnök a davosi Világgazdasági Fórumra reagált, főként Henry Kissinger volt amerikai külügyminiszter...">
<meta property="og:url" content="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_05/zelensky-telegram-video-photo.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
                var adsQueue = window.adsQueue || [];
                function noAB(a) {
                    window.adsQueue.push(a);
                }
                var activateBanner = window.activateBanner || noAB;
            </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220526' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
                (function (h, o, t, j, a, r) {
                    h.hj = h.hj || function () {
                        (h.hj.q = h.hj.q || []).push(arguments)
                    };
                    h._hjSettings = {hjid: 372454, hjsv: 5};
                    a = o.getElementsByTagName('head')[0];
                    r = o.createElement('script');
                    r.async = 1;
                    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
            </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1653541200'></script></head>
<body class="default content content-3818995 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
 </ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak">Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-05-26T07:01:00+02:00"><i class="material-icons">access_time</i>ma, 07:01</time></span>
<span class="comments-count"><a href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Szokásos éjjeli beszédében Volodomir Zelenszkij ukrán elnök a davosi Világgazdasági Fórumra reagált, főként Henry Kissinger volt amerikai külügyminiszter azon kijelentésére, miszerint „Ukrajnának fel kéne adnia területeinek egy részét a béke érdekében”.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><b><img alt="Zelenszkij kiakadt amiatt, hogy Ukrajn&aacute;t ter&uuml;letek &aacute;tad&aacute;s&aacute;ra akarj&aacute;k r&aacute;venni" src="https://propeller.hu/images/cikk/2022_05/zelensky-telegram-video-photo.png" alt="zelensky-telegram-video-photo" /> </b></p>
<p><span style="font-size: 12px;">Fotó: Facebook</span></p>
<p>Az ukrán elnök erre beszédében azt mondta, hogy míg „Oroszország nem tesz semmit, mégis van, aki azt mondja, hogy vegyük figyelembe az érdekeiket” – írja a Telex.</p>
<blockquote>
<p>„Miután több ezer orosz rakéta csapódott be Ukrajnába. Miután ukránok tízezrei haltak meg. Bucsa és Mariupol után. A lerombolt városok után. Az oroszok által felállított szűrőtáborok után, ahol ukránokat ölnek, csonkítanak, kínoznak és aláznak meg. Oroszország mindezt Európában tette meg.”</p>
</blockquote>
<p>Zelenszkij hozzátette, mindezek ellenére Davosban mégis hangoztak el olyan álláspontok, amelyek Oroszországnak adnának ukrán területeket a béke kedvéért, hogy „Oroszország ne idegenedjen el Európától”.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Zelenszkij arról is beszélt, hogy ha az orosz elnök „megérti a valóságot”, akkor van lehetőség arra, hogy diplomáciai úton találjanak kiutat a háborúból. Zelenszkij kitért arra is, hogy Magyarország miatt nincs olajembargó az oroszokkal szemben.</p>
<p>Címlapkép: Facebook</p></p>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://telex.hu/kulfold/2022/05/26/zelenszkij-oroszorszag-nem-hajlik-a-bekere-van-aki-megis-azt-varja-el-hogy-ukrajna-adja-fel-teruleteit-1' class='dofollow'>Telex</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/nagyvilag/3808939-5000-eurot-fizettek" title="5000 eurót fizettek a szexért">5000 eurót fizettek a szexért</a></li>
<li><a href="https://propeller.hu/nagyvilag/3815732-1912-ota-nem-latott-molylepkefajt-talaltak-egy-utas" title="1912 óta nem látott molylepkefajt találtak egy utas csomagjában Amerikában">1912 óta nem látott molylepkefajt találtak egy utas csomagjában Amerikában</a></li>
<li><a href="https://propeller.hu/nagyvilag/3814166-800-katona-halt-meg-egy-orult-tabornok-miatt" title="800 katona halt meg egy őrült tábornok miatt">800 katona halt meg egy őrült tábornok miatt</a></li>
<li><a href="https://propeller.hu/nagyvilag/3796069-600-000-dollarnyi-kriptovalutat-lopott-el-ugyfeletol-egy" title="600 000 dollárnyi kriptovalutát lopott el ügyfelétől egy kiberbiztonsági szakértő">600 000 dollárnyi kriptovalutát lopott el ügyfelétől egy kiberbiztonsági szakértő</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/40629840?partner=propeller&#x26;url=https%3A%2F%2Finfostart.hu%2Fbelfold%2F2022%2F05%2F26%2Fpeldatlan-termeszeti-csapas-erte-kaposvart" rel="nofollow" class="outgoing">Példátlan természeti csapás érte Kaposvárt</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40629824?partner=propeller&#x26;url=https%3A%2F%2Fnlc.hu%2Fsztarok%2F20220526%2Fkautzky-armand-hazassaga-vege-szetkoltoztek%2F" rel="nofollow" class="outgoing">22 év után véget ért Kautzky Armand házassága</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40629894?partner=propeller&#x26;url=https%3A%2F%2Fg7.hu%2Fpenz%2F20220526%2Fvisszafizettel-20-milliot-a-10-millios-hiteledbol-es-meg-mindig-tartozol-10-millioval-igy-allna-egy-frankhitel-ma%2F" rel="nofollow" class="outgoing">Visszafizettél 20 milliót a 10 milliós hiteledből és még mindig tartozol 10 millióval – így állna egy frankhit...</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40630162?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fmagyar-vallalatok%2Fzahony-fenyeslitke-magyarorszag-ukran-haboru-vasut-gabona-aruszallitas-logisztika-mlszksz.753084.html" rel="nofollow" class="outgoing">Nagyot szakíthat Magyarország az ukrán háborún</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Itt van az államtitkárok listája" href="https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/D_MTI20220525002_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. May 26., 06:40</div>
<a href="https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja" title="Itt van az államtitkárok listája" rel="bookmark">Itt van az államtitkárok listája</a>
</span>
</div>
<div>
<a title="Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni" href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/zelensky-telegram-video-photo.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. May 26., 07:09</div>
<a href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak" title="Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni" rel="bookmark">Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni</a>
</span>
</div>
<div>
<a title="Így reagáltak az ellenzéki pártok a kormány extraprofitról szóló döntésére" href="https://propeller.hu/itthon/3818888-igy-reagaltak-ellenzeki-partok-kormany-extraprofitrol-szolo-dontesere" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/D_MTI20220506003-3.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. May 25., 21:00</div>
<a href="https://propeller.hu/itthon/3818888-igy-reagaltak-ellenzeki-partok-kormany-extraprofitrol-szolo-dontesere" title="Így reagáltak az ellenzéki pártok a kormány extraprofitról szóló döntésére" rel="bookmark">Így reagáltak az ellenzéki pártok a kormány extraprofitról szóló döntésére</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3818995"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Brutális jégeső volt Szentgotthárdon – fotó" href="https://propeller.hu/itthon/3818841-brutalis-jegeso-volt-szentgotthardon-foto" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/clouds-g21714b162_1920.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. May 25., 19:01</div>
<a href="https://propeller.hu/itthon/3818841-brutalis-jegeso-volt-szentgotthardon-foto" title="Brutális jégeső volt Szentgotthárdon – fotó" rel="bookmark">Brutális jégeső volt Szentgotthárdon – fotó</a>
</span>
</div>
<div>
<a title="Szemeteszsákban találták meg az eltűnt magyar nő holttestét" href="https://propeller.hu/nagyvilag/3818806-szemeteszsakban-talaltak-meg-eltunt-magyar-no-holttestet" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/police-378255_1280_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. May 25., 18:38</div>
<a href="https://propeller.hu/nagyvilag/3818806-szemeteszsakban-talaltak-meg-eltunt-magyar-no-holttestet" title="Szemeteszsákban találták meg az eltűnt magyar nő holttestét" rel="bookmark">Szemeteszsákban találták meg az eltűnt magyar nő holttestét</a>
</span>
</div>
<div>
<a title="Női pulóverek – milyen színek lesznek divatosak?" href="https://propeller.hu/itthon/3818771-noi-puloverek-milyen-szinek-lesznek-divatosak" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/noi-puloverek-milyen-szinek-lesznek-divatosak.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. May 25., 17:32</div>
<a href="https://propeller.hu/itthon/3818771-noi-puloverek-milyen-szinek-lesznek-divatosak" title="Női pulóverek – milyen színek lesznek divatosak?" rel="bookmark">Női pulóverek – milyen színek lesznek divatosak?</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Megjelent a lista: 57 államtitkár dolgozik majd a minisztériumokban" data-label="1"><a href="https://propeller.hu/itthon/3818994-megjelent-lista-57-allamtitkar-dolgozik-majd-miniszteriumokban">Megjelent a lista: 57 államtitkár dolgozik majd a minisztériumokban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Itt van az ötödik Orbán-kormány államtitkárainak listája" data-label="2"><a href="https://propeller.hu/itthon/3818993-itt-van-otodik-orban-kormany-allamtitkarainak-listaja">Itt van az ötödik Orbán-kormány államtitkárainak listája</a></li>
<li class="ga-event" data-category="box-friss" data-action="Önvédelem" data-label="3"><a href="https://propeller.hu/itthon/3818991-onvedelem">Önvédelem</a></li>
<li class="ga-event" data-category="box-friss" data-action="Így néz ki Kék Bogár, az új DC szuperhős" data-label="4"><a href="https://propeller.hu/technika/3818989-igy-nez-ki-kek-bogar-uj-dc-szuperhos">Így néz ki Kék Bogár, az új DC szuperhős</a></li>
<li class="ga-event" data-category="box-friss" data-action="Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni" data-label="5"><a href="https://propeller.hu/nagyvilag/3818995-zelenszkij-kiakadt-amiatt-hogy-ukrajnat-teruletek-atadasara-akarjak">Zelenszkij kiakadt amiatt, hogy Ukrajnát területek átadására akarják rávenni</a></li>
<li class="ga-event" data-category="box-friss" data-action="Az iskolából ment volna nyugdíjba, inkább a felmondás mellett döntött a tanár" data-label="6"><a href="https://propeller.hu/itthon/3818987-iskolabol-ment-volna-nyugdijba-inkabb-felmondas-mellett-dontott">Az iskolából ment volna nyugdíjba, inkább a felmondás mellett döntött a tanár</a></li>
<li class="ga-event" data-category="box-friss" data-action="Több mint 600 ezer új koronavírus-fertőzöttet azonosítottak a világon" data-label="7"><a href="https://propeller.hu/nagyvilag/3818986-tobb-mint-600-ezer-uj-koronavirus-fertozottet-azonositottak">Több mint 600 ezer új koronavírus-fertőzöttet azonosítottak a világon</a></li>
<li class="ga-event" data-category="box-friss" data-action="Krózser Menya Kristianstadban tért vissza" data-label="8"><a href="https://propeller.hu/sport/3818985-krozser-menya-kristianstadban-tert-vissza">Krózser Menya Kristianstadban tért vissza</a></li>
<li><span> </span><a href="https://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/nagyvilag/3818152-orban-viktor-beintett-eu-nak-vetozza-unios-olajembargot">Orbán Viktor beintett az EU-nak: vétózza az uniós olajembargót, hallani sem akar róla</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3818366-soros-gyorgy-ez-harmadik-vilaghaboru-kezdete-civilizacionk-vege">Soros György: ez a harmadik világháború kezdete, és civilizációnk vége lehet</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3817132-titkosszolgalat-informaciok-szerin-putyin-hamarosan-szanatoriumba-kerulhet">Titkosszolgálat információk szerin Putyin hamarosan szanatóriumba kerülhet</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3817697-merenyletet-kisereltek-meg-putyin-ellen-reszleteket-is-tudni">Merényletet kíséreltek meg Putyin ellen – részleteket is tudni vél az ukrán...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3818320-ukran-katonai-hirszerzes-merenyletet-hajtottak-vegre-putyin-ellen">Ukrán katonai hírszerzés: merényletet hajtottak végre Putyin ellen, de túlélte</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3818707-zelenszkij-minden-eddiginel-kemenyebben-beszolt-iit">Zelenszkij minden eddiginél keményebben beszólt Orbánéknak</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3818395-iskolai-lovoldozesben-meghalt-legalabb-tizennegy-kisdiak-egy-tanar">Iskolai lövöldözésben meghalt legalább tizennyolc kisdiák és egy tanár Texasban</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3816985-ep-alelnok-magyarorszag-nelkul-kellene-nekivagni-olajembargonak">EP-alelnök: Magyarország nélkül kellene nekivágni az olajembargónak</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_05/D_MTI20220525002_1.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja" rel="bookmark">Itt van az államtitkárok listája</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3818977-itt-van-allamtitkarok-listaja&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3365563"><a href="https://propeller.hu/itthon/3818873-ki-fogja-megfizetni-orban-kormany-uj-adojat-reagalt#v3365563">Ki fogja megfizetni az Orbán-kormány új adóját? – reagált a DK </a></li>
<li id="c_3365562"><a href="https://propeller.hu/itthon/3818753-szijjarto-visszaszolt-zelenszkijnek#v3365562">Szijjártó visszaszólt Zelenszkijnek </a></li>
<li id="c_3365561"><a href="https://propeller.hu/nagyvilag/3818707-zelenszkij-minden-eddiginel-kemenyebben-beszolt-iit#v3365561">Zelenszkij minden eddiginél keményebben beszólt Orbánéknak</a></li>
<li id="c_3365560"><a href="https://propeller.hu/itthon/3818888-igy-reagaltak-ellenzeki-partok-kormany-extraprofitrol-szolo-dontesere#v3365560">Így reagáltak az ellenzéki pártok a kormány extraprofitról szóló döntésére</a></li>
<li id="c_3365559"><a href="https://propeller.hu/szorakozas/3818976-extraprofit-veszelyhelyzet-katonazenekarral#v3365559">Extraprofit és veszélyhelyzet katonazenekarral</a></li>
<li id="c_3365556"><a href="https://propeller.hu/itthon/3818991-onvedelem#v3365556">Önvédelem</a></li>
<li id="c_3365555"><a href="https://propeller.hu/sport/3818710-tobb-mint-negymilliard-forintot-kell-kifizetnie-magyar-teniszszovetsegnek#v3365555">Több mint négymilliárd forintot kell kifizetnie a Magyar Teniszszövetségnek</a></li>
<li id="c_3365553"><a href="https://propeller.hu/itthon/3818980-kadar-rendszer-verben-fogant-megtorlassal-kezdodott#v3365553">A Kádár-rendszer vérben fogant, megtorlással kezdődött</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#81f2fbe4f3eac1f1f3eef1e4edede4f3afe9f4">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'71140f3e6de137f3',m:'sePFKA0zgpGPdvGHyBi0svWS5i3_yT95F69w98a7m_Y-1653542405-0-AbKYbDPrsB161S2G6tWuIT5i+4Ce5DaGKUWbqR+qky8JPa73DJlm+cFc/7n/J94D1wQP1zpDE8+E209B85udk5yZj2Xt1R3CTJp0tOsYQ5GjoE7dog4MysD5uda2zzGVVqfmq1ADD54U6kGLIxznBelZSVTWDxC8ZvDjmE2EebS7+D21cuKXGZ2DoXSbnSWHmvCCgRrAK5+R5E3B7rTllWRe2Qnb3+M/EeXgD5W4xbtA',s:[0x15239b4961,0x1e933d1121],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>