<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná - Propeller</title>
<meta name="description" content="A kl&amp;iacute;mav&amp;aacute;ltoz&amp;aacute;s sorra produk&amp;aacute;lja a katasztr&amp;oacute;fafilmbe val&amp;oacute; jeleneteket. Most &amp;eacute;ppen&amp;nbsp;D&amp;eacute;l-Kore&amp;aacute;t...">
<meta name="keywords" content="dél-korea">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20220809">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20220809">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti">
<meta property="og:type" content="article">
<meta property="og:title" content="Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná">
<meta property="og:description" content="A kl&amp;iacute;mav&amp;aacute;ltoz&amp;aacute;s sorra produk&amp;aacute;lja a katasztr&amp;oacute;fafilmbe val&amp;oacute; jeleneteket. Most &amp;eacute;ppen&amp;nbsp;D&amp;eacute;l-Kore&amp;aacute;t...">
<meta property="og:url" content="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_08/korea_eso_000_32EC4H2.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="dél-korea">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-08-09T11:20:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220809' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3849436 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti">Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-08-09T11:20:00+02:00"><i class="material-icons">access_time</i>ma, 11:20</time></span>
<span class="comments-count"><a href="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>A kl&iacute;mav&aacute;ltoz&aacute;s sorra produk&aacute;lja a katasztr&oacute;fafilmbe val&oacute; jeleneteket. Most &eacute;ppen&nbsp;D&eacute;l-Kore&aacute;t s&uacute;jtj&aacute;k heves es&#337;z&eacute;sek &eacute;s &aacute;rad&aacute;sok. Legal&aacute;bb h&eacute;t ember &eacute;let&eacute;t vesztette.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>A h&eacute;tf&#337; esti heves es&#337; v&iacute;zbe bor&iacute;totta Sz&ouml;ulban az utakat, el&aacute;rasztotta a metr&oacute;&aacute;llom&aacute;sokat, &eacute;s &aacute;ramsz&uuml;netet okozott a v&aacute;rosban &eacute;s a szomsz&eacute;dos telep&uuml;l&eacute;seken is &ndash; &iacute;rja <a href="https://www.blikk.hu/aktualis/kulfold/del-korea-szoul-heves-esozesek-tobben-meghaltak/m4kt571" rel="nofollow" class="outgoing" target="_blank">Blikk.hu</a>.</p>
<p>A helyi meterol&oacute;giai szolg&aacute;lat szerint 80 &eacute;ve nem esett annyi es&#337;, mint a tegnapi nap folyam&aacute;n, r&aacute;ad&aacute;sul ez csak fokoz&oacute;dik, mivel tov&aacute;bbi csapad&eacute;kra lehet sz&aacute;m&iacute;tani a f&#337;v&aacute;rosban.</p>
<p>Sz&ouml;ul egyes r&eacute;szein t&ouml;bb mint 100 mm csapad&eacute;k esett, Dongjak k&ouml;rzetben pedig 14 mm, amire 1942 &oacute;ta nem volt p&eacute;lda.</p>
<p>A d&eacute;l-koreai katasztr&oacute;faelh&aacute;r&iacute;t&aacute;s megosztotta, hogy ma reggelre legal&aacute;bb &ouml;ten &eacute;let&uuml;ket vesztett&eacute;k Sz&ouml;ulban, ketten pedig a szomsz&eacute;dos Gyeonggi tartom&aacute;nyban.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>A t&aacute;j&eacute;koztat&aacute;s szerint n&eacute;gyen az el&aacute;rasztott &eacute;p&uuml;letekben hunytak el, egy embert &aacute;ram&uuml;t&eacute;s &eacute;rt, egy m&aacute;sikat egy &ouml;sszed&#337;lt buszmeg&aacute;ll&oacute; roncsai alatt tal&aacute;ltak meg, valaki pedig f&ouml;ldcsuszaml&aacute;s k&ouml;vetkezt&eacute;ben halt meg. Legal&aacute;bb kilencen megs&eacute;r&uuml;ltek, hat szem&eacute;ly pedig elt&#369;nt.</p>
<p>T&ouml;bb mint 160 ember v&aacute;lt hajl&eacute;ktalann&aacute;, akiket ideiglenesen k&ouml;zeli iskol&aacute;kban &eacute;s k&ouml;zint&eacute;zm&eacute;nyekben sz&aacute;ll&aacute;soltak el.</p>
<p>A felh&#337;szakad&aacute;s a t&ouml;megk&ouml;zleked&eacute;st is &eacute;rintette. Felf&uuml;ggesztett&eacute;k a vas&uacute;ti k&ouml;zleked&eacute;st, mivel az es&#337; v&iacute;z al&aacute;mosta a s&iacute;neket &ndash; &iacute;rja a BBC.</p><script>(function(){var js = "window['__CF$cv$params']={r:'7380060bbfb75aed',m:'bsNMy2Ebdldi1odN1CiuiRtyyjPf3KPbvBlJc890DrI-1660043199-0-AdFDU4E6v/JKzEHMEcCG51LeoeFGrLvwlND1DZDsVPAXjolLyD2SVKGt1ZCUd4ZLxBPzu0kjdwUmPbdbanwYfhQXjXc77F1Bu/OXlsjxYZCwOKauDfbNm72ijKVlephSaronZySm+jsiHcH06VJTdyw2ioyGwiDaAopmM729hifVT0G3T5tze2ai5hvz9KxhorbZsZxjwF4IcFnS0quNtWs8qtGGelaz59MnqHF3aFzL',s:[0xb0b9586008,0x659eb6013a],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://www.blikk.hu/aktualis/kulfold/del-korea-szoul-heves-esozesek-tobben-meghaltak/m4kt571' class='dofollow'>Blikk.hu</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/nagyvilag/3814998-terra-alapitojatol-magyarazatot-kovetelnek-tanuskodnia-kell-hatosagok-elott" title="A Terra alapítójától magyarázatot követelnek, tanúskodnia kell a hatóságok előtt">A Terra alapítójától magyarázatot követelnek, tanúskodnia kell a hatóságok előtt</a></li>
<li><a href="https://propeller.hu/nagyvilag/3784100-kriptoparti-elnokot-valasztottak-meg-del-koreaban" title="Kriptopárti elnököt választottak meg Dél-Koreában">Kriptopárti elnököt választottak meg Dél-Koreában</a></li>
<li><a href="https://propeller.hu/nagyvilag/3761829-orban-muller-paros-olvassanak-nem-fog-fajni-del" title="Orbán-Müller páros, olvassanak, nem fog fájni! Dél-Koreában a rosszból, némi kompromisszum árán kihozták a lehető legjobbat">Orbán-Müller páros, olvassanak, nem fog fájni! Dél-Koreában a rosszból, némi kompromisszum árán kihozták a lehető legjobbat</a></li>
<li><a href="https://propeller.hu/nagyvilag/3757088-nap-hulyeje-eszak-koreaba-menekult-egy-szemely" title="Íme a nap hülyéje: Észak-Koreába menekült egy személy">Íme a nap hülyéje: Észak-Koreába menekült egy személy</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/nagyvilag" title="Nagyvilág">Nagyvilág</a>, <a href="/tag/dél-korea" title="dél-korea" rel="tag">dél-korea</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/41215645?partner=propeller&#x26;url=https%3A%2F%2Fwww.femcafe.hu%2Fcikkek%2Futazas%2Fpozitiv-fejlemeny-jon-a-tankolassal-kapcsolatban-sok-ember-kicsit-fellelegezhet-benzinar-arstop" rel="nofollow" class="outgoing">Pozitív fejlemény jön a tankolással kapcsolatban – Sok ember kicsit fellélegezhet</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41215332?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2022%2F08%2F09%2Fenergia-veszelyhelyzet-benzin-benzinarstop-trukkozes-benzinleszivo-benzinkanna%2F" rel="nofollow" class="outgoing">Benzinpánik: ezzel a módszerrel trükközik a lakosság</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41215909?partner=propeller&#x26;url=https%3A%2F%2Felle.hu%2Fsztarhirek%2Folivia-newton-john-utolso-foto-gyasz-tragedia" rel="nofollow" class="outgoing">Ez volt az utolsó fotó Olivia Newton-Johnról</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41215549?partner=propeller&#x26;url=http%3A%2F%2Fdivany.hu%2Fszuloseg%2Fliszt-tarolas%2F" rel="nofollow" class="outgoing">Mennyi ideig áll el a liszt? Ez a legrosszabb, amit a tárolásánál elkövethetsz</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
 <div class="topstories bottom clear">
<div>
<div>
<a title="Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer" href="https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..jpg' alt='Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 9., 09:10</div>
<a href="https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa" title="Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer" rel="bookmark">Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer</a>
</span>
</div>
<div>
<a title="A budapesti kamara kéri a pártokat, ne tegyék politikai játszma tárgyává a katás vállalkozókat" href="https://propeller.hu/itthon/3849443-budapesti-kamara-keri-partokat-ne-tegyek-politikai-jatszma" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/ado_54644779_fb-link.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/ado_54644779_fb-link.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/ado_54644779_fb-link.jpg' alt='A budapesti kamara kéri a pártokat, ne tegyék politikai játszma tárgyává a katás vállalkozókat' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 9., 12:08</div>
<a href="https://propeller.hu/itthon/3849443-budapesti-kamara-keri-partokat-ne-tegyek-politikai-jatszma" title="A budapesti kamara kéri a pártokat, ne tegyék politikai játszma tárgyává a katás vállalkozókat" rel="bookmark">A budapesti kamara kéri a pártokat, ne tegyék politikai játszma tárgyává a katás vállalkozókat</a>
</span>
</div>
<div>
<a title="Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná" href="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/korea_eso_000_32EC4H2.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/korea_eso_000_32EC4H2.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/korea_eso_000_32EC4H2.jpg' alt='Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 9., 11:45</div>
<a href="https://propeller.hu/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti" title="Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná" rel="bookmark">Katasztrófahelyzet Dél-Koreában: a heves esőzések miatt leállt a vasúti közlekedés, többen meghaltak, rengetegen váltak hajléktalanná</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3849436-katasztrofahelyzet-del-koreaban-heves-esozesek-miatt-leallt-vasuti" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3849436"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Ezek a híres magyar színészek adták nevüket az átverős fogyasztószerhez" href="https://propeller.hu/itthon/3849317-ezek-hires-magyar-szineszek-adtak-nevuket-atveros-fogyasztoszerhez" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/fatbond-gregor-bernadett.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/fatbond-gregor-bernadett.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/fatbond-gregor-bernadett.jpg' alt='Ezek a híres magyar színészek adták nevüket az átverős fogyasztószerhez' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 8., 21:48</div>
<a href="https://propeller.hu/itthon/3849317-ezek-hires-magyar-szineszek-adtak-nevuket-atveros-fogyasztoszerhez" title="Ezek a híres magyar színészek adták nevüket az átverős fogyasztószerhez" rel="bookmark">Ezek a híres magyar színészek adták nevüket az átverős fogyasztószerhez</a>
</span>
</div>
<div>
<a title="Belefulladt a Balatonba egy két és fél éves kislány" href="https://propeller.hu/itthon/3849305-belefulladt-balatonba-egy-ket-fel-eves-kislany" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/vizirendorok-balaton.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/vizirendorok-balaton.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/vizirendorok-balaton.jpg' alt='Belefulladt a Balatonba egy két és fél éves kislány' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 8., 20:44</div>
<a href="https://propeller.hu/itthon/3849305-belefulladt-balatonba-egy-ket-fel-eves-kislany" title="Belefulladt a Balatonba egy két és fél éves kislány" rel="bookmark">Belefulladt a Balatonba egy két és fél éves kislány</a>
</span>
</div>
<div>
<a title="Halálos baleset történt Cegléden" href="https://propeller.hu/itthon/3849248-halalos-baleset-tortent-cegleden" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/rendorauto112.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/rendorauto112.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/rendorauto112.jpg' alt='Halálos baleset történt Cegléden' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. August 8., 17:02</div>
<a href="https://propeller.hu/itthon/3849248-halalos-baleset-tortent-cegleden" title="Halálos baleset történt Cegléden" rel="bookmark">Halálos baleset történt Cegléden</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Hamilton elismerte, füllentett az “ékszerbotrány” alatt" data-label="1"><a href="https://propeller.hu/sport/3849464-hamilton-elismerte-fullentett-ekszerbotrany-alatt">Hamilton elismerte, füllentett az “ékszerbotrány” alatt</a></li>
<li class="ga-event" data-category="box-friss" data-action="Megfékezhetetlen a tűz, már három üzemanyagtartály ég Kubában" data-label="2"><a href="https://propeller.hu/nagyvilag/3849463-megfekezhetetlen-tuz-mar-harom-uzemanyagtartaly-eg-kubaban">Megfékezhetetlen a tűz, már három üzemanyagtartály ég Kubában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Vízben szexizik Kapás Boglárka" data-label="3"><a href="https://propeller.hu/szorakozas/3849461-vizben-kapas-boglarka">Vízben szexizik Kapás Boglárka</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kiöregedőben vannak a hivatásos sofőrök, várják a fiatalokat - Autósajtó" data-label="4"><a href="https://propeller.hu/itthon/3849460-kioregedoben-vannak-hivatasos-soforok-varjak-fiatalokat-autosajto">Kiöregedőben vannak a hivatásos sofőrök, várják a fiatalokat - Autósajtó</a></li>
<li class="ga-event" data-category="box-friss" data-action="A lakosság 85 százalékát igenis érinti a rezsiemelés" data-label="5"><a href="https://propeller.hu/itthon/3849459-lakossag-85-szazalekat-igenis-erinti-rezsiemeles">A lakosság 85 százalékát igenis érinti a rezsiemelés</a></li>
<li class="ga-event" data-category="box-friss" data-action="500 kilogrammos szovjet légibombát találtak Veszprémben" data-label="6"><a href="https://propeller.hu/itthon/3849458-500-kilogrammos-szovjet-legibombat-talaltak-veszpremben">500 kilogrammos szovjet légibombát találtak Veszprémben</a></li>
<li class="ga-event" data-category="box-friss" data-action="Elképesztő drágulás: van olyan alapvető élelmiszer, amelyért mér 66%-al kell többet..." data-label="7"><a href="https://propeller.hu/itthon/3849455-elkepeszto-dragulas-van-olyan-alapveto-elelmiszer-amelyert-mer">Elképesztő drágulás: van olyan alapvető élelmiszer, amelyért mér 66%-al kell többet...</a></li>
<li class="ga-event" data-category="box-friss" data-action="A kínai vakcinával oltottak közül haltak meg később a legtöbben a kapott oltások..." data-label="8"><a href="https://propeller.hu/itthon/3849457-kinai-vakcinaval-oltottak-kozul-haltak-meg-kesobb-legtobben">A kínai vakcinával oltottak közül haltak meg később a legtöbben a kapott oltások...</a></li>
<li><span> </span><a href="https://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_product_banner_container desktop mobile">
<div class="header">
<div class="background"></div>
<div class="website_logo">
<div class="website_logo_inner">
<img src="https://static.propeller.hu/images/leet-banner-logo.png" alt="Propeller.hu" />
</div>
</div>
<div class="leet_header_text">
<a target="_blank" href="https://leet.hu/shop">
Ezeket ajánljuk a
<img src="https://static.propeller.hu/images/leet-banner-leet-logo.png" alt="leet.hu/shop">
.hu/shop kínálatából!
</a>
</div>
</div>
<div class="slider_container">
<div class="navigation">
<div class="nav nav_left">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="előző" />
</div>
<div class="nav nav_right">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="következő" />
</div>
</div>
<div class="slider">
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-portable-bluetooth-speaker-hordozhato-hangszoro-szurke">
<img src="https://leet.hu/wp-content/uploads/2022/04/xiaomi-mi-portable-bluetooth-speaker-bluetooth-hangszoro-szurke-bhr4802gl-1201377.jpg" alt="Xiaomi Portable Bluetooth Speaker (BHR4802GL)" title="Xiaomi Portable Bluetooth Speaker (BHR4802GL)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">5 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-portable-bluetooth-speaker-hordozhato-hangszoro-szurke">Xiaomi Portable Bluetooth Speaker (BHR4802GL)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-portable-bluetooth-speaker-hordozhato-hangszoro-szurke">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-fekete-25571">
<img src="https://leet.hu/wp-content/uploads/2022/04/774542658.xiaomi-viomi-s9.jpg" alt="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fekete) (25571)" title="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fekete) (25571)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">169 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-fekete-25571">Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fekete) (25571)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-fekete-25571">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-5c-okosora">
<img src="https://leet.hu/wp-content/uploads/2020/11/Xiaomi-Mi-Band-5.jpg" alt="Xiaomi Mi Smart Band 5 Aktivitásmérő Okosóra" title="Xiaomi Mi Smart Band 5 Aktivitásmérő Okosóra" />
</a>
</div>
<div class="discount">
-13%
</div>
<div class="old_price">14 990 Ft</div>
<div class="price">12 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-5c-okosora">Xiaomi Mi Smart Band 5 Aktivitásmérő Okosóra</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-5c-okosora">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">
<img src="https://leet.hu/wp-content/uploads/2022/06/966667.png" alt="JBL Quantum 100P PlayStation konzol Gamer Fejhallgató" title="JBL Quantum 100P PlayStation konzol Gamer Fejhallgató" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">15 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">JBL Quantum 100P PlayStation konzol Gamer Fejhallgató</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-by-order-of-the-peaky-blinders">
<img src="https://leet.hu/wp-content/uploads/2022/06/peaky3.jpg" alt="Peaky Blinders bögre - By order of the Peaky Blinders" title="Peaky Blinders bögre - By order of the Peaky Blinders" />
</a>
</div>
<div class="discount">
 &nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-by-order-of-the-peaky-blinders">Peaky Blinders bögre - By order of the Peaky Blinders</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-by-order-of-the-peaky-blinders">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-dreame-v11">
<img src="https://leet.hu/wp-content/uploads/2022/06/dreameV11-2.jpg" alt="Xiaomi Dreame V11" title="Xiaomi Dreame V11" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">89 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-dreame-v11">Xiaomi Dreame V11</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-dreame-v11">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">
<img src="https://leet.hu/wp-content/uploads/2022/04/xiaomi-viomi-s9-alpha.webp" alt="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)" title="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">169 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-yeelight-led-smart-bulb-gu10-szabalyozhato-okosizzo">
<img src="https://leet.hu/wp-content/uploads/2021/05/gu10main.png" alt="Xiaomi Yeelight LED Smart Bulb GU10 szabályozható okosizzó" title="Xiaomi Yeelight LED Smart Bulb GU10 szabályozható okosizzó" />
</a>
</div>
<div class="discount">
-42%
</div>
<div class="old_price">6 990 Ft</div>
<div class="price">3 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-yeelight-led-smart-bulb-gu10-szabalyozhato-okosizzo">Xiaomi Yeelight LED Smart Bulb GU10 szabályozható okosizzó</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-yeelight-led-smart-bulb-gu10-szabalyozhato-okosizzo">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/kixin-hx-x8-elektromos-roller">
<img src="https://leet.hu/wp-content/uploads/2022/05/16.jpg" alt="KIXIN HX X8 Elektromos Roller" title="KIXIN HX X8 Elektromos Roller" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">198 900 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/kixin-hx-x8-elektromos-roller">KIXIN HX X8 Elektromos Roller</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/kixin-hx-x8-elektromos-roller">Megnézem</a>
</div>
 </div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-zigbee-wireless-switch-kapcsologomb-okosotthon-szetthez">
<img src="https://leet.hu/wp-content/uploads/2022/02/xiaomi-mi-zigbee-wireless-switch-kapcsologomb-okosotthon-szetthez-ytc4040gl-6934177710834.jpg" alt="Xiaomi Mi Wireless Switch (YTC4040GL/XMMWS)" title="Xiaomi Mi Wireless Switch (YTC4040GL/XMMWS)" />
</a>
</div>
<div class="discount">
-12%
</div>
<div class="old_price">3 990 Ft</div>
<div class="price">3 490 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-zigbee-wireless-switch-kapcsologomb-okosotthon-szetthez">Xiaomi Mi Wireless Switch (YTC4040GL/XMMWS)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-zigbee-wireless-switch-kapcsologomb-okosotthon-szetthez">Megnézem</a>
</div>
</div>
</div>
</div>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/nagyvilag/3848487-hoppa-egy-eddig-nem-latott-foto-alapjan-orban">Hoppá! Egy eddig nem látott fotó alapján Orbán Viktor CPAC megjelenése inkább volt...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3849330-hazkutatast-tartott-fbi-donald-trump-otthonaban">Házkutatást tartott az FBI Donald Trump otthonában, nem távoztak üres kézzel</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3848603-nem-mertek-meg-iden-ilyen-meleget-homero-elerte">Nem mértek még idén ilyen meleget: a hőmérő elérte az 52,6 fokot</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3848604-tamadas-erte-europa-legnagyobb-atomeromuvet-nem-tudni-ki">Támadás érte Európa legnagyobb atomerőművét – Nem tudni, ki volt</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3849323-meghalt-olivia-newton-john">Meghalt Olivia Newton-John</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3848644-12-en-meghaltak-40-en-megserultek-zarandokokat-szallito">12-en meghaltak, 40-en megsérültek a zarándokokat szállító buszon</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3849352-nemetorszagban-attol-tartanak-klimavaltozassal-megjelennek-naluk-is-egzotikus">Németországban attól tartanak, a klímaváltozással megjelennek náluk is az egzotikus...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3848540-hadmuveletet-inditott-izrael-gazai-ovezetben">Hadműveletet indított Izrael a Gázai övezetben</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_08/kombajn_-_pixabay_cco_2..jpg' alt='Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa" rel="bookmark">Mégsem tudnak hatósági áron tankolni mezőgazdasági gépeket a gazdák, tovább drágulhat az élelmiszer</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3849376-elegedetlenek-gazdak-arsapkas-uzemanyaghoz-hozzaferok-korenek-kormanyzati-modositasa&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3428305"><a href="https://propeller.hu/itthon/3849406-patrick-deenan-jo-lenne-ha-amerikanak-olyan-vezetoje#v3428305">Patrick Deenan: Jó lenne, ha Amerikának olyan vezetője lenne, mint Orbán Viktor</a></li>
<li id="c_3428304"><a href="https://propeller.hu/itthon/3849383-igazsagyugyi-miniszterium-nemes-egyszeruseggel-lenacizta-jobbikot#v3428304">Az Igazságyügyi Minisztérium nemes egyszerűséggel lenácizta a Jobbikot</a></li>
<li id="c_3428303"><a href="https://propeller.hu/itthon/3847634-fidesz-tevejeben-megkerdeztek-nogradi-gyorgyot-hogy-visszaszerezzuk-karpataljat#v3428303">A Fidesz tévéjében megkérdezték Nógrádi Györgyöt Kárpátalja visszaszerzéséről</a></li>
<li id="c_3428302"><a href="https://propeller.hu/nagyvilag/3849310-putyin-szakertoje-lesujto-velemennyel-van-orosz-hadero-allapotarol#v3428302">Putyin szakértője lesújtó véleménnyel van az orosz haderő állapotáról</a></li>
<li id="c_3428301"><a href="https://propeller.hu/itthon/3849457-kinai-vakcinaval-oltottak-kozul-haltak-meg-kesobb-legtobben#v3428301">A kínai vakcinával oltottak közül haltak meg később a legtöbben a kapott...</a></li>
<li id="c_3428300"><a href="https://propeller.hu/itthon/3849345-ujhelyi-visszavonja-eu-melletti-kiallas-miatt-inditani-kivant#v3428300">Ujhelyi visszavonja az EU melletti kiállás miatt indítani kívánt népszavazási...</a></li>
<li id="c_3428298"><a href="https://propeller.hu/itthon/3849453-toresvonal-ellenzeken-belul-unios-tagsagrol-szolo-nepszavazas#v3428298">Törésvonal az ellenzéken belül az uniós tagságról szóló népszavazás?</a></li>
<li id="c_3428297"><a href="https://propeller.hu/itthon/3849165-ujabb-megszoritas-orban-kormany-rakbetegektol-is-elvesz#v3428297">Az Orbán-kormány már a rákbetegektől is elvesz: Újabb megszorítás érkezett</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#e89b928d9a83a8989a87988d84848d9ac6809d">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20220809"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20220809"></script>
</body>
</html>