<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Legyőzték a szerbeket női kéziseink, karnyújtásra van az olimpiai kvóta - Propeller</title>
<meta name="description" content="A magyar női kézilabda-válogatott óriási lépést tett az idén nyárra halasztott tokiói olimpiára való kijutás felé, mivel 31-23-ra legyőzte Szerbiát a...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota">
<meta property="og:type" content="article">
<meta property="og:title" content="Legyőzték a szerbeket női kéziseink, karnyújtásra van az olimpiai kvóta">
<meta property="og:description" content="A magyar női kézilabda-válogatott óriási lépést tett az idén nyárra halasztott tokiói olimpiára való kijutás felé, mivel 31-23-ra legyőzte Szerbiát a...">
<meta property="og:url" content="https://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_03/magyarszerb.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210320' type="text/javascript"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3646387 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota">Legyőzték a szerbeket női kéziseink, karnyújtásra van az olimpiai kvóta</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-03-20T19:22:00+01:00"><i class="material-icons">access_time</i>ma, 19:22</time></span>
<span class="comments-count"><a href="https://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A magyar női kézilabda-válogatott óriási lépést tett az idén nyárra halasztott tokiói olimpiára való kijutás felé, mivel 31-23-ra legyőzte Szerbiát a győri selejtezőtorna második fordulójában, szombaton.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Legyőzt&eacute;k a szerbeket női k&eacute;ziseink, karny&uacute;jt&aacute;sra van az olimpiai kv&oacute;ta" src="https://propeller.hu/images/cikk/2021_03/magyarszerb.jpg" alt="magyarszerb" /></p>
<p>A magyarok tokiói kvótája este válhat matematikailag is biztossá, amennyiben az ötkarikás címvédő Oroszország a papírformának megfelelően legalább egy pontot szerez a 2. csoport leggyengébb csapatának tartott Kazahsztán ellen. Ezzel eldőlne, hogy a magyar csapat az első kettő között végez.</p>
<p><b>Eredmény, 2. forduló, 2. csoport:</b></p>
<p><b>Magyarország-Szerbia 31-23 (16-12)</b></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Győr, zárt kapuk mögött, v.: Ch. Bonaventura, J. Bonaventura</p>
<p>lövések/gólok: 47/31, illetve 45/23</p>
<p>gólok hétméteresből: 2/1, illetve 3/2</p>
<p>kiállítások: 4, illetve 6 perc</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>Magyarország:</p>
<p>Bíró – Márton 3, Kovacsics 6, Kisfaludy 1, Tomori, Kiss N. 1, Lukács 4, cserék: Szöllősi-Zácsik 7, Szucsánszki 1, Klujber 1, Háfra 2, Helembai 1, Csiszár-Szekeres, Schatzl 4, Janurik, szövetségi kapitány: Elek Gábor</p>
<p>A leglelkesebb magyar szurkolók a pénteki akciójukhoz hasonlóan szombaton is éreztették támogatásukat a játékosokkal, ugyanis a válogatott szálláshelye és az Audi Aréna közötti útszakasz mentén nemzeti színű zászlókkal és füstgránátokkal köszöntötték az elhaladó csapatbuszt.</p>
<p>Ahogyan pénteken Kazahsztán ellen, úgy ezúttal is Vámos Petra, Tóvizi Petra és Szikora Melinda maradt ki a magyar keretből.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_4"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_4');</script></div>
<p>Kovacsics Anikó irányításával védekezésben és támadásban is remekül kezdtek a házigazdák, akik már ekkor bizonyították, hogy jól felkészültek ellenfelük játékából. Bíró Blanka bravúros védésekkel mutatkozott be, ám 5-2-es állás után néhányszor hiba csúszott a játékba, így az ellenfél némileg felzárkózott. A magyar játékosok azonban gyorsan átlendültek ezen az időszakon, és ötgólos előnybe kerültek.</p>
<p>Kovacsics megszerezte háromszázadik találatát a válogatottban, és bár a szerbek nyitott védekezéssel és létszámfölényes támadójátékkal is próbálkoztak, a továbbra is nagyszerűen védekező magyarok a szünetben magabiztosan, 16-12-re vezettek.</p>
<p>A második félidőben Marina Dmitrovic góljaival igyekezett tartani magát a szerb csapat, de társai egyre többet hibáztak, a hazaiak viszont továbbra is olyan összeszedetten játszottak, ahogyan legutóbb a 2018-as franciaországi Európa-bajnokságon, így tovább nőtt a különbség. Az ellenfél – amely pénteken este az oroszokkal játszott – fáradni látszott, így a magyar együttes egy 5-1-es sorozattal a meccs háromnegyedénél eldöntötte a találkozót.</p>
<p>Mivel a játék képe a hajrában sem változott, a magyarok végig vezetve, a vártnál magabiztosabban nyerték meg a továbbjutás szempontjából kulcsfontosságú meccset.</p>
<p>A szerbek legeredményesebb játékosa Dmitrovic volt hat találattal. A kapusok közül a Szombathelyi KKA játékosa, Katarina Tomasevic hat, Bíró Blanka 11, Janurik Kinga három védést mutatott be.</p>
<p>A két csapat hetedik egymás elleni mérkőzésén két szerb győzelem mellett ötödször született magyar siker.</p>
<p>később:</p>
<p>Oroszország-Kazahsztán 20.30</p>
<p>vasárnap játsszák:</p>
<p>Szerbia-Kazahsztán 17.30</p>
<p>Magyarország-Oroszország 20.30</p>
<p>pénteken játszották:</p>
<p>Oroszország-Szerbia 29-24 (17-13)</p>
<p>Magyarország-Kazahsztán 46-19 (20-8)</p>
<p>A torna első két helyezettje jut ki az olimpiára.</p>
<p>Forrás: MTI</p>
<p>Fotó: MTI/Illyés Tibor</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/sport/3645572-5000-nezon-fog-kiserletezni-holland-futballszovetseg" title="5000 nézőn fog kísérletezni a holland futballszövetség">5000 nézőn fog kísérletezni a holland futballszövetség</a></li>
<li><a href="https://propeller.hu/sport/3644946-5000-szurkolo-ott-lehet-hollandok-elso-hazai-vb" title="5000 szurkoló ott lehet a hollandok első hazai vb-selejtezőjén">5000 szurkoló ott lehet a hollandok első hazai vb-selejtezőjén</a></li>
<li><a href="https://propeller.hu/sport/3643726-2025-ig-szolo-szerzodest-kotott-mlsz-marco-rossival" title="2025-ig szóló szerződést kötött az MLSZ Marco Rossival">2025-ig szóló szerződést kötött az MLSZ Marco Rossival</a></li>
<li><a href="https://propeller.hu/sport/3627822-2013-ota-eloszor-ermesek-spanyolok-medal-nelkul-franciak" title="2013 óta először: érmesek a spanyolok, medál nélkül a franciák">2013 óta először: érmesek a spanyolok, medál nélkül a franciák</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/37440915?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Fhirek%2Flantos-gabriella-merkely-bela-palfordulasara-nincs-mentseg" rel="nofollow" class="outgoing">Lantos Gabriella: ?Merkely Béla pálfordulására nincs mentség?</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37440681?partner=propeller&#x26;url=http%3A%2F%2Fwww.hazipatika.com%2Feletmod%2Fveszelyben%2Fcikkek%2Fszlavik_szerint_ez_az_oka_hogy_egyre_tobb_a_fertozott%2F20210320160835%26utm_source%3Dhirkereso.hu%26utm_medium%3Dwww%26utm_campaign%3Dhirkereso_20210320" rel="nofollow" class="outgoing">Szlávik szerint ez az oka, hogy egyre több a fertőzött</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37440875?partner=propeller&#x26;url=https%3A%2F%2Fezalenyeg.hu%2Ferdekes%2Fkinai-vakcinat-kapott-koronavirusos-lett-a-politikus-53069%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3D53069" rel="nofollow" class="outgoing">Kínai vakcinát kapott, koronavírusos lett a politikus</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37440726?partner=propeller&#x26;url=https%3A%2F%2Fcomputerworld.hu%2Fuzlet%2Fha-ez-igy-folytatodik-50000-tonna-mangan-kerul-a-felszinre-291985.html" rel="nofollow" class="outgoing">Ha ez így folytatódik, 50.000 tonna mangán kerül a felszínre</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket" href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/vargaj-maszk-fb.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. March 20., 19:07</div>
<a href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket" title="Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket" rel="bookmark">Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket</a>
</span>
</div>
<div>
<a title="Kubatov is alázni próbálta Hadházyt, de követői között sem aratott vele sikert" href="https://propeller.hu/itthon/3646333-kubaton-is-alazni-probalta-hadhazyt-de-kovetoi-kozott" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/hkub.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. March 20., 16:16</div>
<a href="https://propeller.hu/itthon/3646333-kubaton-is-alazni-probalta-hadhazyt-de-kovetoi-kozott" title="Kubatov is alázni próbálta Hadházyt, de követői között sem aratott vele sikert" rel="bookmark">Kubatov is alázni próbálta Hadházyt, de követői között sem aratott vele sikert</a>
</span>
</div>
<div>
<a title="Összeesett egy koronavírus-fertőzött a Gődény-féle tüntetésen" href="https://propeller.hu/itthon/3646375-osszeesett-egy-koronavirus-fertozott-godeny-fele-tuntetesen" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/gtzr.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. March 20., 18:18</div>
<a href="https://propeller.hu/itthon/3646375-osszeesett-egy-koronavirus-fertozott-godeny-fele-tuntetesen" title="Összeesett egy koronavírus-fertőzött a Gődény-féle tüntetésen" rel="bookmark">Összeesett egy koronavírus-fertőzött a Gődény-féle tüntetésen</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3646387"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Videó: Berki felesége sírva bizonygatja, hogy nem büntetőfékeztek, és a buszsofőr volt a hibás" href="https://propeller.hu/szorakozas/3646323-video-berki-felesege-sirva-bizonygatja-hogy-nem-buntetofekeztek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/mazsi.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. March 20., 15:43</div>
<a href="https://propeller.hu/szorakozas/3646323-video-berki-felesege-sirva-bizonygatja-hogy-nem-buntetofekeztek" title="Videó: Berki felesége sírva bizonygatja, hogy nem büntetőfékeztek, és a buszsofőr volt a hibás" rel="bookmark">Videó: Berki felesége sírva bizonygatja, hogy nem büntetőfékeztek, és a buszsofőr volt a hibás</a>
</span>
</div>
<div>
<a title="Gődényék újra tüntetni próbálnak, de nem nagyon sikerül nekik" href="https://propeller.hu/itthon/3646274-godenyek-ujra-tuntetni-probalnak-de-nem-nagyon-sikerul" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/152387810_2837891293136846_6053008282792334333_o.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. March 20., 13:17</div>
<a href="https://propeller.hu/itthon/3646274-godenyek-ujra-tuntetni-probalnak-de-nem-nagyon-sikerul" title="Gődényék újra tüntetni próbálnak, de nem nagyon sikerül nekik" rel="bookmark">Gődényék újra tüntetni próbálnak, de nem nagyon sikerül nekik</a>
</span>
</div>
<div>
<a title="Félelmetes: földrengés és szökőárriadó Japánban" href="https://propeller.hu/nagyvilag/3646265-felelmetes-foldrenges-szokoarriado-japanban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/pexels-alex-knight-2816903.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. March 20., 12:44</div>
<a href="https://propeller.hu/nagyvilag/3646265-felelmetes-foldrenges-szokoarriado-japanban" title="Félelmetes: földrengés és szökőárriadó Japánban" rel="bookmark">Félelmetes: földrengés és szökőárriadó Japánban</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Korpási Bálint ott lesz az olimpián" data-label="1"><a href="https://propeller.hu/sport/3646389-korpasi-balint-ott-lesz-olimpian">Korpási Bálint ott lesz az olimpián</a></li>
<li class="ga-event" data-category="box-friss" data-action="Segélyekből élt, de szexi fotóival milliomos lett: nem tudja már mire költeni a pénzt" data-label="2"><a href="https://propeller.hu/szorakozas/3646386-segelyekbol-elt-de-fotoival-milliomos-lett-nem-tudja">Segélyekből élt, de szexi fotóival milliomos lett: nem tudja már mire költeni a pénzt</a></li>
<li class="ga-event" data-category="box-friss" data-action="Legyőzték a szerbeket női kéziseink, karnyújtásra van az olimpiai kvóta" data-label="3"><a href="https://propeller.hu/sport/3646387-legyoztek-szerbeket-noi-keziseink-karnyujtasra-van-olimpiai-kvota">Legyőzték a szerbeket női kéziseink, karnyújtásra van az olimpiai kvóta</a></li>
<li class="ga-event" data-category="box-friss" data-action="Steiner: Nem gond az, ahogy ábrázol engem a Netflix F1-es sorozata" data-label="4"><a href="https://propeller.hu/sport/3646385-steiner-nem-gond-ahogy-abrazol-engem-netflix-f1">Steiner: Nem gond az, ahogy ábrázol engem a Netflix F1-es sorozata</a></li>
<li class="ga-event" data-category="box-friss" data-action="Sima volt! Női kéziseink gyakorlatilag kint vannak a tokiói olimpián" data-label="5"><a href="https://propeller.hu/sport/3646383-sima-volt-noi-keziseink-gyakorlatilag-kint-vannak-tokioi">Sima volt! Női kéziseink gyakorlatilag kint vannak a tokiói olimpián</a></li>
<li class="ga-event" data-category="box-friss" data-action="Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket" data-label="6"><a href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket">Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket</a></li>
<li class="ga-event" data-category="box-friss" data-action="Dübörög a temető-biznisz" data-label="7"><a href="https://propeller.hu/itthon/3646382-duborog-temeto-biznisz">Dübörög a temető-biznisz</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rubint Réka karjai között halt meg az édesanyja" data-label="8"><a href="https://propeller.hu/itthon/3646381-rubint-reka-karjai-kozott-halt-meg-edesanyja">Rubint Réka karjai között halt meg az édesanyja</a></li>
<li><span> </span><a href="https://propeller.hu/sport" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/sport/3644797-dzsudzsak-balazs-nem-lesz-ott-marciusi-vb-selejtezokon">Drámai bejelentés: Dzsudzsák Balázs nem lesz ott a márciusi vb-selejtezőkön a magyar...</a>
</li>
<li>
<a href="https://propeller.hu/sport/3646146-veletlenul-fradi-facebook-profiljaval-szidtak-hadhazy-akost">A Fradi Facebook-profiljával szidták Hadházy Ákost</a>
</li>
<li>
<a href="https://propeller.hu/sport/3644888-fejbe-lottek-meccs-kozben-koronggal-meghalt-19-eves">Fejbe lőtték meccs közben a koronggal, meghalt a 19 éves hokis – videó</a>
</li>
<li>
<a href="https://propeller.hu/sport/3646140-rossz-hir-erkezett-szoboszlai-dominik-allapotarol">Rossz hír érkezett Szoboszlai Dominik állapotáról</a>
</li>
<li>
<a href="https://propeller.hu/sport/3645797-babos-timea-ismet-megvalt-edzojetol">Babos Tímea ismét megvált az edzőjétől</a>
</li>
<li>
<a href="https://propeller.hu/sport/3645640-ez-lesz-f1-eddigi-leggyorsabb-varosi-palyaja-varhatoan">Ez lesz az F1 eddigi leggyorsabb városi pályája várhatóan 322 km/h-s csúcssebességet...</a>
</li>
<li>
<a href="https://propeller.hu/sport/3644709-pep-guardiola-felkoszontotte-110-eves-vasast">Pep Guardiola felköszöntötte a 110 éves Vasast</a>
</li>
<li>
<a href="https://propeller.hu/sport/3645669-margret-kratz-lett-noi-labdarugo-valogatott-szovetsegi-kapitanya">Margret Kratz lett a női labdarúgó-válogatott szövetségi kapitánya</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_03/vargaj-maszk-fb.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket" rel="bookmark">Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3011738"><a href="https://propeller.hu/itthon/3646384-varga-judit-brusszel-el-akarja-pusztitani-hagyomanyos-ertekeket#v3011738">Varga Judit: Brüsszel el akarja pusztítani a hagyományos értékeket</a></li>
<li id="c_3011737"><a href="https://propeller.hu/szorakozas/3646323-video-berki-felesege-sirva-bizonygatja-hogy-nem-buntetofekeztek#v3011737">Videó: Berki felesége sírva bizonygatja, hogy nem büntetőfékeztek, és a...</a></li>
<li id="c_3011736"><a href="https://propeller.hu/itthon/3646375-osszeesett-egy-koronavirus-fertozott-godeny-fele-tuntetesen#v3011736">Összeesett egy koronavírus-fertőzött a Gődény-féle tüntetésen</a></li>
<li id="c_3011732"><a href="https://propeller.hu/itthon/3646381-rubint-reka-karjai-kozott-halt-meg-edesanyja#v3011732">Rubint Réka karjai között halt meg az édesanyja</a></li>
<li id="c_3011730"><a href="https://propeller.hu/itthon/3646359-fidesz-baloldal-altal-vezert-baloldali-haziorvosok-kockaztatjak-magyar#v3011730">Fidesz: a baloldal által vezérelt baloldali háziorvosok kockáztatják a magyar...</a></li>
<li id="c_3011727"><a href="https://propeller.hu/itthon/3646364-kemeny-levelet-irt-egy-orvos-akit-orban-viktor#v3011727">Kemény levelet írt egy orvos, akit Orbán Viktor inasnak tart</a></li>
<li id="c_3011724"><a href="https://propeller.hu/itthon/3646309-gyurcsany-odaszur-facebook-posztban-gunyolja-fideszes-politikus-elirasat#v3011724">Gyurcsány odaszúr: Facebook-posztban gúnyolja a fideszes politikust</a></li>
<li id="c_3011722"><a href="https://propeller.hu/itthon/3646242-tovabb-dagad-fekete-david-botrany-egy-vallasi-gyulekezetet#v3011722">Tovább dagad a Fekete Dávid-botrány: egy vallási gyülekezetet is megkárosított</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#89faf3ecfbe2c9f9fbe6f9ece5e5ecfba7e1fc">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'633101fbed69ceb4',m:'ceb5e77841845308bbcf221876fa45e26d6b376e-1616264985-1800-AR/lf4d6tyLiPWlYrxzTWF1vw+g0UYLv2Of+r/xecoQQwK5RWM8FAZm06wKqn+PF4zHzBF3aJtQZaxTEiJKtpnDj5P8i04Dsus1Oscwl9Ks43kxYF1rDakYSp6mYZlCtgUm4jX364W8toQqwUCOntHhHGh5ELA/QZpw4jRAcN9Wo6mVBXvxa2JA9y7G/w7cAKD2eUIvCs+3sU75wwRlAufoBCtjcpj4h6dCChbcg7VxV',s:[0x8fe2dda81f,0x60f6f489db],}})();</script></body>
</html>