<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Januártól kedvezményt kapnak a nyelvtanulási diákhitelt felvevő édesanyák is - Propeller</title>
<meta name="description" content="A nyelvtanulási diákhitelt felvevő édesanyák számára is kiterjeszti a gyermektámogatási kedvezményt a kormány döntése alapján a Diákhitel Központ: a...">
<meta name="keywords" content="nyelvtanulási diákhitel">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is">
<meta property="og:type" content="article">
<meta property="og:title" content="Januártól kedvezményt kapnak a nyelvtanulási diákhitelt felvevő édesanyák is">
<meta property="og:description" content="A nyelvtanulási diákhitelt felvevő édesanyák számára is kiterjeszti a gyermektámogatási kedvezményt a kormány döntése alapján a Diákhitel Központ: a...">
<meta property="og:url" content="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is">
<meta property="og:image" content="http://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="nyelvtanulási diákhitel">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2019-12-31T13:38:00+01:00">

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3489791 content-sajat">

<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",nyelvtanulási diákhitel";
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is">Januártól kedvezményt kapnak a nyelvtanulási diákhitelt felvevő édesanyák is</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-12-31T13:38:00+01:00"><i class="material-icons">access_time</i>ma, 13:38</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p>A nyelvtanulási diákhitelt felvevő édesanyák számára is kiterjeszti a gyermektámogatási kedvezményt a kormány döntése alapján a Diákhitel Központ: a második gyermek 2020. január 1-jét követő megszületése vagy örökbefogadása esetén elengedik a tartozás felét, a harmadik vagy további gyermek esetén pedig a teljes tartozást.</p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p>A Diákhitel Központ kedden az MTI-vel azt is közölte: ha az édesanyának több diákhitel-szerződése is van (diákhitel1, diákhitel2, nyelvtanulási diákhitel), akkor választhat, melyik tartozást engedjék el.</p>
<p>A gyermekek születése esetén a fennálló diákhitel-tartozás elengedése a Diákhitel Központ által e célra rendszeresített nyomtatvány kitöltésével igényelhető – írták.</p>
<p>A központ 2018. január 1-je óta több mint 3 milliárd forint értékben engedte el több ezer édesanya tartozását a diákhitel1 és a diákhitel2 esetében a második és harmadik gyermek megszületése után.</p>
<p>Kitértek arra, hogy a diákhitel1 és a nyelvtanulási diákhitel kamata a következő félévben is rekord alacsony, 1,99 százalék, míg a költségtérítéses hallgatók által igényelhető diákhitel2 továbbra is kamatmentes.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Ha a nyelvtanulási diákhitelt felvevő hallgató vagy volt diák a támogatott nyelvek egyikéből legalább B2 szintű (középfokú), komplex, államilag elismert nyelvvizsgát szerez, és ezt a nyelvvizsga bizonyítvány másolatának benyújtásával igazolja, akkor a bejelentés napjától hitele kamatmentessé válik a kormány kamattámogatásának köszönhetően – áll a közleményben.</p>
<p>(<em>MTI</em>)</p></p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3489734-novak-katalin-januartol-folytatodik-csaladvedelmi-akcioterv" title="Novák Katalin: Januártól folytatódik a családvédelmi akcióterv">Novák Katalin: Januártól folytatódik a családvédelmi akcióterv</a></li>
                        <li><a href="http://propeller.hu/itthon/3488873-14-milliardot-kapnak-hataron-tuli-futballklubok-kormanytol-ev" title="14 milliárdot kapnak a határon túli futballklubok a kormánytól az év végén ">14 milliárdot kapnak a határon túli futballklubok a kormánytól az év végén </a></li>
                        <li><a href="http://propeller.hu/itthon/3488832-pinter-bejelentette-felmillios-extra-juttatast-kapnak-fegyveres-testuletek" title="Pintér bejelentette: félmilliós extra juttatást kapnak a fegyveres testületek tagjai">Pintér bejelentette: félmilliós extra juttatást kapnak a fegyveres testületek tagjai</a></li>
                        <li><a href="http://propeller.hu/itthon/3488830-pinter-bejelentette-felmillios-extra-juttatast-kapnak-fegyveres-testuleteknel" title="Pintér bejelentette: félmilliós extra juttatást kapnak a fegyveres testületeknél dolgozók">Pintér bejelentette: félmilliós extra juttatást kapnak a fegyveres testületeknél dolgozók</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
            <div class="entry-tags">
            <i class="material-icons">local_offer</i><a href="http://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/nyelvtanulási+diákhitel" title="nyelvtanulási diákhitel" rel="tag">nyelvtanulási diákhitel</a>        </div>
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/33645148?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Futazas%2F20191231-nekiutkozott-a-kikotonek-a-vadonatuj-tengerjaro-video.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Nekiütközött a kikötőnek a vadonatúj tengerjáró - videó</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33645115?partner=propeller&#x26;url=https%3A%2F%2Fmfor.hu%2Fcikkek%2Fmakro%2Fnagy-a-baj-15-ezer-kisvallalkozas-benultan-varja-az-uj-evet.html" rel="nofollow" class="outgoing">Nagy a baj, 15 ezer kisvállalkozás bénultan várja az új évet</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33644587?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fgazdasag%2F20191230-mutatjuk-milyen-szamlakra-nem-ajanlatos-fizeteset-kernie.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Mutatjuk, milyen számlákra nem biztos, hogy érdemes munkabérét kérnie</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33645292?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Fmihalik-eniko-teljesen-meztelenul-varja-az-uj-evet" rel="nofollow" class="outgoing">Mihalik Enikő teljesen meztelenül várja az új évet</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Atlétikai vébé: az utolsó pillanatban a kormány is rábólintott a főváros feltételeire" href="http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/Atletikai_vb-stadion_-_Kiemelt_Kormanyzati_Beruhazasok_Kozpontja.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. December 31., 12:26</div>
			<a href="http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros" title="Atlétikai vébé: az utolsó pillanatban a kormány is rábólintott a főváros feltételeire" rel="bookmark">Atlétikai vébé: az utolsó pillanatban a kormány is rábólintott a főváros feltételeire</a>
		</span>
    </div>
        <div>
        <a title="Veronai busztragédia: már két éve elmondta a koronatanú, ki volt a sofőr" href="http://propeller.hu/itthon/3489801-veronai-busztragedia-mar-ket-eve-elmondta-koronatanu-ki" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/veronai_buszbaleset_-_olasz_tuzoltosag_twitter.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. December 31., 14:11</div>
			<a href="http://propeller.hu/itthon/3489801-veronai-busztragedia-mar-ket-eve-elmondta-koronatanu-ki" title="Veronai busztragédia: már két éve elmondta a koronatanú, ki volt a sofőr" rel="bookmark">Veronai busztragédia: már két éve elmondta a koronatanú, ki volt a sofőr</a>
		</span>
    </div>
        <div>
        <a title="Megerősített szolgálattal készülnek a mentősök a szilveszterre" href="http://propeller.hu/itthon/3489769-megerositett-szolgalattal-keszulnek-mentosok-szilveszterre" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/mentok_-_Arvai_Karoly_kormanyhu_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. December 31., 11:57</div>
			<a href="http://propeller.hu/itthon/3489769-megerositett-szolgalattal-keszulnek-mentosok-szilveszterre" title="Megerősített szolgálattal készülnek a mentősök a szilveszterre" rel="bookmark">Megerősített szolgálattal készülnek a mentősök a szilveszterre</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2570385" class="c-2570385 clear" data-contentid="3489791" data-commentid="2570385" data-userid="23734">
        <a href="/tagok/CsipkeRozsa" class="avatar"><img src="http://static.propeller.hu/avatar/23/23734/23734_thumb.1475844023.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/CsipkeRozsa" class="username">CsipkeRózsa</a>
            <div class="comment-text">
                Annyira csábító a diákhitel, az édesanyák támogatása ajándék hozzá?
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is#c2570385"><i class="material-icons">access_time</i>ma, 13:54</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3489791-januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3489791">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Forgalommal szemben hajtott az M0-son egy nő, több rendőr próbálta megállítani – fotó" href="http://propeller.hu/itthon/3489763-forgalommal-szemben-hajtott-m0-son-egy-no-tobb" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/PMRFK_-_forgalommal_szebe_hajtas_20191231.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. December 31., 11:35</div>
			<a href="http://propeller.hu/itthon/3489763-forgalommal-szemben-hajtott-m0-son-egy-no-tobb" title="Forgalommal szemben hajtott az M0-son egy nő, több rendőr próbálta megállítani – fotó" rel="bookmark">Forgalommal szemben hajtott az M0-son egy nő, több rendőr próbálta megállítani – fotó</a>
		</span>
    </div>
        <div>
        <a title="Hosszú évek után idén először nem lesz Sas-kabaré" href="http://propeller.hu/szorakozas/3489755-hosszu-evek-utan-iden-eloszor-nem-lesz-sas" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/Sas_Jozsef_2010_Kispipa_Seress_Rezso-konyvbemutato_-_wikip_CC_BY-SA_3.0_-_Takkk.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. December 31., 10:58</div>
			<a href="http://propeller.hu/szorakozas/3489755-hosszu-evek-utan-iden-eloszor-nem-lesz-sas" title="Hosszú évek után idén először nem lesz Sas-kabaré" rel="bookmark">Hosszú évek után idén először nem lesz Sas-kabaré</a>
		</span>
    </div>
        <div>
        <a title="Ezt a férfit keresi a rendőrség a kőbányai emberölés miatt – fotó" href="http://propeller.hu/itthon/3489746-ezt-ferfit-keresi-rendorseg-kobanyai-emberoles-miatt-foto" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/BRFK_Kobanyai_emberoles_20191230_Karpat_Daniel_korozes.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. December 31., 10:40</div>
			<a href="http://propeller.hu/itthon/3489746-ezt-ferfit-keresi-rendorseg-kobanyai-emberoles-miatt-foto" title="Ezt a férfit keresi a rendőrség a kőbányai emberölés miatt – fotó" rel="bookmark">Ezt a férfit keresi a rendőrség a kőbányai emberölés miatt – fotó</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Jó eséllyel nem fog Oscart kapni a Macskák" data-label="1"><a href="http://propeller.hu/technika/3489817-jo-esellyel-nem-fog-oscart-kapni-macskak">Jó eséllyel nem fog Oscart kapni a Macskák</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Leopárd ölt Nepálban" data-label="2"><a href="http://propeller.hu/nagyvilag/3489816-leopard-olt-nepalban">Leopárd ölt Nepálban</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Hollik: A biztonság, a gazdasági növekedés és a családtámogatás marad a legfontosabb" data-label="3"><a href="http://propeller.hu/itthon/3489815-hollik-biztonsag-gazdasagi-novekedes-csaladtamogatas-marad-legfontosabb">Hollik: A biztonság, a gazdasági növekedés és a családtámogatás marad a legfontosabb</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A világ 500 leggazdagabb emberének a vagyona 25 százalékkal nőtt az idén" data-label="4"><a href="http://propeller.hu/itthon/3489814-vilag-500-leggazdagabb-emberenek-vagyona-25-szazalekkal-nott">A világ 500 leggazdagabb emberének a vagyona 25 százalékkal nőtt az idén</a></li>
                <li class="ga-event" data-category="box-friss" data-action="2019 lakásrekordjai: A leggyorsabbak, a legdrágábbak és a legolcsóbbak" data-label="5"><a href="http://propeller.hu/itthon/3489813-2019-lakasrekordjai-leggyorsabbak-legdragabbak-legolcsobbak">2019 lakásrekordjai: A leggyorsabbak, a legdrágábbak és a legolcsóbbak</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Az Electrolux leépítését egész Jászberény nyögheti" data-label="6"><a href="http://propeller.hu/itthon/3489812-electrolux-leepiteset-egesz-jaszbereny-nyogheti">Az Electrolux leépítését egész Jászberény nyögheti</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Ez a weboldal kiszámolja, mennyi időt töltöttél eddigi életedben sorozatnézéssel" data-label="7"><a href="http://propeller.hu/szorakozas/3489811-ez-weboldal-kiszamolja-mennyi-idot-toltottel-eddigi-eletedben">Ez a weboldal kiszámolja, mennyi időt töltöttél eddigi életedben sorozatnézéssel</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Leopárd ölt meg egy kétéves fiút Nepálban" data-label="8"><a href="http://propeller.hu/nagyvilag/3489810-leopard-olt-meg-egy-keteves-fiut-nepalban">Leopárd ölt meg egy kétéves fiút Nepálban</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3489724-orban-rock-nagyfaterokkal-pozolt-foto">Orbán rock-nagyfaterokkal pózolt – fotó</a></li>
        <li><a href="http://propeller.hu/itthon/3489366-104-evesen-elhunyt-somlo-tamas-anyukaja">104 évesen elhunyt Somló Tamás anyukája</a></li>
        <li><a href="http://propeller.hu/itthon/3489596-halapenzt-tanaroknak-pedagogusok-nyomorusagos-helyzetere-figyelmeztet-tevebol-is">&quot;Hálapénzt a tanároknak!&quot; A pedagógusok nyomorúságos helyzetére figyelmeztet a...</a></li>
        <li><a href="http://propeller.hu/itthon/3489185-orban-tudomanyos-helytartoja-fiatalok-alomvilagban-elnek">Orbán tudományos helytartója: a fiatalok álomvilágban élnek</a></li>
        <li><a href="http://propeller.hu/itthon/3489664-halalra-vertek-egy-not-kobanyan-szokesben-tettes">Halálra vertek egy nőt Kőbányán, szökésben a tettes</a></li>
        <li><a href="http://propeller.hu/itthon/3489667-januartol-jon-uj-tipusu-uzemanyag-ezekben-autokban-tehet">Januártól jön az új típusú üzemanyag, ezekben az autókban tehet kárt</a></li>
        <li><a href="http://propeller.hu/itthon/3489099-gyurcsany-mar-keszul-orban-kormany-levaltasara">Gyurcsány már készül az Orbán-kormány leváltására</a></li>
        <li><a href="http://propeller.hu/itthon/3489579-brutalis-uzemanyagar-emelessel-kezdodik-2020-as-ev">Brutális üzemanyagár-emeléssel kezdődik a 2020-as év</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_12/Atletikai_vb-stadion_-_Kiemelt_Kormanyzati_Beruhazasok_Kozpontja.JPG);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros" rel="bookmark">Atlétikai vébé: az utolsó pillanatban a kormány is rábólintott a főváros feltételeire</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3489777-atletikai-vebe-utolso-pillanatban-kormany-is-rabolintott-fovaros&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2570423"><a href="http://propeller.hu/itthon/3489801-veronai-busztragedia-mar-ket-eve-elmondta-koronatanu-ki#v2570423">Veronai busztragédia: már két éve elmondta a koronatanú, ki volt a sofőr</a></li>
                <li id="c_2570422"><a href="http://propeller.hu/nagyvilag/3489142-65-eves-not-eroszakolt-meg-ket-magyar-ferfi#v2570422">65 éves nőt erőszakolhatott meg két magyar férfi Dominikán</a></li>
                <li id="c_2570421"><a href="http://propeller.hu/itthon/3489762-boldog-uj-evet-mindenkinek-kiveve-durbincsnak#v2570421">Boldog új évet mindenkinek - kivéve Durbincsnak</a></li>
                <li id="c_2570420"><a href="http://propeller.hu/itthon/3489496-novak-katalin-tudja-fokozni-csaladvedelmet#v2570420">Novák Katalin tudja fokozni a családvédelmet</a></li>
                <li id="c_2570419"><a href="http://propeller.hu/itthon/3489666-perrel-fenyegetik-magyar-korhazak-azokat-akik-lefotozzak-hianyossagokat#v2570419">Perrel fenyegetik a magyar kórházak azokat, akik lefotózzák a hiányosságokat</a></li>
                <li id="c_2570418"><a href="http://propeller.hu/itthon/3489724-orban-rock-nagyfaterokkal-pozolt-foto#v2570418">Orbán rock-nagyfaterokkal pózolt – fotó</a></li>
                <li id="c_2570406"><a href="http://propeller.hu/nagyvilag/3489729-merkel-nagyon-bizik-abban-hogy-huszas-evek-jok#v2570406">Merkel nagyon bízik abban, hogy a húszas évek jók lesznek Németországnak</a></li>
                <li id="c_2570403"><a href="http://propeller.hu/itthon/3489709-szilveszter-egesz-ejjel-lehet-metroval-hev-vel-utazni#v2570403">Szilveszter: egész éjjel lehet metróval, HÉV-vel utazni a fővárosban</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#4e3d342b3c250e3e3c213e2b22222b3c60263b">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3489791/januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3489791/januartol-kedvezmenyt-kapnak-nyelvtanulasi-diakhitelt-felvevo-edesanyak-is#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>