<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Vesztegetéssel vádolják és nagy valószínűséggel börtönbe megy a korrupt háziorvos, akit ráadásul még csőbe is húztak - Propeller</title>
<meta name="description" content="Vesztegetés elfogadásának bűntettével vádolja a Szabolcs-Szatmár-Bereg Megyei Főügyészség azt a háziorvost, aki pénzért valótlanul igazolta le az egyik...">
<meta name="keywords" content="bűnügy">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos">
<meta property="og:type" content="article">
<meta property="og:title" content="Vesztegetéssel vádolják és nagy valószínűséggel börtönbe megy a korrupt háziorvos, akit ráadásul még csőbe is húztak">
<meta property="og:description" content="Vesztegetés elfogadásának bűntettével vádolja a Szabolcs-Szatmár-Bereg Megyei Főügyészség azt a háziorvost, aki pénzért valótlanul igazolta le az egyik...">
<meta property="og:url" content="https://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos">
<meta property="og:image" content="https://propeller.hu/images/cikk/2020_08/money-3113653_1280.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="bűnügy">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2020-08-11T09:22:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script type="text/javascript">
        var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
        var myAdoceanKeys = "";

        if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
            ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
            myAdoceanKeys = myAdoceanKeys + "w_1200";
        }
        if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
            ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
            myAdoceanKeys = myAdoceanKeys + "w_970";
        }
        if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
            ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
            myAdoceanKeys = myAdoceanKeys + "w_728";
        }
        if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
            ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
            myAdoceanKeys = myAdoceanKeys + "w_468";
        }
        if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
            myAdoceanKeys = myAdoceanKeys + "w_320";
        }
    </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3564027 content-sajat">
<script type="text/javascript">
        myAdoceanKeys = myAdoceanKeys + ",bűnügy";
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script type="text/javascript">
        <!--//-->
        <![CDATA[//><!--
        var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        };gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://gahu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            } catch (e) {
            }
        })(document, 'script');
        //--><!
        ]]>
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-6617051563727120",
        enable_page_level_ads: true
    });
</script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li></ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos">Vesztegetéssel vádolják és nagy valószínűséggel börtönbe megy a korrupt háziorvos, akit ráadásul még csőbe is húztak</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-08-11T09:22:00+02:00"><i class="material-icons">access_time</i>ma, 09:22</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Vesztegetés elfogadásának bűntettével vádolja a Szabolcs-Szatmár-Bereg Megyei Főügyészség azt a háziorvost, aki pénzért valótlanul igazolta le az egyik páciense keresőképtelenségét, illetve gyógyszereket írt fel úgy, hogy a betegeket meg sem vizsgálta.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><img alt="Veszteget&eacute;ssel v&aacute;dolj&aacute;k &eacute;s nagy val&oacute;sz&iacute;nűs&eacute;ggel b&ouml;rt&ouml;nbe megy a korrupt h&aacute;ziorvos, akit r&aacute;ad&aacute;sul m&eacute;g csőbe is h&uacute;ztak" src="https://propeller.hu/images/cikk/2020_08/money-3113653_1280.jpg" alt="money-3113653_1280" /></p>
<p>A vádirat lényege szerint a Nyíregyháza közelében lévő településen dolgozó háziorvos egy betéti társaság nevében végezte a munkáját, melynek során igazolhatott keresőképtelenséget és írhatott fel gyógyszert is a páciensek részére.</p>
<p>Az elmúlt év júniusában az egyik helyi lakos megjelent az orvosi rendelőben, és azt kérte a vádlottól, hogy két hétre visszamenőleg igazolja le keresőképtelenségét – írja az ügyészég honlapja.</p>
<p>A vádlott erre hajlandó volt, de cserébe 13 000 forintot kért a pácienstől. A férfi fizetett is a vádlottnak, majd azt kérte, hogy az egyébként az orvosi rendelőben meg nem jelent két gyermeke részére írjon fel gyógyszereket, amit a vádlott teljesített.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>A 13 000 forintért a vádlott megszegte a kötelességét, mert valótlanul igazolta le két hétre visszamenőleg a keresőképtelenséget, noha a páciense nem is volt ilyen állapotban, továbbá úgy írt fel gyógyszereket, hogy a gyermekeket nem vizsgálta meg. Nem volt szükségük ezekre az orvosságokra.</p>
<p>Egyébként a férfi a valótlan igazolást nem használta fel táppénz igénylésére és a recepteket sem váltotta ki, szándéka kifejezetten az volt, hogy lebuktassa a szerinte korrupt háziorvost. A férfivel szemben a rendőrség az eljárást megszüntette, mert nem követett el bűncselekményt.</p>
<p>Az ügyészség a beismerő vallomást tett háziorvost önálló intézkedésre jogosult személy által kötelességszegéssel elkövetett vesztegetés elfogadásának bűntettével vádolja, amely bűncselekményért a törvény szerint 2-től 8 évig terjedő szabadságvesztés szabható ki.</p>
<p>Amennyiben a vádlott az előkészítő ülésen beismerő vallomást tesz, és nem kéri a tárgyalás tartását, az ügyészség szerint 1 év 5 hónap börtönbüntetésre kell ítélni, valamint el kell tiltani az orvosi foglalkozás és a közügyek gyakorlásától is. Ezen felül a 13 000 forint vesztegetési pénzre vagyonelkobzást kell elrendelni.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Az eljárás a Nyíregyházi Törvényszéken folytatódik.</p>
<p>(<a href="http://ugyeszseg.hu/vademeles-a-vesztegeto-haziorvos-ellen-a-szabolcs-szatmar-bereg-megyei-fougyeszseg-sajtokozlemenye/" rel="nofollow" class="outgoing" target="_blank">ügyeszség</a>)</p>
<p>Cikk- és címlapkép: pixabay.com</p></p></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3563791-gyilkossagi-rejtely-satoraljaujhelyi-bortonben-nagy-erokkel-nyomoz-rendorseg" title="Gyilkossági rejtély a sátoraljaújhelyi börtönben – nagy erőkkel nyomoz a rendőrség">Gyilkossági rejtély a sátoraljaújhelyi börtönben – nagy erőkkel nyomoz a rendőrség</a></li>
<li><a href="https://propeller.hu/itthon/3563703-egy-taxi-hatso-ulesen-fegyverrel-rabolta-ki-17" title="Egy taxi hátsó ülésén, fegyverrel rabolta ki a 17 éves dílert">Egy taxi hátsó ülésén, fegyverrel rabolta ki a 17 éves dílert</a></li>
<li><a href="https://propeller.hu/itthon/3563627-alvo-ferfit-fosztott-ki-miskolci-rablo-de-jottek" title="Alvó férfit fosztott ki a miskolci rabló, de jöttek a rendőrök">Alvó férfit fosztott ki a miskolci rabló, de jöttek a rendőrök</a></li>
<li><a href="https://propeller.hu/itthon/3563441-ujabb-oriasi-fejlemeny-erdi-gyilkossag-ugyeben" title="Újabb óriási fejlemény az érdi gyilkosság ügyében">Újabb óriási fejlemény az érdi gyilkosság ügyében</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/bűnügy" title="bűnügy" rel="tag">bűnügy</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/35592970?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fegeszseg%2Fetel-szekrekedes-ellen%2F" rel="nofollow" class="outgoing">8 étel erős székrekedés, lassú anyagcsere ellen: gyorsan elmulasztják a panaszokat</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35592890?partner=propeller&#x26;url=https%3A%2F%2Fplayer.hu%2Fsport-3%2Fmeg-mindig-alig-hisszuk-el-ezt-a-brutalis-elsetalos-ko-t%2F" rel="nofollow" class="outgoing">Még mindig alig hisszük el ezt a brutális elsétálós KO-t</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35593027?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fnemzetkozi_gazdasag%2Fvege-a-sved-csodanak-aggaszto-hirek-jottek.711419.html" rel="nofollow" class="outgoing">Vége a svéd csodának, kegyetlen hírek jöttek</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35593345?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Ffodor-rajmund-felesege%2F" rel="nofollow" class="outgoing">Fodor Rajmund felesége bikinis bombázó: a vízilabdázó 18 éve imádja Bernadette-et</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orbán diktátor szövetségese gumilövedékkel löveti a tiltakozó tömeget" href="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/D_MTI20200605001.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. August 11., 08:20</div>
<a href="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget" title="Orbán diktátor szövetségese gumilövedékkel löveti a tiltakozó tömeget" rel="bookmark">Orbán diktátor szövetségese gumilövedékkel löveti a tiltakozó tömeget</a>
</span>
</div>
<div>
<a title="Tizenöttel nőtt a fertőzöttek száma Magyarországon" href="https://propeller.hu/itthon/3564049-tizenottel-nott-fertozottek-szama-magyarorszagon" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/terkep0811.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. August 11., 10:28</div>
<a href="https://propeller.hu/itthon/3564049-tizenottel-nott-fertozottek-szama-magyarorszagon" title="Tizenöttel nőtt a fertőzöttek száma Magyarországon" rel="bookmark">Tizenöttel nőtt a fertőzöttek száma Magyarországon</a>
</span>
</div>
<div>
<a title="Egy felmérés szerint a magyarok többsége beadatná a védőoltást" href="https://propeller.hu/itthon/3564043-egy-felmeres-szerint-magyarok-tobbsege-beadatna-vedooltast" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/coronavirus-4945416_1920.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. August 11., 10:18</div>
<a href="https://propeller.hu/itthon/3564043-egy-felmeres-szerint-magyarok-tobbsege-beadatna-vedooltast" title="Egy felmérés szerint a magyarok többsége beadatná a védőoltást" rel="bookmark">Egy felmérés szerint a magyarok többsége beadatná a védőoltást</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3564027-vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3564027"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title=" Majdnem megfulladt egy baba Bács-Kiskun megyében" href="https://propeller.hu/itthon/3563992-majdnem-megfulladt-egy-baba-bacs-kiskun-megyeben" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/mento.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. August 11., 07:45</div>
<a href="https://propeller.hu/itthon/3563992-majdnem-megfulladt-egy-baba-bacs-kiskun-megyeben" title=" Majdnem megfulladt egy baba Bács-Kiskun megyében" rel="bookmark"> Majdnem megfulladt egy baba Bács-Kiskun megyében</a>
</span>
</div>
<div>
<a title="Elhunyt Ruth Gassmann, akitől generációk tanultak meg mindent a szexről" href="https://propeller.hu/nagyvilag/3563990-elhunyt-ruth-gassmann-akitol-generaciok-tanultak-meg-mindent" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/candle-2038736_1920_3.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. August 11., 07:37</div>
<a href="https://propeller.hu/nagyvilag/3563990-elhunyt-ruth-gassmann-akitol-generaciok-tanultak-meg-mindent" title="Elhunyt Ruth Gassmann, akitől generációk tanultak meg mindent a szexről" rel="bookmark">Elhunyt Ruth Gassmann, akitől generációk tanultak meg mindent a szexről</a>
</span>
</div>
<div>
<a title="Másodfokú figyelmeztetést adtak ki a vízözön miatt, de a zivatarok és a hőség is megkeserítheti a napunkat" href="https://propeller.hu/itthon/3563972-masodfoku-figyelmeztetest-adtak-ki-vizozon-miatt-de-zivatarok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/ozonviz.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. August 11., 06:34</div>
<a href="https://propeller.hu/itthon/3563972-masodfoku-figyelmeztetest-adtak-ki-vizozon-miatt-de-zivatarok" title="Másodfokú figyelmeztetést adtak ki a vízözön miatt, de a zivatarok és a hőség is megkeserítheti a napunkat" rel="bookmark">Másodfokú figyelmeztetést adtak ki a vízözön miatt, de a zivatarok és a hőség is megkeserítheti a napunkat</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Csak pár napig volt csapat nélkül: a mousesports leigazolta Bymas-t!" data-label="1"><a href="https://propeller.hu/szorakozas/3564054-csak-par-napig-volt-csapat-nelkul-mousesports-leigazolta">Csak pár napig volt csapat nélkül: a mousesports leigazolta Bymas-t!</a></li>
<li class="ga-event" data-category="box-friss" data-action="Magyar Nemzet: Nem csökkentek érdemben az adóbevételek" data-label="2"><a href="https://propeller.hu/itthon/3564053-magyar-nemzet-nem-csokkentek-erdemben-adobevetelek">Magyar Nemzet: Nem csökkentek érdemben az adóbevételek</a></li>
<li class="ga-event" data-category="box-friss" data-action="Előválasztást és közös miniszterelnök-jelöltet szeretne a Jobbik" data-label="3"><a href="https://propeller.hu/itthon/3564052-elovalasztast-kozos-miniszterelnok-jeloltet-szeretne-jobbik">Előválasztást és közös miniszterelnök-jelöltet szeretne a Jobbik</a></li>
<li class="ga-event" data-category="box-friss" data-action="A járvány második hulláma merőben más lesz" data-label="4"><a href="https://propeller.hu/itthon/3564051-jarvany-masodik-hullama-meroben-mas-lesz">A járvány második hulláma merőben más lesz</a></li>
<li class="ga-event" data-category="box-friss" data-action="Már a második hullámra készülnek Szerbiában" data-label="5"><a href="https://propeller.hu/nagyvilag/3564050-mar-masodik-hullamra-keszulnek-szerbiaban">Már a második hullámra készülnek Szerbiában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Tizenöttel nőtt a fertőzöttek száma Magyarországon" data-label="6"><a href="https://propeller.hu/itthon/3564049-tizenottel-nott-fertozottek-szama-magyarorszagon">Tizenöttel nőtt a fertőzöttek száma Magyarországon</a></li>
<li class="ga-event" data-category="box-friss" data-action="24 éves görög hátvéd a Liverpool első nyári igazolása" data-label="7"><a href="https://propeller.hu/sport/3564047-24-eves-gorog-hatved-liverpool-elso-nyari-igazolasa">24 éves görög hátvéd a Liverpool első nyári igazolása</a></li>
<li class="ga-event" data-category="box-friss" data-action="Teherautóval ütköözött a motoros a 4625-ös úton, a motoros nem élte túl" data-label="8"><a href="https://propeller.hu/itthon/3564048-teherautoval-utkoozott-motoros-4625-os-uton-motoros-nem">Teherautóval ütköözött a motoros a 4625-ös úton, a motoros nem élte túl</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li><a href="https://propeller.hu/itthon/3562866-megvan-ki-lehet-orizetbe-vett-kozismert-magyar-milliardos">Megvan, ki lehet az őrizetbe vett közismert magyar milliárdos – videó</a></li>
<li><a href="https://propeller.hu/itthon/3563371-oriasi-buszkatasztrofa-m5-os-autopalyan-rengeteg-serult-halott">Óriási buszkatasztrófa az M5-ös autópályán – rengeteg a sérült, halott is van</a></li>
<li><a href="https://propeller.hu/itthon/3563326-egy-otfos-magyar-csalad-elkapta-koronavirust-egyikuk-korhazi">Egy ötfős magyar család elkapta a koronavírust, egyikük kórházi ápolásra szorul</a></li>
<li><a href="https://propeller.hu/itthon/3563277-schuszter-lorant-megvedte-orban-rendszert-koncz-zsuzsaektol">Schuszter Lóránt megvédte az Orbán-rendszert Koncz Zsuzsáéktól</a></li>
<li><a href="https://propeller.hu/itthon/3563210-gyaszol-nemeth-szilard">Gyászol Németh Szilárd</a></li>
<li><a href="https://propeller.hu/itthon/3563772-mar-magyar-varosok-vizrendszereben-is-ott-van-koronavirus">Már a magyar városok vízrendszerében is ott van a koronavírus – ez napokon belül a...</a></li>
<li><a href="https://propeller.hu/itthon/3563005-soha-nem-volt-meg-ekkora-allamhaztartasi-hiany-magyarorszagon">Soha nem volt még ekkora államháztartási hiány Magyarországon, mint most</a></li>
<li><a href="https://propeller.hu/itthon/3563928-visszauzentek-egyetemistak-magyar-kormanynak-miutan-el-akartak-oket">Visszaüzentek az egyetemisták a magyar kormánynak, miután el akarták őket hallgattatni</a></li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_08/D_MTI20200605001.jpg);"></a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget" rel="bookmark">Orbán diktátor szövetségese gumilövedékkel löveti a tiltakozó tömeget</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2802105"><a href="https://propeller.hu/itthon/3563277-schuszter-lorant-megvedte-orban-rendszert-koncz-zsuzsaektol#v2802105">Schuszter Lóránt megvédte az Orbán-rendszert Koncz Zsuzsáéktól</a></li>
<li id="c_2802104"><a href="https://propeller.hu/itthon/3563928-visszauzentek-egyetemistak-magyar-kormanynak-miutan-el-akartak-oket#v2802104">Visszaüzentek az egyetemisták a magyar kormánynak, miután el akarták őket...</a></li>
<li id="c_2802102"><a href="https://propeller.hu/itthon/3563005-soha-nem-volt-meg-ekkora-allamhaztartasi-hiany-magyarorszagon#v2802102">Soha nem volt még ekkora államháztartási hiány Magyarországon, mint most</a></li>
<li id="c_2802101"><a href="https://propeller.hu/szorakozas/3564028-jennifer-garner-allitolag-szakitott-baratjaval#v2802101">Jennifer Garner állítólag szakított a barátjával</a></li>
<li id="c_2802100"><a href="https://propeller.hu/itthon/3564022-ksh-juliusban-8-szazalekkal-nottek-fogyasztoi-arak#v2802100">KSH: júliusban 3,8 százalékkal nőttek a fogyasztói árak</a></li>
<li id="c_2802097"><a href="https://propeller.hu/itthon/3564026-elkepeszto-mertekben-dragult-nehany-elelmiszer#v2802097">Elképesztő mértékben drágult néhány élelmiszer</a></li>
<li id="c_2802096"><a href="https://propeller.hu/nagyvilag/3564002-litvaniaba-kellett-kimenekiteni-belarusz-ellenzek-elnokjeloltjet#v2802096">Litvániába kellett kimenekíteni a belarusz ellenzék elnökjelöltjét?</a></li>
<li id="c_2802095"><a href="https://propeller.hu/nagyvilag/3564001-orban-diktator-szovetsegese-gumilovedekkel-loveti-tiltakozo-tomeget#v2802095">Orbán diktátor szövetségese gumilövedékkel löveti a tiltakozó tömeget</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 PS Online Média Kft.</li><li><a href="/statikus/imprint">Impresszum</a></li><li><a href="/cdn-cgi/l/email-protection#25565f40574e6555574a5540494940570b4d50">Írjon a szerkesztőknek!</a></li><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><li><a href="/statikus/doboz">Ingyenes hírek</a></li><li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<div class="smart-popin" id="popin1">
<div class="sp-table">
<div class="sp-cell">
<div class="sp-body">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
<button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
<button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
</div>
<div id="attekintes" class="tabcontent">
<h3>Adatvédelmi áttekintés</h3>
<p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
<p><a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
<p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
</div>
<div id="funkcionalis" class="tabcontent">
<h3>Funkcionális sütik</h3>
<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="func-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<div id="kiegesz" class="tabcontent">
<h3>Kiegészítő sütik</h3>
<p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
<p>Google Ads<br />
Gemius Ad<br />
Google Tag Manager</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="kisu-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<a id="save_cookie_btn" href="?qsa=itthon/3564027/vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos">Változtatások mentése</a>
</div>
<a href="#" class="sp-back"></a>
</div>
</div>
</div>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>
<div id="cookie_block" hidden>
<div class="container">
<div class="toCenter">
<p class="text-left">
A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3564027/vesztegetessel-vadoljak-nagy-valoszinuseggel-bortonbe-megy-korrupt-haziorvos#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.
<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
<a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
</p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
</body>
</html>