<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Tavaly tobzódtunk benne, most kevesebb lesz ebből a gyümölcsből és drágábban adják - Propeller</title>
<meta name="description" content="A tavalyi rekord, 100 ezer tonnánál kevesebb lesz idén a meggytermés, várhatóan 60-70 ezer tonna. Az alacsonyabb termés és a lengyelországi ültetvények...">
<meta name="keywords" content="meggy, nka">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol">
<meta property="og:type" content="article">
<meta property="og:title" content="Tavaly tobzódtunk benne, most kevesebb lesz ebből a gyümölcsből és drágábban adják">
<meta property="og:description" content="A tavalyi rekord, 100 ezer tonnánál kevesebb lesz idén a meggytermés, várhatóan 60-70 ezer tonna. Az alacsonyabb termés és a lengyelországi ültetvények...">
<meta property="og:url" content="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol">
<meta property="og:image" content="http://propeller.hu/images/cikk/2019_06/meggy.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="meggy">
<meta property="article:tag" content="nka">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2019-06-05T09:27:00+02:00">

<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3423599 content-sajat">

<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",meggy,nka";
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol">Tavaly tobzódtunk benne, most kevesebb lesz ebből a gyümölcsből és drágábban adják</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-06-05T09:27:00+02:00"><i class="material-icons">access_time</i>ma, 09:27</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>A tavalyi rekord, 100 ezer tonnánál kevesebb lesz idén a meggytermés, várhatóan 60-70 ezer tonna. Az alacsonyabb termés és a lengyelországi ültetvények tavaszi fagykára miatt nő a kereslet, az árak pedig emelkednek – derült ki a Nemzeti Agrárgazdasági Kamara (NAK) körképéből.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="Tavaly tobz&oacute;dtunk benne, most kevesebb lesz ebből a gy&uuml;m&ouml;lcsből &eacute;s dr&aacute;g&aacute;bban adj&aacute;k" src="http://propeller.hu/images/cikk/2019_06/meggy.jpg" alt="meggy" /></p>
<p>A NAK szerdai közleménye szerint a korai magyar meggy a piacokon és az üzletekben jövő héttől lesz kapható.</p>
<p>Az idei tavasz hektikus időjárása, a száraz és hűvös napok váltakozása, az erős szél és a csapadékos idő miatt a megtermékenyülés nem volt olyan mértékű, mint az előző évben, illetve "megfáztak" a terméskezdemények.</p>
<p>A terméskiesés legnagyobb mértékben az ország keleti térségét érinti, a meggyfajták közül elsősorban a Kántorjánosit, míg az Újfehértói fürtösnél átlagos termésmennyiség várható. Információik szerint az EU legnagyobb termelője, Lengyelország meggyültetvényeiben 40 százalékos kárt okoztak a tavaszi fagyok, ezért belföldön és külföldön is várhatóan keresleti piaca lesz a magyar meggynek – fejtette ki a NAK.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Magyarország az Európai Unió egyik meghatározó meggytermelője, Lengyelország után a második helyen áll. Az országban mintegy 14 ezer hektáron termesztenek meggyet, az éves meggytermés – évjárati hatásoktól függően – 60-90 ezer tonna között ingadozik.</p>
<p>A magyarországi éves meggyfogyasztás 15-20 ezer tonnára tehető. Az elmúlt néhány évben erősödött a frisspiaci fogyasztás és növekedett a fagyasztott meggy iránti kereslet is, ám továbbra is a meggybefőtt a legkedveltebb a vásárlók körében.</p>
<p>A hazai meggy jelentős része, körülbelül 80 százaléka exportra kerül, ebből 20-25 ezer tonna friss meggy, 38-45 ezer tonna meggybefőtt, 4-6 ezer tonna fagyasztott meggy. Legjelentősebb célpiac Németország. Az uniós meggybefőtt-kereskedelemben Magyarország vezető szerepet tölt be, az ellátás több mint 40 százalékát adja – közölte a NAK.</p>
<p>Forrás: MTI</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3382921-kasler-miklos-25-millios-miniszteri-tamogatast-adott-demjen" title="Kásler Miklós 25 milliós miniszteri támogatást adott Demjén Ferenc szuperkoncertjére">Kásler Miklós 25 milliós miniszteri támogatást adott Demjén Ferenc szuperkoncertjére</a></li>
                        <li><a href="http://propeller.hu/itthon/3373526-egy-napra-tance-klesz-foszerep-millenaris-parkban-szeptember" title="Egy napra a táncé klesz a főszerep a Millenáris parkban szeptember végén">Egy napra a táncé klesz a főszerep a Millenáris parkban szeptember végén</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3362592-meggy-ertekes-gyumolcs" title="A MEGGY – értékes gyümölcs">A MEGGY – értékes gyümölcs</a></li>
                        <li><a href="http://propeller.hu/itthon/3361486-szuret-utani-teendok-gyumolcsosokben" title="Szüret utáni teendők a gyümölcsösökben">Szüret utáni teendők a gyümölcsösökben</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
            <div class="entry-tags">
            <i class="material-icons">local_offer</i><a href="http://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/meggy" title="meggy" rel="tag">meggy</a>, <a href="/tag/nka" title="nka" rel="tag">nka</a>        </div>
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/31834649?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Ffogyokura%2Fkalium-fogyokura%2F" rel="nofollow" class="outgoing">Segíti a fogyást, és kihajt minden visszatartott vizet ez a 8 étel: egyél belőlük minél többet</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31835018?partner=propeller&#x26;url=http%3A%2F%2Fhvg.hu%2Ftudomany%2F20190605_klimavaltozas_biztonsagi_fenyegetes_heiko_mass_nemet_kulugyminiszter%23rss" rel="nofollow" class="outgoing">Tudathasadás kerülgetheti Orbánékat a német külügyminiszter új jóslata után</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31834472?partner=propeller&#x26;url=https%3A%2F%2Fwww.hellovidek.hu%2Fgazdasag%2F2019%2F06%2F05%2Farvizhelyzet-mutatjuk-megismetlodhet-e-a-2013-as-katasztrofa" rel="nofollow" class="outgoing">Árvízhelyzet: mutatjuk, megismétlődhet-e a 2013-as katasztrófa</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/31834442?partner=propeller&#x26;url=https%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fpecsi-ildiko-szereti-de-nem-akarja-tobbe-latni-a-menyet-es-unokajat%2Fe2l1xtj%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Pécsi Ildikó megrendítő vallomása: Se a volt menyem, se az unokám ne jöjjön többé a közelembe</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Újabb holttestet találtak a hajóroncsnál" href="http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/D_SOS20190604003.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. June  5., 05:59</div>
			<a href="http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal" title="Újabb holttestet találtak a hajóroncsnál" rel="bookmark">Újabb holttestet találtak a hajóroncsnál</a>
		</span>
    </div>
        <div>
        <a title="Ki kell írtani a melegeket, a babagyilkosokat és a szocialistákat – mondta a polgármester" href="http://propeller.hu/nagyvilag/3423598-ki-kell-irtani-melegeket-babagyilkosokat-szocialistakat-mondta-polgarmester" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_06/CEM47178524_128475432576.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. June  5., 09:17</div>
			<a href="http://propeller.hu/nagyvilag/3423598-ki-kell-irtani-melegeket-babagyilkosokat-szocialistakat-mondta-polgarmester" title="Ki kell írtani a melegeket, a babagyilkosokat és a szocialistákat – mondta a polgármester" rel="bookmark">Ki kell írtani a melegeket, a babagyilkosokat és a szocialistákat – mondta a polgármester</a>
		</span>
    </div>
        <div>
        <a title="Ingyen repülhetnek Budapestre a Hableány áldozatainak hozzátartozói" href="http://propeller.hu/nagyvilag/3423590-ingyen-repulhetnek-budapestre-hableany-aldozatainak-hozzatartozoi" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_06/lot.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. June  5., 09:04</div>
			<a href="http://propeller.hu/nagyvilag/3423590-ingyen-repulhetnek-budapestre-hableany-aldozatainak-hozzatartozoi" title="Ingyen repülhetnek Budapestre a Hableány áldozatainak hozzátartozói" rel="bookmark">Ingyen repülhetnek Budapestre a Hableány áldozatainak hozzátartozói</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3423599-tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3423599">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Palkovics miniszter szerint Miskolc a jövő városa" href="http://propeller.hu/itthon/3423552-palkovics-miniszter-szerint-miskolc-jovo-varosa" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_06/Pataky_Attila_official.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. June  5., 07:27</div>
			<a href="http://propeller.hu/itthon/3423552-palkovics-miniszter-szerint-miskolc-jovo-varosa" title="Palkovics miniszter szerint Miskolc a jövő városa" rel="bookmark">Palkovics miniszter szerint Miskolc a jövő városa</a>
		</span>
    </div>
        <div>
        <a title="Útinform: araszol a forgalom több helyen is Budapest körül" href="http://propeller.hu/itthon/3423543-utinform-araszol-forgalom-tobb-helyen-is-budapest-korul" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_06/traffic_jam_1._-_pixabay.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. June  5., 07:09</div>
			<a href="http://propeller.hu/itthon/3423543-utinform-araszol-forgalom-tobb-helyen-is-budapest-korul" title="Útinform: araszol a forgalom több helyen is Budapest körül" rel="bookmark">Útinform: araszol a forgalom több helyen is Budapest körül</a>
		</span>
    </div>
        <div>
        <a title="Több helyen is kell záporra számítani " href="http://propeller.hu/itthon/3423521-tobb-helyen-is-kell-zaporra-szamitani" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/rain-455124_1920_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. June  5., 05:53</div>
			<a href="http://propeller.hu/itthon/3423521-tobb-helyen-is-kell-zaporra-szamitani" title="Több helyen is kell záporra számítani " rel="bookmark">Több helyen is kell záporra számítani </a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="A legjobb értékkel is csak második kalapos a Real Madrid" data-label="1"><a href="http://propeller.hu/sport/3423628-legjobb-ertekkel-is-csak-masodik-kalapos-real-madrid">A legjobb értékkel is csak második kalapos a Real Madrid</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Így kerülte el a balesetet az M7-esen a forgalommal szemben menő autó" data-label="2"><a href="http://propeller.hu/itthon/3423627-igy-kerulte-el-balesetet-m7-esen-forgalommal-szemben">Így kerülte el a balesetet az M7-esen a forgalommal szemben menő autó</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Házkutatást tartott az ABC közszolgálati tévénél az ausztrál rendőrség" data-label="3"><a href="http://propeller.hu/nagyvilag/3423626-hazkutatast-tartott-abc-kozszolgalati-tevenel-ausztral-rendorseg">Házkutatást tartott az ABC közszolgálati tévénél az ausztrál rendőrség</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Kevéssé foglalkoznak az európai cégek a munkavégzés jövőjével" data-label="4"><a href="http://propeller.hu/technika/3423625-kevesse-foglalkoznak-europai-cegek-munkavegzes-jovojevel">Kevéssé foglalkoznak az európai cégek a munkavégzés jövőjével</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Van szabad tíz perced? Nézzegess vicces, übercuki kutyákat!" data-label="5"><a href="http://propeller.hu/szorakozas/3423624-van-szabad-tiz-perced-nezzegess-vicces-ubercuki-kutyakat">Van szabad tíz perced? Nézzegess vicces, übercuki kutyákat!</a></li>
                <li class="ga-event" data-category="box-friss" data-action="E-ink okostelefon van érkezőben" data-label="6"><a href="http://propeller.hu/technika/3423623-ink-okostelefon-van-erkezoben">E-ink okostelefon van érkezőben</a></li>
                <li class="ga-event" data-category="box-friss" data-action="KSH: áprilisban is élénk volt a kiskereskedelmi forgalom" data-label="7"><a href="http://propeller.hu/itthon/3423622-ksh-aprilisban-is-elenk-volt-kiskereskedelmi-forgalom">KSH: áprilisban is élénk volt a kiskereskedelmi forgalom</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Bemutatkoztak az Apple új termékei" data-label="8"><a href="http://propeller.hu/technika/3423621-bemutatkoztak-apple-uj-termekei">Bemutatkoztak az Apple új termékei</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3423065-szanyi-tibor-nem-jutott-ki-brusszelbe-komolyan-eldurrant">Szanyi Tibor nem jutott ki Brüsszelbe – komolyan eldurrant az agya</a></li>
        <li><a href="http://propeller.hu/itthon/3423151-villamlassal-jegesovel-erkezik-kedd-17-megyere-adtak-ki">Villámlással és jégesővel érkezik a kedd, 17 megyére adtak ki veszélyjelzést</a></li>
        <li><a href="http://propeller.hu/itthon/3422761-kozlemenyt-adott-ki-szemelyhajosok-szovetsege-dunai-hajotragediarol">Közleményt adott ki a Személyhajósok Szövetsége a dunai hajótragédiáról</a></li>
        <li><a href="http://propeller.hu/itthon/3423122-fizetes-egy-reszet-megtakaritasi-szamlara-utaltatna-asz-elnoke">Jön a válság? A fizetés egy részét megtakarítási számlára utaltatná az ÁSZ elnöke</a></li>
        <li><a href="http://propeller.hu/itthon/3422677-hajobaleset-megszolalt-ket-vizirendor-akik-eloszor-erkeztek-tragedia">Hajóbaleset: megszólalt a két vízirendőr, akik először érkeztek a tragédia...</a></li>
        <li><a href="http://propeller.hu/itthon/3423478-igy-tudjak-azonositani-hableany-aldozatait">Így tudják azonosítani a Hableány áldozatait</a></li>
        <li><a href="http://propeller.hu/itthon/3422620-ezek-ma-legkeresettebb-szakmak-magyarorszagon">Ezek ma a legkeresettebb szakmák Magyarországon</a></li>
        <li><a href="http://propeller.hu/itthon/3422496-ujabb-videot-tettek-kozze-dunai-hajobalesetrol">Újabb videót tettek közzé a dunai hajóbalesetről</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_05/D_SOS20190604003.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal" rel="bookmark">Újabb holttestet találtak a hajóroncsnál</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3423527-ujabb-holttestet-talaltak-hajoroncsnal&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2441868"><a href="http://propeller.hu/itthon/3423559-orban-ezuttal-elszamolta-magat#v2441868">Orbán ezúttal elszámolta magát</a></li>
                <li id="c_2441867"><a href="http://propeller.hu/szorakozas/3423220-latinovits-lekussoltatta-korda-gyorgyot#v2441867">Latinovits lekussoltatta Korda Györgyöt</a></li>
                <li id="c_2441866"><a href="http://propeller.hu/nagyvilag/3423609-v4na-ujabb-no-go-zonak-alakultak-ki-svedorszagban#v2441866">V4NA: Újabb no-go zónák alakultak ki Svédországban</a></li>
                <li id="c_2441865"><a href="http://propeller.hu/itthon/3423622-ksh-aprilisban-is-elenk-volt-kiskereskedelmi-forgalom#v2441865">KSH: áprilisban is élénk volt a kiskereskedelmi forgalom</a></li>
                <li id="c_2441863"><a href="http://propeller.hu/itthon/3423585-felmilliardet-hozta-el-stinget-budapestre-szerencsejatek-zrt#v2441863">Félmilliárdét hozta el Stinget Budapestre a Szerencsejáték Zrt.</a></li>
                <li id="c_2441861"><a href="http://propeller.hu/itthon/3423460-ez-magyar-tudomany-trianonja-reagaltak-mta-dolgozok-koltsegvetesre#v2441861">&quot;Ez a magyar tudomány Trianonja&quot; - reagáltak az MTA-dolgozók a költségvetésre</a></li>
                <li id="c_2441858"><a href="http://propeller.hu/nagyvilag/3423598-ki-kell-irtani-melegeket-babagyilkosokat-szocialistakat-mondta-polgarmester#v2441858">Ki kell írtani a melegeket, a babagyilkosokat és a szocialistákat – mondta a...</a></li>
                <li id="c_2441856"><a href="http://propeller.hu/itthon/3423563-budapest-fele-halad-hableany-hajoroncs-mentesere-erkezo-uszodaru#v2441856">Budapest felé halad a Hableány hajóroncs mentésére érkező  úszódaru</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 IKO Digital Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#d8aba2bdaab398a8aab7a8bdb4b4bdaaf6b0ad">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3423599/tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3423599/tavaly-tobzodtunk-benne-most-kevesebb-lesz-ebbol-gyumolcsbol#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>