<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Kisebb tüzet kellett oltani a Nagyvárad téren - Propeller</title>
<meta name="description" content="A peronszinten égett több ruha és ágynemű.A Katasztrófavédelem közleménye szerint egy feltételezhetően hajléktalanok által otthagyott paplan és...">
<meta name="keywords" content="budapest viii. kerület, katasztrófavédelem, metróállomás, nagyvárad tér, tűzeset">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren">
<meta property="og:type" content="article">
<meta property="og:title" content="Kisebb tüzet kellett oltani a Nagyvárad téren">
<meta property="og:description" content="A peronszinten égett több ruha és ágynemű.A Katasztrófavédelem közleménye szerint egy feltételezhetően hajléktalanok által otthagyott paplan és...">
<meta property="og:url" content="https://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_05/tuzolto_-_pixabay.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="budapest viii. kerület">
<meta property="article:tag" content="katasztrófavédelem">
<meta property="article:tag" content="metróállomás">
<meta property="article:tag" content="nagyvárad tér">
<meta property="article:tag" content="tűzeset">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-05-18T07:51:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210518' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3667143 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
 <li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren">Kisebb tüzet kellett oltani a Nagyvárad téren</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-05-18T07:51:00+02:00"><i class="material-icons">access_time</i>ma, 07:51</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A peronszinten égett több ruha és ágynemű.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>A Katasztrófavédelem <a href="https://katasztrofavedelem.hu/modules/vesz/esemeny/38725?back=https://katasztrofavedelem.hu/modules/vesz/esemenyterkep/?county=BUD&amp;back=https://katasztrofavedelem.hu" rel="nofollow" class="outgoing" target="_blank">közleménye</a> szerint egy feltételezhetően hajléktalanok által otthagyott paplan és ruhák égtek május 18-án, kedden reggel a VIII. kerületi Nagyvárad téri metróállomás peronszintjén, a boltok mellett.</p>
<p><img alt="Kisebb t&uuml;zet kellett oltani a Nagyv&aacute;rad t&eacute;ren" src="https://propeller.hu/images/cikk/2021_05/tuzolto_-_pixabay.jpg" alt="tuzolto_-_pixabay" /></p>
<p><b>Fotó:</b> <em>Illusztráció/pixabay.com CCO</em></p>
<p>A fővárosi hivatásos tűzoltók az égő paplant és a ruhákat kihozták az aluljáróból, és egy vízsugárral eloltották – zárul a közlemény.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Forrás: <a href="https://katasztrofavedelem.hu/modules/vesz/esemeny/38725?back=https://katasztrofavedelem.hu/modules/vesz/esemenyterkep/?county=BUD&amp;back=https://katasztrofavedelem.hu" rel="nofollow" class="outgoing" target="_blank">katasztrofavedelem.hu</a></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3666789-teten-ertek-egy-autofeltorot-jozsefvarosban-video" title="Tetten értek egy autófeltörőt Józsefvárosban – videó">Tetten értek egy autófeltörőt Józsefvárosban – videó</a></li>
<li><a href="https://propeller.hu/itthon/3664772-kiegett-egy-auto-76-os-fouton-fenekpuszt" title="Kiégett egy autó a 76-os főúton Fenékpusztánál">Kiégett egy autó a 76-os főúton Fenékpusztánál</a></li>
<li><a href="https://propeller.hu/itthon/3664416-negy-auto-csattant-m7-torokbalinti-szakaszan-8-kilometeres" title="Négy autó csattant az M7-es törökbálinti szakaszán, 7-8 kilométeres a torlódás">Négy autó csattant az M7-es törökbálinti szakaszán, 7-8 kilométeres a torlódás</a></li>
<li><a href="https://propeller.hu/itthon/3664393-13-eves-lany-tunt-el-egy-jozsefvarosi-gyermekotthonbol" title="13 éves lány tűnt el egy józsefvárosi gyermekotthonból, keresik a rendőrök – fotó">13 éves lány tűnt el egy józsefvárosi gyermekotthonból, keresik a rendőrök – fotó</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/budapest+viii.+kerület" title="budapest viii. kerület" rel="tag">budapest viii. kerület</a>, <a href="/tag/katasztrófavédelem" title="katasztrófavédelem" rel="tag">katasztrófavédelem</a>, <a href="/tag/metróállomás" title="metróállomás" rel="tag">metróállomás</a>, <a href="/tag/nagyvárad+tér" title="nagyvárad tér" rel="tag">nagyvárad tér</a>, <a href="/tag/tűzeset" title="tűzeset" rel="tag">tűzeset</a> </div>

<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/37933173?partner=propeller&#x26;url=https%3A%2F%2Ftv2play.hu%2Fcelebszemle%2Fdragulas_jon_a_magyarok_egyik_alapveto_elelmiszere_sokkal_tobbe_kerul_majd" rel="nofollow" class="outgoing">Drágulás jön: Ez az alapvető élelmiszer sokkal többe kerül hamarosan</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37933110?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fkeleti-andrea-furdoruhas-fotok%2F" rel="nofollow" class="outgoing">Keleti Andrea bombázó fürdőruhában: 51 évesen, fogyása után vállalta a fotózást</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37933479?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F05%2F18%2Fsemjen-zsolt-ader-janos-konferencia-oltasok%2F" rel="nofollow" class="outgoing">Semjén Zsolt: ha egy ország nem fogadja el a magyar oltásokat, Magyarország sem fogja az ottaniakat</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37933475?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fezo%2Feva-braun-hazi-videoi-hitlerrol%2F" rel="nofollow" class="outgoing">Sosem látott helyzetekben örökítette meg Hitlert házi videóin Eva Braun: így töltötte szabadságát a Führer</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Borkai már hetekkel a jachtos &quot;kaland&quot; után értesült arról, hogy kompromittáló anyagok készültek róluk" href="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/Borkai_Zsolt_-_MTI_arch_20191015_-_Krizsan_Csaba.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 18., 08:31</div>
<a href="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol" title="Borkai már hetekkel a jachtos &quot;kaland&quot; után értesült arról, hogy kompromittáló anyagok készültek róluk" rel="bookmark">Borkai már hetekkel a jachtos &quot;kaland&quot; után értesült arról, hogy kompromittáló anyagok készültek róluk</a>
</span>
</div>
<div>
<a title="Orbán döntött: idén lehet ballagásokat tartani" href="https://propeller.hu/itthon/3667141-orban-dontott-iden-lehet-ballagasokat-tartani" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/Orban_Viktor_-_Facebook_-OV_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 18., 07:50</div>
<a href="https://propeller.hu/itthon/3667141-orban-dontott-iden-lehet-ballagasokat-tartani" title="Orbán döntött: idén lehet ballagásokat tartani" rel="bookmark">Orbán döntött: idén lehet ballagásokat tartani</a>
</span>
</div>
<div>
<a title="Schiffer András is megszólalt Karácsony nyelvtudása miatt: &quot;rendkívül hazug és hipokrita az egész kampány&quot;" href="https://propeller.hu/itthon/3667128-schiffer-andras-is-megszolalt-karacsony-nyelvtudasa-miatt-rendkivul" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/Schiffer_Andras_Karacsony_G_-_Facebook-Schiffer_Andras.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 18., 07:02</div>
<a href="https://propeller.hu/itthon/3667128-schiffer-andras-is-megszolalt-karacsony-nyelvtudasa-miatt-rendkivul" title="Schiffer András is megszólalt Karácsony nyelvtudása miatt: &quot;rendkívül hazug és hipokrita az egész kampány&quot;" rel="bookmark">Schiffer András is megszólalt Karácsony nyelvtudása miatt: &quot;rendkívül hazug és hipokrita az egész kampány&quot;</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3667143-kisebb-tuzet-kellett-oltani-nagyvarad-teren" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3667143"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Beletelefonált a rendőrségre, hogy kirabolták, erre kiderült, hogy ő fosztott ki egy alvó embert" href="https://propeller.hu/itthon/3667132-beletelefonalt-rendorsegre-hogy-kiraboltak-erre-kiderult-hogy-fosztott" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/bilincs_-_pixabay_cco_2.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 18., 07:15</div>
<a href="https://propeller.hu/itthon/3667132-beletelefonalt-rendorsegre-hogy-kiraboltak-erre-kiderult-hogy-fosztott" title="Beletelefonált a rendőrségre, hogy kirabolták, erre kiderült, hogy ő fosztott ki egy alvó embert" rel="bookmark">Beletelefonált a rendőrségre, hogy kirabolták, erre kiderült, hogy ő fosztott ki egy alvó embert</a>
</span>
</div>
<div>
<a title="Nyugaton a zivatarok, máshol a széllökések rondíthatnak bele a keddbe" href="https://propeller.hu/itthon/3667110-nyugaton-zivatarok-mashol-szellokesek-rondithatnak-bele-keddbe" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/zivatar_-_pixabay.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 18., 06:13</div>
<a href="https://propeller.hu/itthon/3667110-nyugaton-zivatarok-mashol-szellokesek-rondithatnak-bele-keddbe" title="Nyugaton a zivatarok, máshol a széllökések rondíthatnak bele a keddbe" rel="bookmark">Nyugaton a zivatarok, máshol a széllökések rondíthatnak bele a keddbe</a>
</span>
</div>
<div>
<a title="Kisrókákat mentettek ki egy kútból a borsodi rendőrök" href="https://propeller.hu/itthon/3667091-kisrokakat-mentettek-ki-egy-kutbol-borsodi-rendorok" class="thumb" style="background-image: url(http://img.youtube.com/vi/iCLkgQTT7MM/hqdefault.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. May 17., 22:45</div>
<a href="https://propeller.hu/itthon/3667091-kisrokakat-mentettek-ki-egy-kutbol-borsodi-rendorok" title="Kisrókákat mentettek ki egy kútból a borsodi rendőrök" rel="bookmark">Kisrókákat mentettek ki egy kútból a borsodi rendőrök</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Melyik Exatlonisták fognak szerepelni a Dancing With The Stars-ban? ⋆ Exatlon statisztika" data-label="1"><a href="https://propeller.hu/szorakozas/3667157-melyik-exatlonistak-fognak-szerepelni-dancing-with-the-stars">Melyik Exatlonisták fognak szerepelni a Dancing With The Stars-ban? ⋆ Exatlon statisztika</a></li>
<li class="ga-event" data-category="box-friss" data-action="Eltűnt több mint 120 ember, miután ciklon felborított egy hajót Indiában" data-label="2"><a href="https://propeller.hu/nagyvilag/3667155-eltunt-tobb-mint-120-ember-miutan-ciklon-felboritott">Eltűnt több mint 120 ember, miután ciklon felborított egy hajót Indiában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Idén még nem volt olyan erős a forint árfolyama, mint hétfőn és kedden" data-label="3"><a href="https://propeller.hu/itthon/3667156-iden-meg-nem-volt-olyan-eros-forint-arfolyama">Idén még nem volt olyan erős a forint árfolyama, mint hétfőn és kedden</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ma szavaz a parlament a koronavírus-törvény meghosszabbításáról" data-label="4"><a href="https://propeller.hu/itthon/3667154-ma-szavaz-parlament-koronavirus-torveny-meghosszabbitasarol">Ma szavaz a parlament a koronavírus-törvény meghosszabbításáról</a></li>
<li class="ga-event" data-category="box-friss" data-action="Felborult egy hajó, eltűnt 127 ember az indiai partoknál" data-label="5"><a href="https://propeller.hu/nagyvilag/3667153-felborult-egy-hajo-eltunt-127-ember-indiai-partoknal">Felborult egy hajó, eltűnt 127 ember az indiai partoknál</a></li>
<li class="ga-event" data-category="box-friss" data-action="Halálra gázolt a vonat Dunakeszin egy embert" data-label="6"><a href="https://propeller.hu/itthon/3667152-halalra-gazolt-vonat-dunakeszin-egy-embert">Halálra gázolt a vonat Dunakeszin egy embert</a></li>
<li class="ga-event" data-category="box-friss" data-action="Tandíj és fagyi a szexért – Bemártotta Donald Trump szövetségesét a tinilányokat..." data-label="7"><a href="https://propeller.hu/nagyvilag/3667150-tandij-fagyi-bemartotta-donald-trump-szovetsegeset-tinilanyokat-futtato">Tandíj és fagyi a szexért – Bemártotta Donald Trump szövetségesét a tinilányokat...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Napi horoszkóp - május 18. ♒" data-label="8"><a href="https://propeller.hu/szorakozas/3667149-napi-horoszkop-majus-18">Napi horoszkóp - május 18. ♒</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3666018-jakab-peter-szetszedte-orbant-reggeli-interju-utan-miutan">Jakab Péter szétszedte Orbánt a reggeli interjú után, miután előjött ismét a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3666383-orban-viktor-nem-tudta-helyesen-idezni-magyar-himnuszt">Orbán Viktor nem tudta helyesen idézni a magyar himnuszt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3666117-drogkereskedelemmel-vadolja-fidesz-kozeli-media-vago-istvant">Drogkereskedelemmel vádolja a fidesz közeli média Vágó Istvánt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3666025-nem-hagyta-szo-nelkul-fekete-gyor-hogy-orban">Nem hagyta szó nélkül Fekete-Győr, hogy Orbán disznósajttal válaszolt reggel az...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3667004-elment-kormanymedia-karacsony-gergely-szulofalujaba-meglepo-dolgokat-mondtak">Elment a kormánymédia Karácsony Gergely szülőfalujába, meglepő dolgokat mondtak a helyiek</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3667035-alazzak-orban-viktort-feszbukosok-kar-volt-feldobnia-magas">Alázzák Orbán Viktort a &quot;fészbukosok&quot;, kár volt feldobnia a magas labdát</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3666427-brutalis-jegveres-peresznyen-munkagepekkel-takaritjak-felmeteres-torlaszt">Brutális jégverés Peresznyén – munkagépekkel takarítják a félméteres torlaszt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3667128-schiffer-andras-is-megszolalt-karacsony-nyelvtudasa-miatt-rendkivul">Schiffer András is megszólalt Karácsony nyelvtudása miatt: &quot;rendkívül hazug és hipokrita...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_05/Borkai_Zsolt_-_MTI_arch_20191015_-_Krizsan_Csaba.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol" rel="bookmark">Borkai már hetekkel a jachtos &quot;kaland&quot; után értesült arról, hogy kompromittáló anyagok készültek róluk</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3064446"><a href="https://propeller.hu/nagyvilag/3667020-magyarorszag-nem-csatlakozik-de-ket-het-lesujthat-europai#v3064446">Magyarország nem csatlakozik, de két hét, és lesújthat az Európai Ügyészség</a></li>
<li id="c_3064445"><a href="https://propeller.hu/itthon/3666649-mocskos-egy-idoszak-ele-nezunk-zuglo-szerte-terjed#v3064445">Mocskos egy időszak elé nézünk! Zugló-szerte terjed a Hadházyt mocskoló...</a></li>
<li id="c_3064444"><a href="https://propeller.hu/itthon/3667154-ma-szavaz-parlament-koronavirus-torveny-meghosszabbitasarol#v3064444">Ma szavaz a parlament a koronavírus-törvény meghosszabbításáról</a></li>
<li id="c_3064443"><a href="https://propeller.hu/itthon/3667151-borkai-mar-hetekkel-jachtos-kaland-utan-ertesult-arrol#v3064443">Borkai már hetekkel a jachtos &quot;kaland&quot; után értesült arról, hogy...</a></li>
<li id="c_3064442"><a href="https://propeller.hu/itthon/3666973-parade-parlamentben-ellenzeki-kepviselok-felszolalasaira-egyontetu-kormany-valasza#v3064442">Parádé a parlamentben – Az ellenzéki képviselők felszólalásaira egyöntetű a...</a></li>
<li id="c_3064441"><a href="https://propeller.hu/itthon/3667075-semjen-mar-haromezer-templomot-tobb-szazat-ujitottunk-fel#v3064441">Semjén: már háromezer templomot építettünk, és több százat újítottunk fel a...</a></li>
<li id="c_3064438"><a href="https://propeller.hu/itthon/3667035-alazzak-orban-viktort-feszbukosok-kar-volt-feldobnia-magas#v3064438">Alázzák Orbán Viktort a &quot;fészbukosok&quot;, kár volt feldobnia a magas labdát</a></li>
<li id="c_3064436"><a href="https://propeller.hu/itthon/3667085-karacsony-gergely-elarulta-szerinte-kinek-van-legtobb-eselye#v3064436">Karácsony Gergely elárulta, szerinte kinek van legtöbb esélye Orbán ellen</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#5320293621381323213c23363f3f36217d3b26">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65133eb32ea60855',m:'34b819bdac3cb82e8c6316746c69f5225bf43621-1621321608-1800-AVPL9oLjJcHoQMkhnLEMitVqM5+z8xVNdme5kNushVcXkkvGxAO3/fawUuz1NzXrztyhyThafxbmHw9CJ158FweSUdECEm0162FbCMwNTnFvw7OAAcmbzoDyPjt/OcSPb+4PHPJCP2VtGCotlF0VFR5pn+D/j1N5GSKwuLdYb/iPC/a8VGbAh1Qadqv2/IBP9g==',s:[0x8343cd7bbc,0xbd129000c3],}})();</script></body>
</html>