<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi  - Propeller</title>
<meta name="description" content="A lány 2021. június 12-én 6 óra 30 perckor egy józsefvárosi gyermekotthonból távozott engedély nélkül, azóta életjelet nem adott magáról, jelenleg is...">
<meta name="keywords" content="eltűnt, lány, nyolcker">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg">
<meta property="og:type" content="article">
<meta property="og:title" content="Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi ">
<meta property="og:description" content="A lány 2021. június 12-én 6 óra 30 perckor egy józsefvárosi gyermekotthonból távozott engedély nélkül, azóta életjelet nem adott magáról, jelenleg is...">
<meta property="og:url" content="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_06/11_162.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="eltűnt">
<meta property="article:tag" content="lány">
<meta property="article:tag" content="nyolcker">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-06-13T15:41:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210613' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3676417 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg">Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi </a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-06-13T15:41:00+02:00"><i class="material-icons">access_time</i>ma, 15:41</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A lány 2021. június 12-én 6 óra 30 perckor egy józsefvárosi gyermekotthonból távozott engedély nélkül, azóta életjelet nem adott magáról, jelenleg is ismeretlen helyen tartózkodik; a rendőrök keresik.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>Andrási Eugénia körülbelül 168 centiméter magas, vékony testalkatú, hosszú, fekete haja és barna szeme van.</p>
<p><img alt="Eltűnt egy 14 &eacute;ves l&aacute;ny a VIII. ker&uuml;letből, a rendőrs&eacute;g keresi " src="https://propeller.hu/images/cikk/2021_06/11_162.png" alt="11_162" /></p>
<p><em>A Budapesti Rendőr-főkapitányság VIII. Kerületi Rendőrkapitánysága kéri, hogy aki a képen látható lány tartózkodási helyéről vagy eltűnésének körülményéről információval rendelkezik, akár névtelensége megőrzése mellett tegyen bejelentést a nap 24 órájában elérhető, 06-80-555-111-es Telefontanú zöldszámán, illetve a 112-es, díjmentes segélyhívó számon.</em></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3675558-rendorseg-keresi-15-eves-horvath-elemert" title="A rendőrség keresi a 15 éves Horváth Elemért">A rendőrség keresi a 15 éves Horváth Elemért</a></li>
<li><a href="https://propeller.hu/itthon/3674784-eltunt-kovacs-dorina-rendorseg-keresi" title="Eltűnt Kovács Dorina, a rendőrség keresi">Eltűnt Kovács Dorina, a rendőrség keresi</a></li>
<li><a href="https://propeller.hu/itthon/3669454-eltunt-13-eves-voros-renata" title="Eltűnt a 13 éves Vörös Renáta">Eltűnt a 13 éves Vörös Renáta</a></li>
<li><a href="https://propeller.hu/itthon/3667951-20-eves-akom-agnes-meggyilkolasaval-gyanusitanak-egy-63" title="20 éves magyar nő meggyilkolásával gyanúsítanak egy 63 éves londoni férfit ">20 éves magyar nő meggyilkolásával gyanúsítanak egy 63 éves londoni férfit </a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/eltűnt" title="eltűnt" rel="tag">eltűnt</a>, <a href="/tag/lány" title="lány" rel="tag">lány</a>, <a href="/tag/nyolcker" title="nyolcker" rel="tag">nyolcker</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/38157165?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocieb%2F20210613-labdarugas-foci-eb-christian-eriksen-allapota-stabil-tovabbi-kivizsgalasok-varjak.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Hivatalos bejelentés érkezett Eriksen állapotáról</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38157602?partner=propeller&#x26;url=https%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fsvaby-andras-feljelentette-kamuoldalak-harc-eredmenytelen%2F532h02v%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Sváby András: Vicc az egész, feladtam.</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38157326?partner=propeller&#x26;url=https%3A%2F%2Ftenyek.hu%2Fcikkek%2Ftragedia-a-sportvilagban-meghalt-a-vilagbajnok" rel="nofollow" class="outgoing">Tragédia a sportvilágban, meghalt a világbajnok</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38157328?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Ffoci-eb%2Fmegjelent-a-koronavirus-a-budapesten-tartozkodo-portugal-valogatottban" rel="nofollow" class="outgoing">Megjelent a koronavírus a Budapesten tartózkodó portugál válogatottban</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Végre már! Jön az igazi nyári meleg jövő héten" href="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/sun-3275314_640.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. June 13., 16:07</div>
<a href="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten" title="Végre már! Jön az igazi nyári meleg jövő héten" rel="bookmark">Végre már! Jön az igazi nyári meleg jövő héten</a>
</span>
</div>
<div>
<a title="Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi " href="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/11_162.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. June 13., 16:07</div>
<a href="https://propeller.hu/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg" title="Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi " rel="bookmark">Eltűnt egy 14 éves lány a VIII. kerületből, a rendőrség keresi </a>
</span>
</div>
<div>
<a title="Mocsai Lajos lemond a Testnevelési Egyetem rektori posztjáról" href="https://propeller.hu/sport/3676413-mocsai-lajos-lemond-testnevelesi-egyetem-rektori-posztjarol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/D__AS20200617001.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2021. June 13., 15:23</div>
<a href="https://propeller.hu/sport/3676413-mocsai-lajos-lemond-testnevelesi-egyetem-rektori-posztjarol" title="Mocsai Lajos lemond a Testnevelési Egyetem rektori posztjáról" rel="bookmark">Mocsai Lajos lemond a Testnevelési Egyetem rektori posztjáról</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3676417-eltunt-egy-14-eves-lany-viii-keruletbol-rendorseg" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3676417"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="ByeAlex szerint vannak olyanok, akik nagyképűnek, bunkónak és melegnek tartják őt" href="https://propeller.hu/szorakozas/3676337-byealex-szerint-vannak-olyanok-akik-nagykepunek-bunkonak-melegnek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/ByeAlex_-_Youtube-TV2.JPG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. June 13., 11:32</div>
<a href="https://propeller.hu/szorakozas/3676337-byealex-szerint-vannak-olyanok-akik-nagykepunek-bunkonak-melegnek" title="ByeAlex szerint vannak olyanok, akik nagyképűnek, bunkónak és melegnek tartják őt" rel="bookmark">ByeAlex szerint vannak olyanok, akik nagyképűnek, bunkónak és melegnek tartják őt</a>
</span>
</div>
<div>
<a title="Halálos baleset történt Biatorbágynál hajnalban" href="https://propeller.hu/itthon/3676302-halalos-baleset-tortent-biatorbagynal-hajnalban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/Biatorbagy_halalos_baleset_20210613_-_MTI_-_Mihadak_Zoltan_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. June 13., 09:37</div>
<a href="https://propeller.hu/itthon/3676302-halalos-baleset-tortent-biatorbagynal-hajnalban" title="Halálos baleset történt Biatorbágynál hajnalban" rel="bookmark">Halálos baleset történt Biatorbágynál hajnalban</a>
</span>
</div>
<div>
<a title="Hűvös lesz a vasárnap, még lehetnek záporok" href="https://propeller.hu/itthon/3676271-huvos-lesz-vasarnap-meg-lehetnek-zaporok" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/napsutes_-_pixabay_cco_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. June 13., 08:06</div>
<a href="https://propeller.hu/itthon/3676271-huvos-lesz-vasarnap-meg-lehetnek-zaporok" title="Hűvös lesz a vasárnap, még lehetnek záporok" rel="bookmark">Hűvös lesz a vasárnap, még lehetnek záporok</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Szijjártó Péter elárulta, hogy tervezik idén a nyaralásukat" data-label="1"><a href="https://propeller.hu/itthon/3676424-szijjarto-peter-elarulta-hogy-tervezik-iden-nyaralasukat">Szijjártó Péter elárulta, hogy tervezik idén a nyaralásukat</a></li>
<li class="ga-event" data-category="box-friss" data-action="A hétfői emberi jogi tüntetés elé" data-label="2"><a href="https://propeller.hu/itthon/3676423-hetfoi-emberi-jogi-tuntetes-ele">A hétfői emberi jogi tüntetés elé</a></li>
<li class="ga-event" data-category="box-friss" data-action="Horner: Pérez jobban teljesít az elvárásoknál, de a szerződés még várhat" data-label="3"><a href="https://propeller.hu/sport/3676422-horner-perez-jobban-teljesit-elvarasoknal-de-szerzodes-meg">Horner: Pérez jobban teljesít az elvárásoknál, de a szerződés még várhat</a></li>
<li class="ga-event" data-category="box-friss" data-action="Megvan az első amerikai alelnök, aki részt vett pride-felvonuláson" data-label="4"><a href="https://propeller.hu/nagyvilag/3676421-megvan-elso-amerikai-alelnok-aki-reszt-vett-pride">Megvan az első amerikai alelnök, aki részt vett pride-felvonuláson</a></li>
<li class="ga-event" data-category="box-friss" data-action="Végre már! Jön az igazi nyári meleg jövő héten" data-label="5"><a href="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten">Végre már! Jön az igazi nyári meleg jövő héten</a></li>
<li class="ga-event" data-category="box-friss" data-action="Tóthék az MSZP-ben: az egyiknek sikerült, a másiknak megmondták, ne próbálkozzon" data-label="6"><a href="https://propeller.hu/itthon/3676419-tothek-mszp-ben-egyiknek-sikerult-masiknak-megmondtak-ne">Tóthék az MSZP-ben: az egyiknek sikerült, a másiknak megmondták, ne próbálkozzon</a></li>
<li class="ga-event" data-category="box-friss" data-action="Vasárnap hajnalban két halálos lakástűz is volt Magyarországon" data-label="7"><a href="https://propeller.hu/itthon/3676418-vasarnap-hajnalban-ket-halalos-lakastuz-is-volt-magyarorszagon">Vasárnap hajnalban két halálos lakástűz is volt Magyarországon</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kiss Norbert duplázott vasárnap a Hungaroringen" data-label="8"><a href="https://propeller.hu/sport/3676416-kiss-norbert-duplazott-vasarnap-hungaroringen">Kiss Norbert duplázott vasárnap a Hungaroringen</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3675528-dobbenetes-valaszt-adott-orban-amikor-meszaros-gazdagodasarol-kerdeztek">Döbbenetes választ adott Orbán, amikor Mészáros gazdagodásáról kérdezték</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675070-orban-nagy-bejelentest-tett-arra-teszek-inditvanyt-mai">Orbán nagy bejelentést tett: &quot;Arra teszek indítványt a mai kormányülésen, amit még soha...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675708-orban-meghirdette-totalis-migracios-tilalom-programjat">Orbán meghirdette a totális migrációs tilalom programját</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675666-nagy-indulatokat-kavart-orban-otlete-szetszedik-elegedetlenkedo-kommentelok">Nagy indulatokat kavart Orbán ötlete, szétszedik az elégedetlenkedő kommentelők</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675132-dontott-europai-parlament-keleti-vakcinaval-beoltottaknak-nem-jar">Nem jött be Orbán ígérete: A keleti vakcinával beoltottaknak nem jár automatikusan az...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3674966-jogilag-vedtelenek-beoltottak-tovabb-dagad-kinai-vakcina-ugy">Jogilag védtelenek a beoltottak – tovább dagad a kínai vakcina ügy</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675850-par-ora-alatt-ez-lett-hatasa-meszaros-lorinc">Pár óra alatt ez lett a hatása Mészáros Lőrinc szavainak </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3675513-colopokkel-tiltakozott-ferto-tavi-beruhazas-ellen-meszaros-lorincek">Tüntetés volt Mészáros és Várkonyi leendő otthona előtt, a biztonságiak fenyegetőzni...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_06/sun-3275314_640.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten" rel="bookmark">Végre már! Jön az igazi nyári meleg jövő héten</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3676420-vegre-mar-jon-igazi-nyari-meleg-jovo-heten&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3084130"><a href="https://propeller.hu/itthon/3676415-rakosi-idejen-borton-jart-erte-horn-nem-szerette#v3084130">Rákosi idején börtön járt érte, Horn nem szerette a viccet, de mi lett a...</a></li>
<li id="c_3084129"><a href="https://propeller.hu/itthon/3676308-vedonoket-koszontotte-kasler-miklos-nyitrai-zsolt#v3084129">A védőnőket köszöntötte Kásler Miklós és Nyitrai Zsolt</a></li>
<li id="c_3084128"><a href="https://propeller.hu/itthon/3676386-lokdostek-slaggal-locsoltak-le-dk-aktivistait-xvi-keruletben#v3084128">Lökdösték és slaggal locsolták le a DK aktivistáit a XVI. kerületben</a></li>
<li id="c_3084125"><a href="https://propeller.hu/sport/3676413-mocsai-lajos-lemond-testnevelesi-egyetem-rektori-posztjarol#v3084125">Mocsai Lajos lemond a Testnevelési Egyetem rektori posztjáról</a></li>
<li id="c_3084122"><a href="https://propeller.hu/itthon/3676411-itt-beigert-tartos-aremelkedes-meddig-sarcoljak-meg-magyar#v3084122">Itt a beígért tartós áremelkedés: meddig sarcolják még a magyar vásárlókat a...</a></li>
<li id="c_3084121"><a href="https://propeller.hu/itthon/3676352-kalman-olga-demokratikus-koalicio-koveteli-hogy-ingyenesek-legyenek#v3084121">Kálmán Olga és a Demokratikus Koalíció követeli, hogy ingyenesek legyenek a...</a></li>
<li id="c_3084111"><a href="https://propeller.hu/itthon/3676299-furjes-balazs-beleszallt-karacsonyba-szerinte-meg-egy-bolti#v3084111">Fürjes Balázs beleszállt Karácsonyba: szerinte még egy bolti eladónál is...</a></li>
<li id="c_3084110"><a href="https://propeller.hu/itthon/3676392-lmp-felszolitotta-kormanyt-tisztazza-paksi-atomeromu-bovitese-kozben#v3084110">Az LMP felszólította a kormányt, tisztázza a paksi atomerőmű bővítése közben...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#44373e21362f0434362b3421282821366a2c31">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65ebf1d528bb062b',m:'c2d43f0335a6836641c52dbfe2f13463e1764c10-1623593869-1800-AYtfFyHwarTl5zRjXdxM9ZyGJ4pyhl7/0LAdN82q89tBPqhQKnBA6EMjlmwud/hy9Ts+fpOQiSreq3VRQ9KehszGpqINA31N5moH0I9RGaO7VfgPVbZkaOgToJjxS5OrDO+tca87oD/U3+FOS10IFDWnepXfDmeu8yQ7n3Xd1Kzs77fH2HEWVn8iJWId6+mg+8iz749H6kSY2h/M3AHejP0=',s:[0xbfbd4f8791,0x858397e789],}})();</script></body>
</html>