<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Orbán Viktor emlékeztette a külhoni magyarokat, hogy kire kell szavazni áprilisban - Propeller</title>
<meta name="description" content="Ha esetleg elfelejtették volna.Fotó: Orbán Viktor/FacebookA külhoni magyarok is megtapasztalhatták, hogy nemcsak napsütésben, de baj idején is hozzánk...">
<meta name="keywords" content="orbán viktor, választás 2022">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell">
<meta property="og:type" content="article">
<meta property="og:title" content="Orbán Viktor emlékeztette a külhoni magyarokat, hogy kire kell szavazni áprilisban">
<meta property="og:description" content="Ha esetleg elfelejtették volna.Fotó: Orbán Viktor/FacebookA külhoni magyarok is megtapasztalhatták, hogy nemcsak napsütésben, de baj idején is hozzánk...">
<meta property="og:url" content="https://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_02/273854982_492724252225178_3125110794832988034_n.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="orbán viktor">
<meta property="article:tag" content="választás 2022">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-02-23T08:21:00+01:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
                var adsQueue = window.adsQueue || [];
                function noAB(a) {
                    window.adsQueue.push(a);
                }
                var activateBanner = window.activateBanner || noAB;
            </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220223' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
                (function (h, o, t, j, a, r) {
                    h.hj = h.hj || function () {
                        (h.hj.q = h.hj.q || []).push(arguments)
                    };
                    h._hjSettings = {hjid: 372454, hjsv: 5};
                    a = o.getElementsByTagName('head')[0];
                    r = o.createElement('script');
                    r.async = 1;
                    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
            </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3778529 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell">Orbán Viktor emlékeztette a külhoni magyarokat, hogy kire kell szavazni áprilisban</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-02-23T08:21:00+01:00"><i class="material-icons">access_time</i>ma, 08:21</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#comments"><i class="material-icons">comment</i>19 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Ha esetleg elfelejtették volna.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Orb&aacute;n Viktor eml&eacute;keztette a k&uuml;lhoni magyarokat, hogy kire kell szavazni &aacute;prilisban" src="https://propeller.hu/images/cikk/2022_02/273854982_492724252225178_3125110794832988034_n.jpg" alt="273854982_492724252225178_3125110794832988034_n" /><span style="font-size: 12px;">Fotó: Orbán Viktor/Facebook</span></p>
<blockquote>
<p>A külhoni magyarok is megtapasztalhatták, hogy nemcsak napsütésben, de baj idején is hozzánk tartoznak. Az ő programjaikat is folytattuk, a határon túl már 170 új óvodát építettünk, és 790-et újítottunk fel.</p>
<p>Hajrá, magyarok!</p>
<p></p>
</blockquote>
<p>– írja Orbán Viktor. Mit sem bizonyít jobban ez az emlékeztető, mint azt, hogy a kormány már nagy erőkkel készülődik az áprilisi választásokra, ahol – nekik köszönhetően – a külhoni magyarok idén is szavazhatnak. </p>
<p>Ezzel azonban nem mindenki van kibékülve, a bejegyzéshez fűzött kommentekből is látszik, hogy sokan úgy gondolják, csak azoknak kellene szavazati joggal bírniuk, akik vállalnak az adóterhekből is Magyarországon.</p>
<p>Fotó: Orbán Viktor/Facebook</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3778059-orban-osszehivta-nemzetbiztonsagi-kabinetet-zajlik-ules-karmelitaban" title="Orbán összehívta a nemzetbiztonsági kabinetet, zajlik az ülés a Karmelitában">Orbán összehívta a nemzetbiztonsági kabinetet, zajlik az ülés a Karmelitában</a></li>
<li><a href="https://propeller.hu/nagyvilag/3777869-egyik-kedvenc-szovetsegesevel-fotozkodott-orban-viktor" title="Orbán Viktor: „Mi nem bajkeverők vagyunk, csak megerősödtünk”">Orbán Viktor: „Mi nem bajkeverők vagyunk, csak megerősödtünk”</a></li>
<li><a href="https://propeller.hu/itthon/3777860-szabo-timea-orban-viktornak-illett-volna-hivatalosan-is" title="„Orbán döglött disznókkal birkózva katonásat játszik” – Szabó Tímeánál betelt a pohár ">„Orbán döglött disznókkal birkózva katonásat játszik” – Szabó Tímeánál betelt a pohár </a></li>
<li><a href="https://propeller.hu/itthon/3777765-megb-szhatod-elszabadultak-indulatok-orban-viktor-posztja-alatt" title="„Megb.szhatod!” – Elszabadultak az indulatok Orbán Viktor posztja alatt">„Megb.szhatod!” – Elszabadultak az indulatok Orbán Viktor posztja alatt</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/orbán+viktor" title="orbán viktor" rel="tag">orbán viktor</a>, <a href="/tag/választás+2022" title="választás 2022" rel="tag">választás 2022</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/39879269?partner=propeller&#x26;url=https%3A%2F%2Finfostart.hu%2Fkulfold%2F2022%2F02%2F23%2Fszakerto-az-orosz-nyomulasrol-ket-tovabbi-orszag-keszulhet-a-kornyeken" rel="nofollow" class="outgoing">Szakértő az orosz nyomulásról: két további ország készülhet a környéken</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39879519?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220223-riasztast-adtak-ki-11-megyere-brutalis-ido-varhato-ezeken-a-teruleteken-zivatar-jegdara-idojaras.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Riasztást adtak ki 11 megyére: brutális idő várható ezeken a területeken</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39879289?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fgazdasag%2F2022%2F02%2F23%2Fbod-peter-akos-a-benzinkutas-a-tankpisztolyaval-fogja-megallitani-az-inflacios-hullamot-%2F" rel="nofollow" class="outgoing">Bod Péter Ákos: a benzinkutas a tankpisztolyával fogja megállítani az inflációs hullámot?</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39879681?partner=propeller&#x26;url=https%3A%2F%2Fwww.bien.hu%2Fmatekos-feladvany-atlag-feletti-intelligencia%2F%3Futm_source%3DHirkereso.hu%26utm_medium%3Dpromoted_article%26utm_campaign%3DHirkereso%26r%3D202202230923" rel="nofollow" class="outgoing">Hoztunk 5 matek példát: ha 4-et megoldasz, átlag feletti az intelligenciád</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Gond nélkül megkaphatja dupla végkielégítését Völner Pál" href="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/DKRCS20210715015.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. February 23., 08:16</div>
<a href="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal" title="Gond nélkül megkaphatja dupla végkielégítését Völner Pál" rel="bookmark">Gond nélkül megkaphatja dupla végkielégítését Völner Pál</a>
</span>
</div>
<div>
<a title="Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap" href="https://propeller.hu/itthon/3778541-jogserto-volt-laptoposztassal-kampanyolo-fideszes-jelolt-de-birsagot" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/274313227_339780271492240_8572175951541981816_n.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. February 23., 09:12</div>
<a href="https://propeller.hu/itthon/3778541-jogserto-volt-laptoposztassal-kampanyolo-fideszes-jelolt-de-birsagot" title="Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap" rel="bookmark">Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap</a>
</span>
</div>
<div>
<a title="Holnap kezdik meg a munkát Magyarországon az EBESZ választási megfigyelői" href="https://propeller.hu/itthon/3778532-holnap-kezdik-meg-munkat-magyarorszagon-ebesz-valasztasi-megfigyeloi" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/DBZOL20180420002.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. February 23., 09:02</div>
<a href="https://propeller.hu/itthon/3778532-holnap-kezdik-meg-munkat-magyarorszagon-ebesz-valasztasi-megfigyeloi" title="Holnap kezdik meg a munkát Magyarországon az EBESZ választási megfigyelői" rel="bookmark">Holnap kezdik meg a munkát Magyarországon az EBESZ választási megfigyelői</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>19 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="popular-comment" style="padding-top:15px;">Legnépszerűbb hozzászólás:</div>
<div class="comment-list">
<div class="c-3284916 clear best" data-contentid="3778529" data-commentid="3284916" data-userid="19986">
<a href="/tagok/Aki_En" class="avatar"><img src="https://static.propeller.hu/avatar/19/19986/19986_thumb.jpg?1571004009" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Aki_En" class="username">Aki Én</a>
<div class="comment-text">
Nem véletlen segíti őket a szavazási lehetőségekkel.<br />
Pedig tudják, hogy ez nagyon drága a magyar családoknak, csalásokra ad lehetőséget, és nehezen ellenőrizhető a választás tisztasága.<br />
<br />
Fidesz:<br />
,,Nem támogatjuk azért, mert elvileg sem tartjuk helyesnek, hogy Magyarország legfontosabb belpolitikai kérdéseiben olyanok is döntsenek, akik nem élnek Magyarországon, <br />
akik nem adófizetõ polgárai az országnak, <br />
és akik a két választás között semmilyen formában sem tudják az általuk választottakkal kapcsolatos véleményüket elmondani, ráadásul sokaknak semmilyen kötõdése nincs is már az országhoz. <br />
Nem támogatjuk a választójog kiterjesztését azért sem, mert sokkal nehezebben ellenőrizhető a választások tisztasága.<br />
Nem támogathatjuk azért sem, mert ez jelentősen növelné a költségeket."
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>8</span></a>
<a class="ca-reply" title="Válasz"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3284916"><i class="material-icons">access_time</i>ma, 08:32</a>
</div>
</div>
</div>
</div>
<div class="comment-pager">Ez itt nem minden hozzászólás, csak az utolsó néhány. <a href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell?all#comments">Kattintson, ha mindet olvasná!</a></div>
<div class="comment-list">
<div id="c3284974" class="c-3284974 clear" data-contentid="3778529" data-commentid="3284974" data-userid="24956">
<a href="/tagok/Gauntlet" class="avatar"><img src="https://static.propeller.hu/avatar/24/24956/24956_thumb.1526496892.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Gauntlet" class="username">Gauntlet</a>
<div class="comment-text">
az igen. ez majdnem ezer óvoda. miért nem a románok teszik?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3284974"><i class="material-icons">access_time</i>ma, 09:12</a>
</div>
</div>
</div>
<div id="c3284980" class="c-3284980 clear" data-contentid="3778529" data-commentid="3284980" data-userid="12240">
<a href="/tagok/telegdilaci" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/telegdilaci" class="username">telegdilaci</a>
<div class="comment-text">
<b>@Aki Én:</b> Ebben az a vérlázitó hogy ellenzékben még a Fidesz sem támogatta egy Parlamenti felszólalásban Áder elmondta Nem támogatjuk a Határon hogy Szavazati jogot kapjanak,a Határon túliak,mivel nem itt élnek nem viselik választásuk következményét,ahogy kormányra kerültek,a szavazati joggal még állampolgárságot is kaptak mivel érdekében áll a Fidesznek,mivel tudják hogy,a Magyar Emberek kilapátolt pénzéből,megvette őket és Rájuk fognak szavazni!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3284980"><i class="material-icons">access_time</i>ma, 09:17</a>
</div>
</div>
</div>
<div id="c3284993" class="c-3284993 clear" data-contentid="3778529" data-commentid="3284993" data-userid="23943">
<a href="/tagok/Nyirfa" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Nyirfa" class="username">Nyírfa</a>
<div class="comment-text">
<b>@Gauntlet:</b> A románok hagyják, és röhögnek a markukba, hogy nem nekik kell a magyar kisebbséget eltartani.<br />
És szavuk nincsen arra, hogy közben az orbán-urak felvásárolják a magyarlakta vidék birtokait, intézményeit, úgy építkeznek, intézkednek, mintha otthon lennének. <br />
Majd úgy csinálnak mint most az oroszok: kijelentik, hogy ez ősi magyar föld, a románoknak semmi keresnivalójuk rajta, lehet oszolni. <br />
Csak mondom: azon a székelyek és egyéb magyar törzsek által elfoglalt földeken a dákok éltek, ők voltak a hegyek lakói, úgyhogy szó nincsen magyar " jogviszonyról ".
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3284993"><i class="material-icons">access_time</i>ma, 09:22</a>
</div>
</div>
</div>
<div id="c3285011" class="c-3285011 clear" data-contentid="3778529" data-commentid="3285011" data-userid="19986">
<a href="/tagok/Aki_En" class="avatar"><img src="https://static.propeller.hu/avatar/19/19986/19986_thumb.1571004009.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Aki_En" class="username">Aki Én</a>
<div class="comment-text">
<b>@KisTehen:</b> Nem arról van szó, te ostoba hazudozó!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3285011"><i class="material-icons">access_time</i>ma, 09:33</a>
</div>
</div>
</div>
<div id="c3285014" class="c-3285014 clear" data-contentid="3778529" data-commentid="3285014" data-userid="19986">
<a href="/tagok/Aki_En" class="avatar"><img src="https://static.propeller.hu/avatar/19/19986/19986_thumb.1571004009.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Aki_En" class="username">Aki Én</a>
<div class="comment-text">
<b>@telegdilaci:</b> Ezt idéztem.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3285014"><i class="material-icons">access_time</i>ma, 09:34</a>
</div>
</div>
</div>
<div id="c3285017" class="c-3285017 clear" data-contentid="3778529" data-commentid="3285017" data-userid="19986">
<a href="/tagok/Aki_En" class="avatar"><img src="https://static.propeller.hu/avatar/19/19986/19986_thumb.1571004009.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Aki_En" class="username">Aki Én</a>
<div class="comment-text">
<b>@ómió:</b> Hülye ne legyél. A fidesz szorgalmazta, hogy ne szavazhassanak. <br />
Nem nagyon érted, mi?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#c3285017"><i class="material-icons">access_time</i>ma, 09:35</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3778529"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="25 év múlva mindenki meleg lesz az Egyesült Államokban – állítja egy jelentés" href="https://propeller.hu/nagyvilag/3778237-egy-jelentes-alapjan-25-ev-mulva-mindenki-meleg" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/53720136_l.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. February 22., 15:55</div>
<a href="https://propeller.hu/nagyvilag/3778237-egy-jelentes-alapjan-25-ev-mulva-mindenki-meleg" title="25 év múlva mindenki meleg lesz az Egyesült Államokban – állítja egy jelentés" rel="bookmark">25 év múlva mindenki meleg lesz az Egyesült Államokban – állítja egy jelentés</a>
</span>
</div>
<div>
<a title="Vujity Tvrtko megrázó fotót és háborús emlékeket osztott meg magáról, azt mondja, minden jobb a háborúnál" href="https://propeller.hu/itthon/3778163-vujity-tvrtko-megrazo-fotot-haborus-emlekeket-osztott-meg" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/tv.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. February 22., 14:32</div>
<a href="https://propeller.hu/itthon/3778163-vujity-tvrtko-megrazo-fotot-haborus-emlekeket-osztott-meg" title="Vujity Tvrtko megrázó fotót és háborús emlékeket osztott meg magáról, azt mondja, minden jobb a háborúnál" rel="bookmark">Vujity Tvrtko megrázó fotót és háborús emlékeket osztott meg magáról, azt mondja, minden jobb a háborúnál</a>
</span>
</div>
<div>
<a title="Mi történhetett Bródy János arcával? Horrorisztikus fotót osztott meg a zenészlegenda" href="https://propeller.hu/szorakozas/3778184-mi-tortenhetett-brody-janos-arcaval-horrorisztikus-fotot-osztott" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/9a4faffaa48e897ab277d5f12a180b12.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. February 22., 13:42</div>
<a href="https://propeller.hu/szorakozas/3778184-mi-tortenhetett-brody-janos-arcaval-horrorisztikus-fotot-osztott" title="Mi történhetett Bródy János arcával? Horrorisztikus fotót osztott meg a zenészlegenda" rel="bookmark">Mi történhetett Bródy János arcával? Horrorisztikus fotót osztott meg a zenészlegenda</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Még mindig jóval száz fölött a halottak száma" data-label="1"><a href="https://propeller.hu/itthon/3778546-meg-mindig-joval-szaz-folott-halottak-szama">Még mindig jóval száz fölött a halottak száma</a></li>
<li class="ga-event" data-category="box-friss" data-action="Debreceni betörők vittek el egy bútorszéfet Orosházáról, rendőrök kísérték vissza..." data-label="2"><a href="https://propeller.hu/itthon/3778555-debreceni-betorok-vittek-el-egy-butorszefet-oroshazarol-rendorok">Debreceni betörők vittek el egy bútorszéfet Orosházáról, rendőrök kísérték vissza...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Csak a bizonytalanság biztos az orosz–ukrán konfliktusban" data-label="3"><a href="https://propeller.hu/itthon/3778554-csak-bizonytalansag-biztos-orosz-ukran-konfliktusban">Csak a bizonytalanság biztos az orosz–ukrán konfliktusban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Álprofillal cserkészett be gyerekeket egy férfi a neten" data-label="4"><a href="https://propeller.hu/itthon/3778552-alprofillal-cserkeszett-be-gyerekeket-egy-ferfi-neten">Álprofillal cserkészett be gyerekeket egy férfi a neten</a></li>
<li class="ga-event" data-category="box-friss" data-action="Márki-Zay: Akár telekocsival, akár charter-géppel, de térjenek haza a magyarok szavazni" data-label="5"><a href="https://propeller.hu/itthon/3778550-marki-zay-akar-telekocsival-akar-charter-geppel-de">Márki-Zay: Akár telekocsival, akár charter-géppel, de térjenek haza a magyarok szavazni</a></li>
<li class="ga-event" data-category="box-friss" data-action="Koronavírus: 132 áldozat, 6286 új fertőzött" data-label="6"><a href="https://propeller.hu/itthon/3778549-koronavirus-132-aldozat-6286-uj-fertozott">Koronavírus: 132 áldozat, 6286 új fertőzött</a></li>
<li class="ga-event" data-category="box-friss" data-action="Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap" data-label="7"><a href="https://propeller.hu/itthon/3778541-jogserto-volt-laptoposztassal-kampanyolo-fideszes-jelolt-de-birsagot">Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap</a></li>
<li class="ga-event" data-category="box-friss" data-action="Egy nap alatt majdnem a duplájára nőtt a napi fertőzöttek száma" data-label="8"><a href="https://propeller.hu/itthon/3778548-egy-nap-alatt-majdnem-duplajara-nott-napi-fertozottek">Egy nap alatt majdnem a duplájára nőtt a napi fertőzöttek száma</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3777341-kifiguraztak-bagdy-emoket-ezen-rohog-most-magyar-internet">Kifigurázták Bagdy Emőkét, ezen röhög most a magyar internet népe</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777765-megb-szhatod-elszabadultak-indulatok-orban-viktor-posztja-alatt">„Megb.szhatod!” – Elszabadultak az indulatok Orbán Viktor posztja alatt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777227-ehhez-hasonlo-igeretet-meg-nem-kaptunk-orbantol-olyan">Ehhez hasonló ígéretet még nem kaptunk Orbántól – Olyan csoportot szólított meg, amit...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777250-hadhazy-akos-kitalalta-hogyan-szivathatjuk-meg-mol-kutakat">Hadházy Ákos kitalálta, hogyan szívathatjuk meg a Mol-kutakat</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3778079-meg-mti-is-kiakadt-orban-magyarorszagot-lenezo-szavain">Még az MTI is kiakadt Orbán Magyarországot lenéző szavain, inkább cenzúrázták a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777195-megszuletett-orban-viktor-uj-kedvenc-kampanyszlogenje">Megszületett Orbán Viktor új kedvenc kampányszlogenje</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777282-kiszall-ellenzek-kampanyabol-marki-zay-peter-tanacsadoja-mert">Kiszáll az ellenzék kampányából Márki-Zay Péter tanácsadója, mert nem tetszik neki a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3777117-jon-egynapos-autopalya-matrica-egesz-eu-ban-kotelezo"> Jön az egynapos autópálya-matrica, az egész EU-ban kötelező lesz bevezetni</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_02/DKRCS20210715015.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal" rel="bookmark">Gond nélkül megkaphatja dupla végkielégítését Völner Pál</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3285018"><a href="https://propeller.hu/itthon/3777748-ilyesmire-fidesztol-nem-szamithatunk-fontos-igeretet-tett-marki#v3285018">Ilyesmire a Fidesztől nem számíthatunk: fontos ígéretet tett Márki-Zay Péter</a></li>
<li id="c_3285017"><a href="https://propeller.hu/itthon/3778529-orban-viktor-emlekeztette-kulhoni-magyarokat-hogy-kire-kell#v3285017">Orbán Viktor emlékeztette a külhoni magyarokat, hogy kire kell szavazni...</a></li>
<li id="c_3285016"><a href="https://propeller.hu/itthon/3777765-megb-szhatod-elszabadultak-indulatok-orban-viktor-posztja-alatt#v3285016">„Megb.szhatod!” – Elszabadultak az indulatok Orbán Viktor posztja alatt</a></li>
<li id="c_3285015"><a href="https://propeller.hu/nagyvilag/3778237-egy-jelentes-alapjan-25-ev-mulva-mindenki-meleg#v3285015">25 év múlva mindenki meleg lesz az Egyesült Államokban – állítja egy jelentés</a></li>
<li id="c_3285013"><a href="https://propeller.hu/itthon/3778541-jogserto-volt-laptoposztassal-kampanyolo-fideszes-jelolt-de-birsagot#v3285013">Jogsértő volt a laptoposztással kampányoló fideszes jelölt, de bírságot nem kap</a></li>
<li id="c_3285012"><a href="https://propeller.hu/nagyvilag/3778309-von-der-leyen-eu-tagorszagai-megallapodtak-oroszorszag-elleni#v3285012">Von der Leyen: az EU tagországai megállapodtak az Oroszország elleni új...</a></li>
<li id="c_3285010"><a href="https://propeller.hu/nagyvilag/3778274-ujabb-vilaghaboru-megszavaztak-hogy-putyin-bevetheti-hadsereget-kulfoldon#v3285010">Újabb világháború? Megszavazták, hogy Putyin bevetheti a hadsereget külföldön</a></li>
<li id="c_3285009"><a href="https://propeller.hu/itthon/3778526-gond-nelkul-megkaphatja-dupla-vegkielegiteset-volner-pal#v3285009">Gond nélkül megkaphatja dupla végkielégítését Völner Pál</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#15666f70677e5565677a6570797970673b7d60">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e1f200f7a0a5b22',m:'9vSylmgu3c6MVhM20YowyYHKNRZbGzDTjeKMeYw7gT4-1645605373-0-AfLxYZqsyqd002l8LY1IPDajHsuJUuYDhKD/nqVgm+esqxnQy4kskFTsr/qOT5Y9l8NDsQL5Uwr4ZJHJVxmWKtlbEy4bJVJWtkcy7mCtrfoLcCrTxZN/zRDUmqRnSJHuhhKUWTvQSJFeVspgAtmB7aXWTVAcMergD1EHTuvbc1S672gfzvUYarzcdwA3r0u/ItbDo/o4xnx/+EMQIg7fXcQ=',s:[0xea1ecb945b,0x066b046945],}})();</script></body>
</html>