<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Tamás Gáspár Miklós gyógyíthatatlan beteg, már 2 és fél éve jár intenzív kezelésekre - Propeller</title>
<meta name="description" content="Err&amp;#337;l eddig senkinek nem besz&amp;eacute;lt, most a Partiz&amp;aacute;nnak tett kiv&amp;eacute;telt.&amp;nbsp;MTI Fot&amp;oacute;: Szigetv&amp;aacute;ry ZsoltA...">
<meta name="keywords" content="súlyos beteg, tamás gáspár miklós, tgm">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20221018">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20221018">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve">
<meta property="og:type" content="article">
<meta property="og:title" content="Tamás Gáspár Miklós gyógyíthatatlan beteg, már 2 és fél éve jár intenzív kezelésekre">
<meta property="og:description" content="Err&amp;#337;l eddig senkinek nem besz&amp;eacute;lt, most a Partiz&amp;aacute;nnak tett kiv&amp;eacute;telt.&amp;nbsp;MTI Fot&amp;oacute;: Szigetv&amp;aacute;ry ZsoltA...">
<meta property="og:url" content="https://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_10/DSZZS20140815407.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="súlyos beteg">
<meta property="article:tag" content="tamás gáspár miklós">
<meta property="article:tag" content="tgm">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-10-18T21:30:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20221018' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3870132 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve">Tamás Gáspár Miklós gyógyíthatatlan beteg, már 2 és fél éve jár intenzív kezelésekre</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-10-18T21:30:00+02:00"><i class="material-icons">access_time</i>ma, 21:30</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Err&#337;l eddig senkinek nem besz&eacute;lt, most a Partiz&aacute;nnak tett kiv&eacute;telt.&nbsp;</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><picture><source srcset="https://propeller.hu/images/cikk/2022_10/DSZZS20140815407.webp" type="image/webp"></source><source srcset="https://propeller.hu/images/cikk/2022_10/DSZZS20140815407.jpg" type="image/jpeg"></source><img src="https://propeller.hu/images/cikk/2022_10/DSZZS20140815407.jpg" alt="Tam&aacute;s G&aacute;sp&aacute;r Mikl&oacute;s gy&oacute;gy&iacute;thatatlan beteg, m&aacute;r 2 &eacute;s f&eacute;l &eacute;ve j&aacute;r intenz&iacute;v kezel&eacute;sekre" class="image" onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;'></picture></p>
<p><span style="font-size: 15px;">MTI Fot&oacute;: Szigetv&aacute;ry Zsolt</span></p>
<p>A filoz&oacute;fus&nbsp;a Partiz&aacute;n leg&uacute;jabb, <a href="https://open.spotify.com/episode/2HwoGsE7zjQIYcqeoWi8GB?si=d89bea6c16734c44&amp;nd=1" target="_blank" rel="nofollow" class="outgoing">K&eacute;sz&uuml;letlen&uuml;l c&iacute;m&#369; podcast</a> m&#369;sor&aacute;ban besz&eacute;lt el&#337;sz&ouml;r nyilv&aacute;nosan s&uacute;lyos betegs&eacute;g&eacute;r&#337;l.</p>
<blockquote>
<p>&bdquo;Ez egy gy&oacute;gy&iacute;thatatlan betegs&eacute;g, amit intenz&iacute;v kezel&eacute;ssel t&#369;rhet&#337; &aacute;llapotban lehet tartani. Ez a kezel&eacute;s el&eacute;gg&eacute; pr&oacute;b&aacute;ra teszi a szervezetemet, &uacute;gyhogy hol jobban vagyok, hol kev&eacute;sb&eacute;. Ha nem is annyit, mint kor&aacute;bban, de tudok dolgozni, a gondolkod&aacute;sban nem zavar. F&aacute;jdalmaim nincsenek, j&oacute;val gyeng&eacute;bb vagyok a kellet&eacute;n&eacute;l, de k&ouml;zvetlen &eacute;letvesz&eacute;ly pillanatnyilag nincs&rdquo;</p>
</blockquote>
<p>&ndash; mondta betegs&eacute;g&eacute;vel kapcsolatban a filoz&oacute;fus.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Tam&aacute;s G&aacute;sp&aacute;r Mikl&oacute;s azt is el&aacute;rulta, hogy k&eacute;t &eacute;s f&eacute;l &eacute;ve j&aacute;r onkol&oacute;giai kezel&eacute;sekre.</p><script>(function(){var js = "window['__CF$cv$params']={r:'75c3e5c37ddc8296',m:'1O4cMdHY_RmPQAcLxvRcNHWfrkU_pwsZgO26Ravd.jA-1666123617-0-AW9rajGyJx3GdNGuwSMbClynZ5njG5j7kxryGeW56CFR5aVU4+s51psHodPedt5mh9Nrgeu7nWnIxYNTzYC9VxycsPTSB28h8w/eY5JniDnisNb2PzY7GEar6E6YD4tOsjiehUW1mVlGZOImXJb/Nap7N+KOBFmZg5P9Ob5Fyq/T8zEnxqCqqMKJwtXLiv81nrxI14ou5hCFzfr9kFOhUlA=',s:[0x98942d2a7c,0x8fdfafc44b],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://telex.hu/kult/2022/10/18/tamas-gaspar-miklos-partizan-interju-gulyas-marton-betegseg' class='dofollow'>Telex.hu</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/szorakozas/3608989-tgm-kurta-szo-szolasszabadsagrol" title="TGM: Kurta szó a szólásszabadságról">TGM: Kurta szó a szólásszabadságról</a></li>
<li><a href="https://propeller.hu/itthon/3569022-tamas-gaspar-miklos-magyarorszagon-ma-mindenkit-berencnek-neveznek" title="Tamás Gáspár Miklós: &quot;Magyarországon ma mindenkit bérencnek neveznek&quot; - Munkások Újsága">Tamás Gáspár Miklós: &quot;Magyarországon ma mindenkit bérencnek neveznek&quot; - Munkások Újsága</a></li>
<li><a href="https://propeller.hu/itthon/3524738-tgm-pontosan-ugyanaz-tortenik-ma-magyarorszagon-koronavirussal-kapcsolatban" title="TGM: Pontosan ugyanaz történik ma Magyarországon a koronavírussal kapcsolatban, mint a Szovjetunióban Csernobil alkalmából">TGM: Pontosan ugyanaz történik ma Magyarországon a koronavírussal kapcsolatban, mint a Szovjetunióban Csernobil alkalmából</a></li>
<li><a href="https://propeller.hu/szorakozas/3521730-tgm-gyurcsany-rosszul-teszi" title="TGM: Gyurcsány rosszul teszi">TGM: Gyurcsány rosszul teszi</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/súlyos+beteg" title="súlyos beteg" rel="tag">súlyos beteg</a>, <a href="/tag/tamás+gáspár+miklós" title="tamás gáspár miklós" rel="tag">tamás gáspár miklós</a>, <a href="/tag/tgm" title="tgm" rel="tag">tgm</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/41770931?partner=propeller&#x26;url=https%3A%2F%2Finfostart.hu%2Fkulfold%2F2022%2F10%2F18%2Foroszorszag-hatalmas-fordulatra-keszul-itt-a-bejelentes" rel="nofollow" class="outgoing">Oroszország hatalmas fordulatra készül - itt a bejelentés</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41770121?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fmagyar-gazdasag%2Ffigyelmeztetes-nav-adohivatal-sms-e-mail-rezsi-tartozas.761807.html" rel="nofollow" class="outgoing">Rezsiszámlák: figyelmeztetést adott ki az adóhivatal</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41770440?partner=propeller&#x26;url=https%3A%2F%2Ftwn.hu%2F2022%2F10%2F18%2Fket-pasi-meg-egy-kicsi-jake-vagyon-2" rel="nofollow" class="outgoing">Emlékszel A két pasi meg egy kicsi Jake-jére? Egy élő roncs milliárdos vagyonnal - Fotók</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41770752?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fnemzetkozi-gazdasag%2Fkina-akademikus-oroszorszag-valsag-gazdasag.761811.html" rel="nofollow" class="outgoing">Kínából is vészjelzést adtak Oroszországnak</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="10 szülésznő felmondott a Szent Imre kórházban – Ezért" href="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.jpg' alt='10 szülésznő felmondott a Szent Imre kórházban – Ezért' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. October 18., 20:54</div>
<a href="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert" title="10 szülésznő felmondott a Szent Imre kórházban – Ezért" rel="bookmark">10 szülésznő felmondott a Szent Imre kórházban – Ezért</a>
</span>
</div>
<div>
<a title="Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút" href="https://propeller.hu/itthon/3870151-unios-biztos-valsag-megszunesehez-putyinnak-el-kell-veszitenie" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/000_32LE868.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/000_32LE868.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/000_32LE868.jpg' alt='Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. October 18., 22:02</div>
<a href="https://propeller.hu/itthon/3870151-unios-biztos-valsag-megszunesehez-putyinnak-el-kell-veszitenie" title="Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút" rel="bookmark">Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút</a>
</span>
</div>
<div>
<a title="Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart lenni Budapesten hétfő este" href="https://propeller.hu/itthon/3870147-felkavaro-video-igy-huztak-vissza-19-eves-lanyt" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/brfk_margit.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/brfk_margit.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/brfk_margit.jpg' alt='Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart lenni Budapesten hétfő este' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. October 18., 21:54</div>
<a href="https://propeller.hu/itthon/3870147-felkavaro-video-igy-huztak-vissza-19-eves-lanyt" title="Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart lenni Budapesten hétfő este" rel="bookmark">Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart lenni Budapesten hétfő este</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3870132-tamas-gaspar-miklos-gyogyithatatlan-beteg-mar-fel-eve" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3870132"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Baleset történt az 5-ös főúton Dabasnál" href="https://propeller.hu/itthon/3869864-baleset-tortent-os-fouton-dabasnal" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/Mentoauto_-_Facebook_Orszagos_Mentoszolgalat.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/Mentoauto_-_Facebook_Orszagos_Mentoszolgalat.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/Mentoauto_-_Facebook_Orszagos_Mentoszolgalat.jpg' alt='Baleset történt az 5-ös főúton Dabasnál' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. October 18., 07:59</div>
<a href="https://propeller.hu/itthon/3869864-baleset-tortent-os-fouton-dabasnal" title="Baleset történt az 5-ös főúton Dabasnál" rel="bookmark">Baleset történt az 5-ös főúton Dabasnál</a>
</span>
</div>
<div>
<a title="Tóth Gabi férje a tettlegességtől sem riadna vissza, ha valaki kedvesét támadja" href="https://propeller.hu/szorakozas/3869801-toth-gabi-ferje-tettlegessegtol-sem-riadna-vissza-ha" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/tothkrausz.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/tothkrausz.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/tothkrausz.jpg' alt='Tóth Gabi férje a tettlegességtől sem riadna vissza, ha valaki kedvesét támadja' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. October 17., 20:15</div>
<a href="https://propeller.hu/szorakozas/3869801-toth-gabi-ferje-tettlegessegtol-sem-riadna-vissza-ha" title="Tóth Gabi férje a tettlegességtől sem riadna vissza, ha valaki kedvesét támadja" rel="bookmark">Tóth Gabi férje a tettlegességtől sem riadna vissza, ha valaki kedvesét támadja</a>
</span>
</div>
<div>
<a title="Huszti Szabolcs lett a Fehérvár új vezetőedzője" href="https://propeller.hu/sport/3869750-huszti-szabolcs-lett-fehervar-uj-vezetoedzoje" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/huszti-cz.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/huszti-cz.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/huszti-cz.jpg' alt='Huszti Szabolcs lett a Fehérvár új vezetőedzője' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2022. October 17., 17:17</div>
<a href="https://propeller.hu/sport/3869750-huszti-szabolcs-lett-fehervar-uj-vezetoedzoje" title="Huszti Szabolcs lett a Fehérvár új vezetőedzője" rel="bookmark">Huszti Szabolcs lett a Fehérvár új vezetőedzője</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút" data-label="1"><a href="https://propeller.hu/itthon/3870151-unios-biztos-valsag-megszunesehez-putyinnak-el-kell-veszitenie">Uniós biztos: a válság megszűnéséhez Putyinnak el kell veszítenie a háborút</a></li>
<li class="ga-event" data-category="box-friss" data-action="RTL Híradó: Azonnali hatállyal felmondott 10 szülésznő a Szent Imre kórházban" data-label="2"><a href="https://propeller.hu/itthon/3870152-rtl-hirado-azonnali-hatallyal-felmondott-10-szuleszno-szent">RTL Híradó: Azonnali hatállyal felmondott 10 szülésznő a Szent Imre kórházban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Hazugsággal reagált a Hír TV az Amerikai Nagykövetség videójára" data-label="3"><a href="https://propeller.hu/itthon/3870150-hazugsaggal-reagalt-hir-tv-amerikai-nagykovetseg-videojara">Hazugsággal reagált a Hír TV az Amerikai Nagykövetség videójára</a></li>
<li class="ga-event" data-category="box-friss" data-action="Döbbenetes orosz bejelentés: új ország léphetett be a háborúba" data-label="4"><a href="https://propeller.hu/nagyvilag/3870149-dobbenetes-orosz-bejelentes-uj-orszag-lephetett-be-haboruba">Döbbenetes orosz bejelentés: új ország léphetett be a háborúba</a></li>
<li class="ga-event" data-category="box-friss" data-action="Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart..." data-label="5"><a href="https://propeller.hu/itthon/3870147-felkavaro-video-igy-huztak-vissza-19-eves-lanyt">Felkavaró, brutális videó! Így húzták vissza a 19 éves lányt, aki öngyilkos akart...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rogánék 7,8 milliárd forintot költenek el az új kommunikációs kampányra" data-label="6"><a href="https://propeller.hu/itthon/3870146-roganek-8-milliard-forintot-koltenek-el-uj-kommunikacios">Rogánék 7,8 milliárd forintot költenek el az új kommunikációs kampányra</a></li>
<li class="ga-event" data-category="box-friss" data-action="A plágiumgyanúba keveredett Marosi Beatrix hozzájárulására lenne szükség, hogy..." data-label="7"><a href="https://propeller.hu/itthon/3870145-plagiumgyanuba-keveredett-marosi-beatrix-hozzajarulasara-lenne-szukseg-hogy">A plágiumgyanúba keveredett Marosi Beatrix hozzájárulására lenne szükség, hogy...</a></li>
<li class="ga-event" data-category="box-friss" data-action="RTL: tíz szülésznő felmondott a Szent Imre kórházban" data-label="8"><a href="https://propeller.hu/itthon/3870144-rtl-tiz-szuleszno-felmondott-szent-imre-korhazban">RTL: tíz szülésznő felmondott a Szent Imre kórházban</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_product_banner_container desktop mobile">
<div class="header">
<div class="background"></div>
<div class="website_logo">
<div class="website_logo_inner">
<img src="https://static.propeller.hu/images/leet-banner-logo.png" alt="Propeller.hu" />
</div>
</div>
<div class="leet_header_text">
<a target="_blank" href="https://leet.hu/shop">
Ezeket ajánljuk a
<img src="https://static.propeller.hu/images/leet-banner-leet-logo.png" alt="leet.hu/shop">
.hu/shop kínálatából!
</a>
</div>
</div>
<div class="slider_container">
<div class="navigation">
<div class="nav nav_left">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="előző" />
</div>
<div class="nav nav_right">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="következő" />
</div>
</div>
<div class="slider">
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-power-bank-flashlight-3250mah-mue4084gl">
<img src="https://leet.hu/wp-content/uploads/2020/09/Xiaomi-Mi-Power-Bank-Flashlight-3250mAh-MUE4084GL.jpg" alt="Xiaomi Mi Power Bank Flashlight 3250mAh (MUE4084GL)" title="Xiaomi Mi Power Bank Flashlight 3250mAh (MUE4084GL)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">4 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-power-bank-flashlight-3250mah-mue4084gl">Xiaomi Mi Power Bank Flashlight 3250mAh (MUE4084GL)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-power-bank-flashlight-3250mah-mue4084gl">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-homelander">
<img src="https://leet.hu/wp-content/uploads/2022/06/boys2.jpg" alt="The Boys bögre - Homelander" title="The Boys bögre - Homelander" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-homelander">The Boys bögre - Homelander</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-homelander">Megnézem</a>
</div>
</div>

<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-4040sl-asztali-ventilator-41006713">
<img src="https://leet.hu/wp-content/uploads/2022/06/b2027009-eec3-49c3-8efc-6eb9f6bb2364.jpg" alt="Sencor SFE 4040SL Asztali Ventilátor (41006713)" title="Sencor SFE 4040SL Asztali Ventilátor (41006713)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">22 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-4040sl-asztali-ventilator-41006713">Sencor SFE 4040SL Asztali Ventilátor (41006713)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-4040sl-asztali-ventilator-41006713">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-7">
<img src="https://leet.hu/wp-content/uploads/2022/07/3426_main.png" alt="Xiaomi Mi Band 7" title="Xiaomi Mi Band 7" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">22 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-7">Xiaomi Mi Band 7</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-band-7">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/dreame-t30-neo-vezetek-nelkuli-allo-porszivo">
<img src="https://leet.hu/wp-content/uploads/2022/04/1143483.xiaomi-dreame-t30.jpg" alt="Xiaomi Dreame T30 Neo Vezeték Nélküli Álló Porszívó" title="Xiaomi Dreame T30 Neo Vezeték Nélküli Álló Porszívó" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">137 700 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/dreame-t30-neo-vezetek-nelkuli-allo-porszivo">Xiaomi Dreame T30 Neo Vezeték Nélküli Álló Porszívó</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/dreame-t30-neo-vezetek-nelkuli-allo-porszivo">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-live-pro-tws-fulhallgato-feher-6925281982477">
<img src="https://leet.hu/wp-content/uploads/2022/05/jbl-live-pro-tws-fulhallgato-feher-avbox-1.jpg" alt="JBL Live Pro+ TWS Fülhallgató - Fehér (6925281982477)" title="JBL Live Pro+ TWS Fülhallgató - Fehér (6925281982477)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">69 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-live-pro-tws-fulhallgato-feher-6925281982477">JBL Live Pro+ TWS Fülhallgató - Fehér (6925281982477)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-live-pro-tws-fulhallgato-feher-6925281982477">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">
<img src="https://leet.hu/wp-content/uploads/2022/06/966667.png" alt="JBL Quantum 100P PlayStation konzol Gamer Fejhallgató" title="JBL Quantum 100P PlayStation konzol Gamer Fejhallgató" />
</a>
</div>
<div class="discount">
 &nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">15 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">JBL Quantum 100P PlayStation konzol Gamer Fejhallgató</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-quantum-100p-playstation-konzol-gamer-fejhallgato">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/yeelight-led-smart-bulb-gu10-tompithato-okosizzo-csomag-4-db">
<img src="https://leet.hu/wp-content/uploads/2021/05/gu10-4db.png" alt="Yeelight LED Smart Bulb GU10 tompítható okosizzó csomag (4 db)" title="Yeelight LED Smart Bulb GU10 tompítható okosizzó csomag (4 db)" />
</a>
</div>
<div class="discount">
-20%
</div>
<div class="old_price">14 990 Ft</div>
<div class="price">11 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/yeelight-led-smart-bulb-gu10-tompithato-okosizzo-csomag-4-db">Yeelight LED Smart Bulb GU10 tompítható okosizzó csomag (4 db)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/yeelight-led-smart-bulb-gu10-tompithato-okosizzo-csomag-4-db">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-thomas-shelby">
<img src="https://leet.hu/wp-content/uploads/2022/06/peaky4.jpg" alt="Peaky Blinders bögre - Thomas Shelby" title="Peaky Blinders bögre - Thomas Shelby" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-thomas-shelby">Peaky Blinders bögre - Thomas Shelby</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/peaky-blinders-bogre-thomas-shelby">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/the-umbrella-academy-the-umbrella-academy">
<img src="https://leet.hu/wp-content/uploads/2022/06/umb2.jpg" alt="The Umbrella Academy - The Umbrella Academy" title="The Umbrella Academy - The Umbrella Academy" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/the-umbrella-academy-the-umbrella-academy">The Umbrella Academy - The Umbrella Academy</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/the-umbrella-academy-the-umbrella-academy">Megnézem</a>
</div>
</div>
</div>
</div>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3869077-kinos-koszontes-orbantol-debrecen-polgarmestere-nem-szolithatja-keresztneven">Kínos köszöntés Orbántól: Debrecen polgármestere nem szólíthatja a keresztnevén...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869624-megdobbento-reszlet-orban-beszedebol-arra-utalt-hogy-honvedeknek">Megdöbbentő részlet Orbán beszédéből: arra utalt, hogy a honvédeknek háborúba kellhet...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869816-te-utolso-erkolcstelen-senki-kiosztotta-schiffer-andrast-hvg">&quot;Te utolsó, erkölcstelen senki!&quot; – Kiosztotta Schiffer Andrást a HVG publicistája</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869264-reagalt-osztalyfonoke-levelere-fidesz-propagandistaja">Reagált volt osztályfőnöke levelére a Fidesz propagandistája </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869536-schiffer-andras-meg-mindig-nem-ertem-miert-kellett">Schiffer András: &quot;Még mindig nem értem, miért kellett Tarlós Istvánt leváltani”</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869113-hadhazy-akos-leleplezte-kontar-tolvajkormany-legujabb-sunyi-huzasat">Hadházy Ákos leleplezte a „kontár tolvajkormány legújabb sunyi húzását”</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3870005-orban-menekul-budapestrol">Orbán menekül Budapestről</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3869695-viccelni-menjetek-pokolba-ott-helyetek-varga-juditot-izekre">„Viccelni menjetek a pokolba...ott a helyetek!” – Varga Juditot ízekre szedik a Facebookon</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_10/D_NOE20150510013.jpg' alt='10 szülésznő felmondott a Szent Imre kórházban – Ezért' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert" rel="bookmark">10 szülésznő felmondott a Szent Imre kórházban – Ezért</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3486809"><a href="https://propeller.hu/itthon/3870124-10-szuleszno-felmondott-szent-imre-korhazban-ezert#v3486809">10 szülésznő felmondott a Szent Imre kórházban – Ezért</a></li>
<li id="c_3486808"><a href="https://propeller.hu/itthon/3870005-orban-menekul-budapestrol#v3486808">Orbán menekül Budapestről</a></li>
<li id="c_3486807"><a href="https://propeller.hu/itthon/3870146-roganek-8-milliard-forintot-koltenek-el-uj-kommunikacios#v3486807">Rogánék 7,8 milliárd forintot költenek el az új kommunikációs kampányra</a></li>
<li id="c_3486806"><a href="https://propeller.hu/itthon/3869489-dobrev-klara-mindenkit-arra-ker-hogy-menjen-tuntetni#v3486806">Dobrev Klára tüntetésre buzdít mindenkit október 23-án : &quot;Utcára magyar!&quot;</a></li>
<li id="c_3486805"><a href="https://propeller.hu/nagyvilag/3870136-armageddon-tabornok-megszolalt-ukrajnat-egy-drogos-szervezett-bunozoi#v3486805">Armageddon tábornok megszólalt: Ukrajnát egy drogos szervezett bűnözői...</a></li>
<li id="c_3486804"><a href="https://propeller.hu/itthon/3869857-15-ezer-forintra-birsagolt-egy-komaba-kerult-not#v3486804">15 ezer forintra bírságolt egy kómába került nőt a rendőrség</a></li>
<li id="c_3486803"><a href="https://propeller.hu/itthon/3869536-schiffer-andras-meg-mindig-nem-ertem-miert-kellett#v3486803">Schiffer András: &quot;Még mindig nem értem, miért kellett Tarlós Istvánt leváltani”</a></li>
<li id="c_3486802"><a href="https://propeller.hu/itthon/3870060-fizetesuk-60-szazalekat-megkapjak-pluszban-kecskemeti-mercedes-gyar#v3486802">Fizetésük 60 százalékát megkapják pluszban a kecskeméti Mercedes-gyár dolgozói</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#e89b928d9a83a8989a87988d84848d9ac6809d">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20221018"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20221018"></script>
</body>
</html>