<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Hanga Ádám vezérletével győzött a Barcelona - Propeller</title>
<meta name="description" content="Hanga Ádám 18 ponttal járult hozzá a Barcelona 88-74-es győzelméhez a Joventut Badalona ellen a spanyol férfi kosárlabda-bajnokság alapszakaszának 15....">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona">
<meta property="og:type" content="article">
<meta property="og:title" content="Hanga Ádám vezérletével győzött a Barcelona">
<meta property="og:description" content="Hanga Ádám 18 ponttal járult hozzá a Barcelona 88-74-es győzelméhez a Joventut Badalona ellen a spanyol férfi kosárlabda-bajnokság alapszakaszának 15....">
<meta property="og:url" content="https://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'coHlPwei0eONNjf3GCrJcIXDP_gd9MdFHdaCQPX_PML.17';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>

<script type="text/javascript" async=true>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</script>

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
            window.googletag = window.googletag || {cmd: []};
            googletag.cmd.push(function () {
                var interstitialSlot = googletag.defineOutOfPageSlot('/147246189/propeller.hu_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
                if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
                googletag.display(interstitialSlot);
            });
        </script>

<script type="text/javascript">
            var myAdoceanVars = "&sitewidth=" + document.documentElement.clientWidth;
            var myAdoceanKeys = "";

            if (((window.innerWidth < 5000) && (window.innerWidth >= 1200)) ||
                ((document.documentElement.clientWidth < 5000) && (document.documentElement.clientWidth >= 1200))) {
                myAdoceanKeys = myAdoceanKeys + "w_1200";
            }
            if (((window.innerWidth < 1200) && (window.innerWidth >= 1024)) ||
                ((document.documentElement.clientWidth < 1200) && (document.documentElement.clientWidth >= 1024))) {
                myAdoceanKeys = myAdoceanKeys + "w_970";
            }
            if (((window.innerWidth < 1024) && (window.innerWidth >= 768)) ||
                ((document.documentElement.clientWidth < 1024) && (document.documentElement.clientWidth >= 768))) {
                myAdoceanKeys = myAdoceanKeys + "w_728";
            }
            if (((window.innerWidth < 768) && (window.innerWidth >= 480)) ||
                ((document.documentElement.clientWidth < 768) && (document.documentElement.clientWidth >= 480))) {
                myAdoceanKeys = myAdoceanKeys + "w_468";
            }
            if ((window.innerWidth < 480) || (document.documentElement.clientWidth < 480)) {
                myAdoceanKeys = myAdoceanKeys + "w_320";
            }
        </script>
<script type="text/javascript">
            /* (c)AdOcean 2003-2019 */
            if (typeof ado !== "object") {
                ado = {};
                ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
                };
            }
            ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
            ado.preview({enabled: true});
        </script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3612353 content-sajat">
<script type="text/javascript">
    </script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-6617051563727120",
            enable_page_level_ads: true
        });
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona">Hanga Ádám vezérletével győzött a Barcelona</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-12-20T20:44:00+01:00"><i class="material-icons">access_time</i>ma, 20:44</time></span>
<span class="comments-count"><a href="https://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Hanga Ádám 18 ponttal járult hozzá a Barcelona 88-74-es győzelméhez a Joventut Badalona ellen a spanyol férfi kosárlabda-bajnokság alapszakaszának 15. fordulójában, vasárnap.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Az ACB Liga honlapja szerint a magyar válogatott játékos – aki a mezőny legeredményesebb tagja volt – egy lepattanót szerzett és három gólpasszt adott.</p>
<p>Csapatának három vereség mellett ez volt a 12. győzelme a bajnokságban. A Real Madrid százszázalékos teljesítménnyel vezeti a tabellát, a Tenerifének pedig két veresége van.</p>
<p>Forrás: MTI</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>

</div>
<div class="social-buttons">
<br>
<script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="3952917"></div>
<br>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/sport/3597722-2025-ig-biztosan-rendeznek-brazil-nagyijat-forma-ben" title="2025-ig biztosan rendeznek Brazil Nagyíjat a Forma-1-ben">2025-ig biztosan rendeznek Brazil Nagyíjat a Forma-1-ben</a></li>
<li><a href="https://propeller.hu/sport/3611332-2021-re-atalakul-barcelonai-palya-tizes-kanyarja" title="2021-re átalakul a barcelonai pálya tízes kanyarja">2021-re átalakul a barcelonai pálya tízes kanyarja</a></li>
<li><a href="https://propeller.hu/sport/3597989-2021-re-wtcr-nyolc-forduloval-tervez-visszaternenek-azsiaba" title="2021-re a WTCR nyolc fordulóval tervez, visszatérnének Ázsiába">2021-re a WTCR nyolc fordulóval tervez, visszatérnének Ázsiába</a></li>
<li><a href="https://propeller.hu/sport/3597001-2021-ben-is-meg-biztosan-wolff-lesz-mercedes" title="2021-ben is még biztosan Wolff lesz a Mercedes csapatfőnöke!">2021-ben is még biztosan Wolff lesz a Mercedes csapatfőnöke!</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/36714661?partner=propeller&#x26;url=https%3A%2F%2Fwww.agroinform.hu%2Fidojaras_hirek%2Felobb-a-tavasz-majd-a-tel-jon-46882-001%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3DHIRpromo%26utm_content%3D46882" rel="nofollow" class="outgoing">Előbb a tavasz, majd a tél jön</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36714658?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fezo%2Fheti_horoszkop%2F202052%2F" rel="nofollow" class="outgoing">Heti horoszkóp december 21-től 27-ig: az Ikrek pénzügyei javulnak, a Halak szerelmes lesz</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36714853?partner=propeller&#x26;url=https%3A%2F%2Findirekt.hu%2Fbelfold%2Fbajor-imre-lanya-takaritasbol-el-mas-munkat-is-vallal-hogy-fenntartsa-magat%2F" rel="nofollow" class="outgoing">Bajor Imre lánya takarításból él ? más munkát is vállal, hogy fenntartsa magát</a></li>
<li><a href="https://rd.hirkereso.hu/rd/36714586?partner=propeller&#x26;url=https%3A%2F%2Fwww.penzcentrum.hu%2Fvasarlas%2Ffontos-bejelentest-tesz-orban-viktor-jonnek-a-karacsonyra-vonatkozo-specialis-rendelkezesek.1108002.html%3Futm_source%3Dhirkereso_es_kapu%26utm_medium%3Dpenzcentrum_linkek%26utm_campaign%3Dhiraggregator%27.%26r%3Dmelleklet.%27" rel="nofollow" class="outgoing">Fontos bejelentést tesz Orbán Viktor: jönnek a karácsonyra vonatkozó speciális rendelkezések</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Megszületett a teljes ellenzéki összefogás, megállapodtak a közös indulás feltételeiben" href="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/ellenzekiosszefogas_mti_koszticsak_szilard.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. December 20., 18:32</div>
<a href="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben" title="Megszületett a teljes ellenzéki összefogás, megállapodtak a közös indulás feltételeiben" rel="bookmark">Megszületett a teljes ellenzéki összefogás, megállapodtak a közös indulás feltételeiben</a>
</span>
</div>
<div>
<a title="Úgy tűnik, Ferenc pápának sem tetszik a Szent Péter téren felállított &quot;űrhajós&quot; betlehem? – fotó" href="https://propeller.hu/nagyvilag/3612342-ugy-tunik-ferenc-papanak-sem-tetszik-szent-peter" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/K__AP20201211230.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. December 20., 20:53</div>
<a href="https://propeller.hu/nagyvilag/3612342-ugy-tunik-ferenc-papanak-sem-tetszik-szent-peter" title="Úgy tűnik, Ferenc pápának sem tetszik a Szent Péter téren felállított &quot;űrhajós&quot; betlehem? – fotó" rel="bookmark">Úgy tűnik, Ferenc pápának sem tetszik a Szent Péter téren felállított &quot;űrhajós&quot; betlehem? – fotó</a>
</span>
</div>
<div>
<a title="Hollandia után Belgium is elszigetelődik Nagy-Britanniától az eddigieknél sokkal fertőzőképesebb új koronavírustörzs miatt " href="https://propeller.hu/nagyvilag/3612292-hollandia-utan-belgium-is-elszigetelodik-nagy-britanniatol-eddigieknel" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/laboratory-5722327_640.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. December 20., 17:46</div>
<a href="https://propeller.hu/nagyvilag/3612292-hollandia-utan-belgium-is-elszigetelodik-nagy-britanniatol-eddigieknel" title="Hollandia után Belgium is elszigetelődik Nagy-Britanniától az eddigieknél sokkal fertőzőképesebb új koronavírustörzs miatt " rel="bookmark">Hollandia után Belgium is elszigetelődik Nagy-Britanniától az eddigieknél sokkal fertőzőképesebb új koronavírustörzs miatt </a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3612353"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Több kerületen át üldözték a rendőrök a körözött férfit" href="https://propeller.hu/itthon/3612235-tobb-keruleten-at-uldoztek-rendorok-korozott-ferfit" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/police2.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. December 20., 14:28</div>
<a href="https://propeller.hu/itthon/3612235-tobb-keruleten-at-uldoztek-rendorok-korozott-ferfit" title="Több kerületen át üldözték a rendőrök a körözött férfit" rel="bookmark">Több kerületen át üldözték a rendőrök a körözött férfit</a>
</span>
</div>
<div>
<a title="Eltűnt egy 15 éves lány, kiadták a rendőrségi körözést" href="https://propeller.hu/itthon/3612140-eltunt-egy-15-eves-lany-kiadtak-rendorsegi-korozest" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/12.20._Szabo.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. December 20., 10:10</div>
<a href="https://propeller.hu/itthon/3612140-eltunt-egy-15-eves-lany-kiadtak-rendorsegi-korozest" title="Eltűnt egy 15 éves lány, kiadták a rendőrségi körözést" rel="bookmark">Eltűnt egy 15 éves lány, kiadták a rendőrségi körözést</a>
</span>
</div>
<div>
<a title="Epilepsziás rohamot kapott a tolvaj, az őt elfogó rendőr segített rajta" href="https://propeller.hu/itthon/3612151-epilepszias-rohamot-kapott-tolvaj-ot-elfogo-rendor-segitett" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_11/police_blue-light-73088_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. December 20., 10:35</div>
<a href="https://propeller.hu/itthon/3612151-epilepszias-rohamot-kapott-tolvaj-ot-elfogo-rendor-segitett" title="Epilepsziás rohamot kapott a tolvaj, az őt elfogó rendőr segített rajta" rel="bookmark">Epilepsziás rohamot kapott a tolvaj, az őt elfogó rendőr segített rajta</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="8428530"></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Magyarországra még jöhetnek a brit repülők, nyolc EU-s országba már nem" data-label="1"><a href="https://propeller.hu/itthon/3612352-magyarorszagra-meg-johetnek-brit-repulok-nyolc-eu-orszagba">Magyarországra még jöhetnek a brit repülők, nyolc EU-s országba már nem</a></li>
<li class="ga-event" data-category="box-friss" data-action="Hanga Ádám vezérletével győzött a Barcelona" data-label="2"><a href="https://propeller.hu/sport/3612353-hanga-adam-vezerletevel-gyozott-barcelona">Hanga Ádám vezérletével győzött a Barcelona</a></li>
<li class="ga-event" data-category="box-friss" data-action="Izraelben kötelező karantén-szállodákba kerülnek az Egyesült Királyságból beutazók" data-label="3"><a href="https://propeller.hu/nagyvilag/3612350-izraelben-kotelezo-karanten-szallodakba-kerulnek-egyesult-kiralysagbol-beutazok">Izraelben kötelező karantén-szállodákba kerülnek az Egyesült Királyságból beutazók</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kiderült, hogy fehér lesz-e idén a karácsony" data-label="4"><a href="https://propeller.hu/itthon/3612349-kiderult-hogy-feher-lesz-iden-karacsony">Kiderült, hogy fehér lesz-e idén a karácsony</a></li>
<li class="ga-event" data-category="box-friss" data-action="Tumultusba ütközhet a Liszt Ferenc repülőtéren az, aki most jön haza" data-label="5"><a href="https://propeller.hu/itthon/3612346-tumultusba-utkozhet-liszt-ferenc-repuloteren-aki-most-jon">Tumultusba ütközhet a Liszt Ferenc repülőtéren az, aki most jön haza</a></li>
<li class="ga-event" data-category="box-friss" data-action="Németország is arra készül, hogy korlátozza a belépést Nagy-Britanniából " data-label="6"><a href="https://propeller.hu/nagyvilag/3612348-nemetorszag-is-arra-keszul-hogy-korlatozza-belepest-nagy">Németország is arra készül, hogy korlátozza a belépést Nagy-Britanniából </a></li>
<li class="ga-event" data-category="box-friss" data-action="Megalázónak tartották és visszaadták a 10 ezer forintos jutalmat a csepregi otthon dolgozói" data-label="7"><a href="https://propeller.hu/itthon/3612343-megalazonak-tartottak-visszaadtak-10-ezer-forintos-jutalmat-csepregi">Megalázónak tartották és visszaadták a 10 ezer forintos jutalmat a csepregi otthon dolgozói</a></li>
<li class="ga-event" data-category="box-friss" data-action="Pert nyert Hadházy Ákos a Ripost és az Origo ellen" data-label="8"><a href="https://propeller.hu/itthon/3612340-pert-nyert-hadhazy-akos-ripost-az-origo-ellen">Pert nyert Hadházy Ákos a Ripost és az Origo ellen</a></li>
<li><span> </span><a href="https://propeller.hu/sport" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/sport/3611597-kosa-lajos-nagy-bejelentese-uj-tulajdonosai-vannak-debreceni">Kósa Lajos nagy bejelentése: új tulajdonosai vannak a debreceni focicsapatnak</a>
</li>
<li>
<a href="https://propeller.hu/sport/3610873-siman-gyozott-fradi-pakson-ez-tortent-nb-szerdai">Simán győzött a Fradi Pakson – ez történt az NB I szerdai fordulójában</a>
</li>
<li>
<a href="https://propeller.hu/sport/3611173-oroszorszagot-ket-evre-eltiltottak-nemzetkozi-versenyektol">Oroszországot két évre eltiltották a nemzetközi versenyektől</a>
</li>
<li>
<a href="https://propeller.hu/sport/3611946-messi-megallithatatlan-beerte-pele-rekordjat">Messi megállíthatatlan, beérte Pelé rekordját</a>
</li>
<li>
 <a href="https://propeller.hu/sport/3611278-ismet-atadtak-puskas-dijat">Ismét átadták a Puskás-díjat</a>
</li>
<li>
<a href="https://propeller.hu/sport/3610971-szoboszlai-dominik-lipcsebe-igazol">Szoboszlai Dominik Lipcsébe igazol</a>
</li>
<li>
<a href="https://propeller.hu/sport/3612000-kicsit-megszorongattak-fradit-de-gyozelmet-nem-tudtak-elvenni">Kicsit megszorongatták a Fradit, de a győzelmet nem tudták elvenni tőlük</a>
</li>
<li>
<a href="https://propeller.hu/sport/3611893-rettenetesen-elverte-ellenfelet-liverpool">Rettenetesen elverte ellenfelét a Liverpool</a>
</li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2018_04/ellenzekiosszefogas_mti_koszticsak_szilard.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben" rel="bookmark">Megszületett a teljes ellenzéki összefogás, megállapodtak a közös indulás feltételeiben</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2940986"><a href="https://propeller.hu/itthon/3608035-bunosnek-mondtak-ki-marki-zay-peter-egy-ragalmazasi#v2940986">Bűnösnek mondták ki Márki-Zay Pétert egy rágalmazási perben</a></li>
<li id="c_2940985"><a href="https://propeller.hu/itthon/3612346-tumultusba-utkozhet-liszt-ferenc-repuloteren-aki-most-jon#v2940985">Tumultusba ütközhet a Liszt Ferenc repülőtéren az, aki most jön haza</a></li>
<li id="c_2940984"><a href="https://propeller.hu/itthon/3612340-pert-nyert-hadhazy-akos-ripost-az-origo-ellen#v2940984">Pert nyert Hadházy Ákos a Ripost és az Origo ellen</a></li>
<li id="c_2940983"><a href="https://propeller.hu/itthon/3612311-megszuletett-teljes-ellenzeki-osszefogas-megallapodtak-kozos-indulas-felteteleiben#v2940983">Megszületett a teljes ellenzéki összefogás, megállapodtak a közös indulás...</a></li>
<li id="c_2940982"><a href="https://propeller.hu/szorakozas/3611601-inzultaltak-majd-kizavartak-alfoldi-robertet-egy-peksegbol#v2940982">Inzultálták, majd kizavarták Alföldi Róbertet egy pékségből</a></li>
<li id="c_2940978"><a href="https://propeller.hu/itthon/3612297-orban-viktor-aldott-bekes-karacsonyt-kivanok-mindenkinek#v2940978">Orbán Viktor: Áldott és békés karácsonyt kívánok mindenkinek!</a></li>
<li id="c_2940976"><a href="https://propeller.hu/itthon/3612157-semjen-magyar-nemzet-akkor-tud-fennmaradni-ha-minden#v2940976">Semjén: a magyar nemzet akkor tud fennmaradni, ha minden nemzetrésze fennmarad</a></li>
<li id="c_2940974"><a href="https://propeller.hu/itthon/3612343-megalazonak-tartottak-visszaadtak-10-ezer-forintos-jutalmat-csepregi#v2940974">Megalázónak tartották és visszaadták a 10 ezer forintos jutalmat a csepregi...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2020 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#b4c7ced1c6dff4c4c6dbc4d1d8d8d1c69adcc1">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'604bf10d1e8073f9',m:'9943daa8bf6c388e25e379cb68e750738b67be18-1608494343-1800-AQG+mV047JU9/OB4bnrbdOKO7sVmaWDminrny6bi8gRXGxf9IF3E8aTwlORsAO0G9spc+0OEDi7U+ib5lol5ACYr2Wq7KCIsCZBjhYiMic33MBY0VAErKIKyJ8wgT9EdmGniI9cCCZtZMtLOhhl5Umm2K9oah9ZC9KJ0qOoiv6LLXHrwaBrhhL3D4Xl+qP5Cyw==',s:[0x99527b8356,0x5593ba3b6f],}})();</script></body>
</html>