<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Tizenhárom almafát ültettek el a Nemzeti Színház művészei a Trianon-évfordulón - Propeller</title>
<meta name="description" content="A Nemzeti Színház Trianon 100 rendezvénysorozatának részeként, a Tizenhárom almafa című Wass Albert-bemutatóhoz kapcsolódva a teátrum színművészei...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon">
<meta property="og:type" content="article">
<meta property="og:title" content="Tizenhárom almafát ültettek el a Nemzeti Színház művészei a Trianon-évfordulón">
<meta property="og:description" content="A Nemzeti Színház Trianon 100 rendezvénysorozatának részeként, a Tizenhárom almafa című Wass Albert-bemutatóhoz kapcsolódva a teátrum színművészei...">
<meta property="og:url" content="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon">
<meta property="og:image" content="http://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3507598 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon">Tizenhárom almafát ültettek el a Nemzeti Színház művészei a Trianon-évfordulón</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2020-02-27T17:51:00+01:00"><i class="material-icons">access_time</i>ma, 17:51</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#comments"><i class="material-icons">comment</i>4 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>A Nemzeti Színház Trianon 100 rendezvénysorozatának részeként, a Tizenhárom almafa című Wass Albert-bemutatóhoz kapcsolódva a teátrum színművészei csütörtökön elültettek 13 őshonos, oltott almafát – tájékoztatta a színház az MTI-t.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p>A közlemény szerint a március 6-án bemutatandó előadás szereplői</p>
<blockquote>
<p>Budapesten, Somoskőújfalun, Balassagyarmaton, Tompán, Kelebián, Tarpán, Újszalontán, Dunaszigeten, Magyarszombatfán, Berzencén, Sátoraljaújhelyen, Gyálaréten és Nagylakon ültettek emlékfát.</p>
</blockquote>
<p>A budapesti ünnepséget a Nemzeti Színház kertjében tartották, ahol Vidnyánszky Attila, a teátrum igazgatója, az előadás rendezője és Szarvas József színművész ültette el a Tündérkert Projekt által biztosított, Wass Albert regényében szereplő Pónyik almafát.</p>
<p>Ezután a Nemzeti Színház 12 színművésze, Szarvas József mellett Rátóti Zoltán, Tóth Auguszta, Szabó Sebestyén László, Bakos-Kiss Gábor, Nagy Márk, Tóth László, Rácz József, Rubold Ödön, Nagy Mari, Horváth Lajos Ottó és Bordás Roland elindultak a határmenti településekre, ahol a helyi képviselőkkel elültettek egy-egy almafát.</p>
<blockquote>
<p>A Nemzeti Színház célja a faültetéssel az volt, hogy közösen emlékezzünk a 100 évvel ezelőtti eseményekre olyan határmenti magyarországi településeken, amelyek Trianon következtében közvetlenül élték át a szétszakítottság fájdalmát, és annak következményeit</p>
</blockquote>
<p>- hangsúlyozták a közleményben.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Mint fogalmaztak,</p>
<blockquote>
<p>Trianon ma nem csupán a veszteséget jelenti, hanem hitforrásként is szolgálhat minden magyar számára: a nagy tragédia után is vagyunk, létezünk</p>
</blockquote>
<p>A Nemzeti Színház által elültetett tizenhárom almafa ezt szimbolizálja.</p>
<p>Forrás: MTI</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3507028-gyongyospatai-szegregacios-ugy-nemzeti-pedagogus-kar-szerint-kepzesek" title="Gyöngyöspatai szegregációs ügy: a Nemzeti Pedagógus Kar szerint a képzések szolgálnák az érintettek érdekét">Gyöngyöspatai szegregációs ügy: a Nemzeti Pedagógus Kar szerint a képzések szolgálnák az érintettek érdekét</a></li>
                        <li><a href="http://propeller.hu/itthon/3506021-bolenyek-alakitottak-ki-uj-taplalkozoteruletet-baglyoknak-orsegi-nemzeti" title="Bölények alakítottak ki új táplálkozóterületet baglyoknak az Őrségi Nemzeti Parkban">Bölények alakítottak ki új táplálkozóterületet baglyoknak az Őrségi Nemzeti Parkban</a></li>
                        <li><a href="http://propeller.hu/itthon/3505903-nemzeti-konzultaciorol-fulkeben-ennyi-erovel-arrol-is-lehetne" title="A Nemzeti konzultációról a Fülkében: ennyi erővel arról is lehetne konzultálni, lapos-e a Föld">A Nemzeti konzultációról a Fülkében: ennyi erővel arról is lehetne konzultálni, lapos-e a Föld</a></li>
                        <li><a href="http://propeller.hu/itthon/3505900-nemzeti-konzultacio-kerdese-lesz-hogy-igazsagos-fuggetlen-birosag" title="A nemzeti konzultáció kérdése lesz, hogy igazságos-e a független bíróság által a gyöngyöspatai romáknak megítélt kártérítés">A nemzeti konzultáció kérdése lesz, hogy igazságos-e a független bíróság által a gyöngyöspatai romáknak megítélt kártérítés</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/34130711?partner=propeller&#x26;url=https%3A%2F%2Fragazze.hu%2Ftulsulya-miatt-dobta-a-volegenye-most-o-lett-miss-nagy-britannia-5122" rel="nofollow" class="outgoing">Túlsúlya miatt dobta a vőlegénye, most ő lett Miss Nagy-Britannia</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34131572?partner=propeller&#x26;url=http%3A%2F%2Fuzletem.hu%2Feuropai-unio%2Fitt-a-brexit-szappanopera-ujabb-felvonasa%2Frsslink%2Frss2" rel="nofollow" class="outgoing">Itt a Brexit szappanopera újabb felvonása</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34131728?partner=propeller&#x26;url=https%3A%2F%2Fwww.webbeteg.hu%2Fcikkek%2Ffertozo_betegseg%2F24630%2Fmiert-nem-ved-a-szajmaszk-a-koronavirus-ellen" rel="nofollow" class="outgoing">Miért nem véd a szájmaszk a koronavírus ellen?</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34130918?partner=propeller&#x26;url=https%3A%2F%2Feurosport.hosszabbitas.hu%2Fegyeni%2Fuszas%2Ffelmentettek-a-ketszeres-vilagbajnok-uszot" rel="nofollow" class="outgoing">Felmentették a kétszeres világbajnok úszót</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Koronavírus: Már 18 ember van karanténban Magyarországon – videó" href="http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/DEBRE20200225014.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 18:57</div>
			<a href="http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video" title="Koronavírus: Már 18 ember van karanténban Magyarországon – videó" rel="bookmark">Koronavírus: Már 18 ember van karanténban Magyarországon – videó</a>
		</span>
    </div>
        <div>
        <a title="Sokatmondó ábra: ennyit keresnek most a magyar tanárok az átlaghoz képest" href="http://propeller.hu/itthon/3507584-sokatmondo-abra-ennyit-keresnek-most-magyar-tanarok-atlaghoz" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/iskolatanargyerekekkomka.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 17:03</div>
			<a href="http://propeller.hu/itthon/3507584-sokatmondo-abra-ennyit-keresnek-most-magyar-tanarok-atlaghoz" title="Sokatmondó ábra: ennyit keresnek most a magyar tanárok az átlaghoz képest" rel="bookmark">Sokatmondó ábra: ennyit keresnek most a magyar tanárok az átlaghoz képest</a>
		</span>
    </div>
        <div>
        <a title="Havazással, viharos széllel érkeznek a frontok, a fél országra másodfokú veszélyjelzést adtak ki" href="http://propeller.hu/itthon/3507554-havazassal-viharos-szellel-erkeznek-frontok-fel-orszagra-masodfoku" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/villamzivpix.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 15:34</div>
			<a href="http://propeller.hu/itthon/3507554-havazassal-viharos-szellel-erkeznek-frontok-fel-orszagra-masodfoku" title="Havazással, viharos széllel érkeznek a frontok, a fél országra másodfokú veszélyjelzést adtak ki" rel="bookmark">Havazással, viharos széllel érkeznek a frontok, a fél országra másodfokú veszélyjelzést adtak ki</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>4 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2630739" class="c-2630739 clear" data-contentid="3507598" data-commentid="2630739" data-userid="21741">
        <a href="/tagok/namihami" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/namihami" class="username">namihami</a>
            <div class="comment-text">
                Inkább a teltházas darabok előadásán törnék a fejüket. Egy színháznak talán fontosabb lenne ebben munkálkodni.<br />
Persze, nem a nézőszám és a teltház a fontos (azt a Főni kipótolja), hanem a ""szellem"". Arra pedig mindig megkapják a bekövetkező hiány pótlását.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#c2630739"><i class="material-icons">access_time</i>ma, 18:03</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2630747" class="c-2630747 clear" data-contentid="3507598" data-commentid="2630747" data-userid="23734">
        <a href="/tagok/CsipkeRozsa" class="avatar"><img src="http://static.propeller.hu/avatar/23/23734/23734_thumb.1475844023.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/CsipkeRozsa" class="username">CsipkeRózsa</a>
            <div class="comment-text">
                <b>@namihami:</b> Persze a Főni a mi adónkból pótolja ki.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#c2630747"><i class="material-icons">access_time</i>ma, 18:08</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2630748" class="c-2630748 clear" data-contentid="3507598" data-commentid="2630748" data-userid="23734">
        <a href="/tagok/CsipkeRozsa" class="avatar"><img src="http://static.propeller.hu/avatar/23/23734/23734_thumb.1475844023.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/CsipkeRozsa" class="username">CsipkeRózsa</a>
            <div class="comment-text">
                13 almafa, és csak 12 színész, jobb lett volna 13 faültető.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#c2630748"><i class="material-icons">access_time</i>ma, 18:09</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2630760" class="c-2630760 clear" data-contentid="3507598" data-commentid="2630760" data-userid="21741">
        <a href="/tagok/namihami" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/namihami" class="username">namihami</a>
            <div class="comment-text">
                <b>@CsipkeRózsa:</b>  Eszembe nem jutott, hogy a saját és a nagycsalád, kemény munkával, véres verejtékkel összegürcölt pénzét várjam ezen cél érdekében. Mi pedig, ezen fontos és népnemzeti cél (almafaültetés) érdekében (is) önként s dalolva ajánljuk fel a pénzt. Akár a többszörösét is. Hiszen amiben benne a Fidesz keze, ahhoz már eleve így szocializáltak minket évek óta.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#c2630760"><i class="material-icons">access_time</i>ma, 18:17</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3507598-tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3507598">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Óriási torlódás van az M0-s autóúton" href="http://propeller.hu/itthon/3507436-oriasi-torlodas-van-m0-autouton" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/torlodaspix.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 10:50</div>
			<a href="http://propeller.hu/itthon/3507436-oriasi-torlodas-van-m0-autouton" title="Óriási torlódás van az M0-s autóúton" rel="bookmark">Óriási torlódás van az M0-s autóúton</a>
		</span>
    </div>
        <div>
        <a title="Ilyen körülmények között helyezték karanténba a diákokat a Szent László kórházban" href="http://propeller.hu/itthon/3507377-ilyen-korulmenyek-kozott-helyeztek-karantenba-diakokat-szent-laszlo" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/laboratory-2815641_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 07:41</div>
			<a href="http://propeller.hu/itthon/3507377-ilyen-korulmenyek-kozott-helyeztek-karantenba-diakokat-szent-laszlo" title="Ilyen körülmények között helyezték karanténba a diákokat a Szent László kórházban" rel="bookmark">Ilyen körülmények között helyezték karanténba a diákokat a Szent László kórházban</a>
		</span>
    </div>
        <div>
        <a title="Drogterjesztő családot fogtak el Békés megyében" href="http://propeller.hu/itthon/3507355-drogterjeszto-csaladot-fogtak-el-bekes-megyeben" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/blue-light-1675686_1280.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. February 27., 06:33</div>
			<a href="http://propeller.hu/itthon/3507355-drogterjeszto-csaladot-fogtak-el-bekes-megyeben" title="Drogterjesztő családot fogtak el Békés megyében" rel="bookmark">Drogterjesztő családot fogtak el Békés megyében</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Letartóztatták a nevelőnőjét bántalmazó 17 éves fiút" data-label="1"><a href="http://propeller.hu/itthon/3507628-letartoztattak-nevelonojet-bantalmazo-17-eves-fiut">Letartóztatták a nevelőnőjét bántalmazó 17 éves fiút</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A Macskákat még az egyik benne játszó sztár is utálja" data-label="2"><a href="http://propeller.hu/szorakozas/3507627-macskakat-meg-egyik-benne-jatszo-sztar-is-utalja">A Macskákat még az egyik benne játszó sztár is utálja</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Kiengednek 130 embert a karantén alá került tenerifei hotelből" data-label="3"><a href="http://propeller.hu/nagyvilag/3507625-kiengednek-130-embert-karanten-ala-kerult-tenerifei-hotelbol">Kiengednek 130 embert a karantén alá került tenerifei hotelből</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Koronavírus: Már az irániakat is ellenőrzik Ferihegyen – ez történik az utasokkal, ha..." data-label="4"><a href="http://propeller.hu/itthon/3507626-koronavirus-mar-iraniakat-is-ellenorzik-ferihegyen-ez-tortenik">Koronavírus: Már az irániakat is ellenőrzik Ferihegyen – ez történik az utasokkal, ha...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Jön a hó!" data-label="5"><a href="http://propeller.hu/itthon/3507624-jon-ho">Jön a hó!</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Vettel volt ma a leggyorsabb, a Mercedesnek motor gondja volt" data-label="6"><a href="http://propeller.hu/sport/3507621-vettel-volt-ma-leggyorsabb-mercedesnek-motor-gondja-volt">Vettel volt ma a leggyorsabb, a Mercedesnek motor gondja volt</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Megütötte és megrángatta nevelőnőjét egy tinifiú a szabolcsi gyermekotthonban" data-label="7"><a href="http://propeller.hu/itthon/3507623-megutotte-megrangatta-nevelonojet-egy-tinifiu-szabolcsi-gyermekotthonban">Megütötte és megrángatta nevelőnőjét egy tinifiú a szabolcsi gyermekotthonban</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Benkő Tibor bemutatta a &quot;nemkormánygépeket&quot; Kecskeméten" data-label="8"><a href="http://propeller.hu/itthon/3507619-benko-tibor-bemutatta-nemkormanygepeket-kecskemeten">Benkő Tibor bemutatta a &quot;nemkormánygépeket&quot; Kecskeméten</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3506154-tobb-ezres-tomeg-tuntet-parlament-elott">Több ezres tömeg tüntet a Parlament előtt</a></li>
        <li><a href="http://propeller.hu/itthon/3506939-igy-sikerult-elkapni-ferfit-aki-eveken-at-kukkolta">Így sikerült elkapni a perverz férfit, aki éveken át kukkolta szomszédját</a></li>
        <li><a href="http://propeller.hu/itthon/3507284-fokozodik-panik-magyarorszagon-kiurultek-boltok-polcai-viszik-tartos">Fokozódik a pánik Magyarországon – kiürültek a boltok polcai, viszik a tartós...</a></li>
        <li><a href="http://propeller.hu/itthon/3506604-lesz-kovetkezmenye-menekulteken-gunyolodo-magyar-rendorok-ugyenek">Lesz következménye a menekülteken gúnyolódó magyar rendőrök ügyének</a></li>
        <li><a href="http://propeller.hu/itthon/3507313-koronavirus-gyanu-miatt-vedofelszerelesben-mentek-ki-mentok-egy">Koronavírus-gyanú miatt, védőfelszerelésben mentek ki a mentők egy budapesti helyszínre</a></li>
        <li><a href="http://propeller.hu/itthon/3506866-kiadtak-veszelyjelzest-nem-sokaig-lesz-tavasz-oriasi-hidegfront">Kiadták a veszélyjelzést: Nem sokáig lesz tavasz, óriási hidegfront érkezik</a></li>
        <li><a href="http://propeller.hu/itthon/3506086-volt-elettarsa-munkahelyen-lovoldozott-feltekeny-kecskemeti-ferfi">Volt élettársa munkahelyén lövöldözött a féltékeny kecskeméti férfi</a></li>
        <li><a href="http://propeller.hu/itthon/3506498-koronavirus-megvan-elso-magyar-fertozott">Elért minket a koronavírus: megvan az első magyar fertőzött</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/DEBRE20200225014.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video" rel="bookmark">Koronavírus: Már 18 ember van karanténban Magyarországon – videó</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3507603-koronavirus-mar-18-ember-van-karantenban-magyarorszagon-video&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2630802"><a href="http://propeller.hu/itthon/3507530-kovacs-akost-is-tomhette-penzzel-szerencsejatek-zrt-bekemenyit#v2630802">Kovács Ákost is tömhette pénzzel a Szerencsejáték Zrt. – bekeményít a DK</a></li>
                <li id="c_2630801"><a href="http://propeller.hu/itthon/3507566-karacsony-gergely-fidesz-okozta-as-metro-koruli-szegyenteljes#v2630801">Karácsony Gergely: A Fidesz okozta a 3-as metró körüli szégyenteljes helyzetet</a></li>
                <li id="c_2630800"><a href="http://propeller.hu/itthon/3507606-van-aki-ket-honapra-bespajzol-koronavirus-miatt#v2630800">Van, aki két hónapra bespájzol a koronavírus miatt</a></li>
                <li id="c_2630797"><a href="http://propeller.hu/itthon/3507500-karacsony-gergely-kormanyzati-alhirgyarban-nincs-szunnap-pofatlansag-pedig#v2630797">Karácsony Gergely: a kormányzati álhírgyárban nincs szünnap, a pofátlanság...</a></li>
                <li id="c_2630796"><a href="http://propeller.hu/itthon/3507362-felvasarlasi-panik-ostobasag#v2630796">Felvásárlási pánik: ostobaság</a></li>
                <li id="c_2630794"><a href="http://propeller.hu/itthon/3507489-karantenban-rekedes-esetere-nem-jar-tappenz-de-ha#v2630794">Karanténban rekedés esetére nem jár táppénz, de ha szállodában vagyunk, az...</a></li>
                <li id="c_2630792"><a href="http://propeller.hu/itthon/3507579-levelben-keri-miniszterium-iskolakat-hogy-ne-vigyek-diakokat#v2630792">Levélben kéri a minisztérium az iskolákat, hogy ne vigyék a diákokat...</a></li>
                <li id="c_2630791"><a href="http://propeller.hu/itthon/3506874-vizsgalja-olaf-magyar-egeszsegugyi-gigakartell-ugyet#v2630791">Vizsgálja az OLAF a magyar egészségügyi gigakartell ügyét</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#4231382730290232302d32272e2e27306c2a37">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3507598/tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3507598/tizenharom-almafat-ultettek-el-nemzeti-szinhaz-muveszei-trianon#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>