<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Egyre nagyobb területen pusztít az aszály Magyarországon - Propeller</title>
<meta name="description" content="A következő napokban is marad a csapadékmentes idő, ami nem kedvez a növénykultúráknak, miután már a múlt héten a kritikus 40 százalék alá csökkent a...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon">
<meta property="og:type" content="article">
<meta property="og:title" content="Egyre nagyobb területen pusztít az aszály Magyarországon">
<meta property="og:description" content="A következő napokban is marad a csapadékmentes idő, ami nem kedvez a növénykultúráknak, miután már a múlt héten a kritikus 40 százalék alá csökkent a...">
<meta property="og:url" content="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon">
<meta property="og:image" content="http://propeller.hu/images/cikk/2020_04/mnSu20200406_0000.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3521599 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon">Egyre nagyobb területen pusztít az aszály Magyarországon</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2020-04-06T18:08:00+02:00"><i class="material-icons">access_time</i>ma, 18:08</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p>A következő napokban is marad a csapadékmentes idő, ami nem kedvez a növénykultúráknak, miután már a múlt héten a kritikus 40 százalék alá csökkent a felső 20 centiméteres talajréteg nedvességtartalma az ország túlnyomó részén -írta az Országos Meteorológiai Szolgálat hétfőn honlapján.</p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="Egyre nagyobb ter&uuml;leten puszt&iacute;t az asz&aacute;ly Magyarorsz&aacute;gon" src="http://propeller.hu/images/cikk/2020_04/mnSu20200406_0000.png" alt="mnSu20200406_0000" /><br />Grafika: <a href="https://www.met.hu/idojaras/agrometeorologia/aszalyinfo/" target="_blank" rel="nofollow" class="outgoing" target="_blank">met.hu</a></p>
<p>Emlékeztettek rá, hogy</p>
<blockquote>
<p>csaknem egy hónapja nem érte el az országot komolyabb, az egész országra kiterjedő csapadékzóna.</p>
</blockquote>
<p>Ugyanakkor a növények számára kedvező, hogy az elmúlt két hétben tapasztalt kemény fagy a héten már nem várható, a száraz talajú, fagyzugos területeken is csak gyenge fagy valószínű a hét első felében.</p>
<p>A hűvös idő ellenére már fejlődésnek indultak az őszi kalászosok, és a repce is. A búza többnyire a bokrosodás vége felé jár egyre nagyobb területen szárba indult, ahogy a repce is. A hideg ezekben a növényekben nem okozott kárt. A már virágzó, illetve sziromhullásban levő csonthéjas gyümölcsfákat azonban a múlt héten több alkalommal, a fagyzugos területeken akár négy reggelen is kár érte.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>A kapás növényeknél a száraz talaj okoz gondot, miután a talajhőmérséklet lassan eléri a vetéshez szükséges értéket, de a magágy előkészítése sokfelé száraz, poros talajon történik.</p>
<p>A hét nagy részében zavartalan napsütés várható, és bár pénteken súrolja a térséget egy hidegfront, melynek hatására kissé több lesz a felhő aznap és a hétvégén, csapadék továbbra sem várható.</p>
<p>Az Országos Meteorológiai Szolgálat az agro.met.hu oldalán mezőgazdasági káresemények termelői bejelentésének alapját képező információkat is megjelenít (agrárkár-enyhítés). A rendszer az OMSZ mintegy 120 automata mérőállomásán, továbbá csaknem 500 csapadékmérő állomásán mért adatai alapján működik. Az aszály jogszabályban előírt feltételeinek megállapításához földfelszíni méréseik mellett a radaros csapadékmérést is felhasználják, amivel pontosabb képet kapnak a csapadékhullás területi eloszlásáról – írta a meteorológiai szolgálat.</p>
<p>(MTI)</p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3521317-covid-19-hetfo-reggelre-38-ra-emelkedett-magyarorszagon" title="Covid-19: hétfő reggelre 38-ra emelkedett a Magyarországon meghaltak száma">Covid-19: hétfő reggelre 38-ra emelkedett a Magyarországon meghaltak száma</a></li>
                        <li><a href="http://propeller.hu/itthon/3521313-ujabb-negy-halottja-van-magyarorszagon-koronavirusnak" title="Újabb négy halottja van Magyarországon a koronavírusnak">Újabb négy halottja van Magyarországon a koronavírusnak</a></li>
                        <li><a href="http://propeller.hu/itthon/3520896-karacsony-ennel-sokkal-nagyobb-baj" title="Karácsony: Ennél sokkal nagyobb a baj">Karácsony: Ennél sokkal nagyobb a baj</a></li>
                        <li><a href="http://propeller.hu/itthon/3520893-gyurcsany-kormanyenel-ketszer-nagyobb-mentocsomagot-dobna-gazdasagnak" title="Gyurcsány a kormányénál kétszer nagyobb mentőcsomagot dobna a gazdaságnak">Gyurcsány a kormányénál kétszer nagyobb mentőcsomagot dobna a gazdaságnak</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/34518821?partner=propeller&#x26;url=https%3A%2F%2Fragazze.hu%2Fkutyasetaltatas-miatt-tartoztattak-le-egy-ferfit-moszkvaban-5622" rel="nofollow" class="outgoing">Kutyasétáltatás miatt tartóztattak le egy férfit</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34519310?partner=propeller&#x26;url=https%3A%2F%2Fwmn.hu%2Fpodcast%2F52573-azt-mondta-ha-meg-egy-dekat-hizom-masnapra-ki-vagyok-rugva--szilagyi-liliana-a-popfilterben%2F" rel="nofollow" class="outgoing">Azt mondta, ha még egy dekát hízom másnapra, ki vagyok rúgva - Szilágyi Liliána a Popfilterben</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34518368?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fauto%2F20200406-az-egesz-facebookot-letarolo-zsenialis-poent-tett-kozze-a-volanbusz.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Az egész Facebookot letaroló, zseniális poént tett közzé a Volánbusz</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34519337?partner=propeller&#x26;url=https%3A%2F%2Fwww.agroinform.hu%2Fallattenyesztes%2Ftevesen-szamolt-fel-egy-27-ezres-kacsaallomanyt-a-nebih-43388-001%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3DHIRpromo%26utm_content%3D43388" rel="nofollow" class="outgoing">Tévesen számolt fel egy 27 ezres kacsaállományt a Nébih</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Megugrott az új fertőzöttek száma Kínában" href="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/kinaimaszkpix_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. April  6., 17:34</div>
			<a href="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban" title="Megugrott az új fertőzöttek száma Kínában" rel="bookmark">Megugrott az új fertőzöttek száma Kínában</a>
		</span>
    </div>
        <div>
        <a title="Egyre nagyobb területen pusztít az aszály Magyarországon" href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/mnSu20200406_0000.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. April  6., 18:09</div>
			<a href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon" title="Egyre nagyobb területen pusztít az aszály Magyarországon" rel="bookmark">Egyre nagyobb területen pusztít az aszály Magyarországon</a>
		</span>
    </div>
        <div>
        <a title="Fidesz: Megdöbbentő az ellenzék viselkedése a járvány alatt" href="http://propeller.hu/itthon/3521584-fidesz-megdobbento-ellenzek-viselkedese-jarvany-alatt" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/fideszszavazokujvarisandor.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. April  6., 17:36</div>
			<a href="http://propeller.hu/itthon/3521584-fidesz-megdobbento-ellenzek-viselkedese-jarvany-alatt" title="Fidesz: Megdöbbentő az ellenzék viselkedése a járvány alatt" rel="bookmark">Fidesz: Megdöbbentő az ellenzék viselkedése a járvány alatt</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2675727" class="c-2675727 clear" data-contentid="3521599" data-commentid="2675727" data-userid="25107">
        <a href="/tagok/vacsi" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/vacsi" class="username">vacsi</a>
            <div class="comment-text">
                Nagymamám mondogatta: háromig nem áll meg! Itt van a vírus, most az aszály, mi jön még?
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon#c2675727"><i class="material-icons">access_time</i>ma, 18:10</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3521599">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="&quot;Most a cselekvés ideje van&quot; – Mága Zoltán felhívást tett közzé a dolgozó emberek érdekében" href="http://propeller.hu/szorakozas/3521433-most-cselekves-ideje-van-maga-zoltan-felhivast-tett" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/mega.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. April  6., 11:29</div>
			<a href="http://propeller.hu/szorakozas/3521433-most-cselekves-ideje-van-maga-zoltan-felhivast-tett" title="&quot;Most a cselekvés ideje van&quot; – Mága Zoltán felhívást tett közzé a dolgozó emberek érdekében" rel="bookmark">&quot;Most a cselekvés ideje van&quot; – Mága Zoltán felhívást tett közzé a dolgozó emberek érdekében</a>
		</span>
    </div>
        <div>
        <a title="A Duran Duran zenésze is elkapta a koronavírust" href="http://propeller.hu/szorakozas/3521401-duran-duran-zenesze-is-elkapta-koronavirust" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/duran.png);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. April  6., 10:25</div>
			<a href="http://propeller.hu/szorakozas/3521401-duran-duran-zenesze-is-elkapta-koronavirust" title="A Duran Duran zenésze is elkapta a koronavírust" rel="bookmark">A Duran Duran zenésze is elkapta a koronavírust</a>
		</span>
    </div>
        <div>
        <a title="Gyászol Som-Balogh Edina: elhunyt az édesanyja" href="http://propeller.hu/szorakozas/3521362-gyaszol-som-balogh-edina-elhunyt-edesanyja" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/somba.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. April  6., 09:11</div>
			<a href="http://propeller.hu/szorakozas/3521362-gyaszol-som-balogh-edina-elhunyt-edesanyja" title="Gyászol Som-Balogh Edina: elhunyt az édesanyja" rel="bookmark">Gyászol Som-Balogh Edina: elhunyt az édesanyja</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Húsvétra Jeff Koons RABBIT tapsifülese" data-label="1"><a href="http://propeller.hu/szorakozas/3521604-husvetra-jeff-koons-rabbit-tapsifulese">Húsvétra Jeff Koons RABBIT tapsifülese</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Gróf Balázs rajzolta az új Testament klipet" data-label="2"><a href="http://propeller.hu/szorakozas/3521603-grof-balazs-rajzolta-uj-testament-klipet">Gróf Balázs rajzolta az új Testament klipet</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Arcápolás virágba borulva" data-label="3"><a href="http://propeller.hu/szorakozas/3521602-arcapolas-viragba-borulva">Arcápolás virágba borulva</a></li>
                <li class="ga-event" data-category="box-friss" data-action="McKinsey: Jó esetben egy évig, rossz esetben háromig tart az európai visszarendeződés" data-label="4"><a href="http://propeller.hu/itthon/3521601-mckinsey-jo-esetben-egy-evig-rossz-esetben-haromig">McKinsey: Jó esetben egy évig, rossz esetben háromig tart az európai visszarendeződés</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Az F1-történelem legrosszabb csapatát lehetetlen lesz alulmúlni" data-label="5"><a href="http://propeller.hu/sport/3521600-f1-tortenelem-legrosszabb-csapatat-lehetetlen-lesz-alulmulni">Az F1-történelem legrosszabb csapatát lehetetlen lesz alulmúlni</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Egyre nagyobb területen pusztít az aszály Magyarországon" data-label="6"><a href="http://propeller.hu/itthon/3521599-egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon">Egyre nagyobb területen pusztít az aszály Magyarországon</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Szlovákiában bejelentették a két első halálesetet" data-label="7"><a href="http://propeller.hu/nagyvilag/3521597-szlovakiaban-bejelentettek-ket-elso-halalesetet">Szlovákiában bejelentették a két első halálesetet</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A lakájmédia &quot;rühhel&quot; töltött lövedékekkel vette pergőtűz alá Karácsony Gergelyt" data-label="8"><a href="http://propeller.hu/itthon/3521596-lakajmedia-ruhhel-toltott-lovedekekkel-vette-pergotuz-ala-karacsony">A lakájmédia &quot;rühhel&quot; töltött lövedékekkel vette pergőtűz alá Karácsony Gergelyt</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3520615-karacsony-gergely-rossz-hirt-hozott-rengeteg-idos-ember">Karácsony Gergely rossz hírt hozott: rengeteg idős ember kaphatta el a vírust egy budapesti...</a></li>
        <li><a href="http://propeller.hu/itthon/3521385-ezek-orban-viktor-uj-rendeletei-tulora-ingyen-parkolas">Ezek Orbán Viktor új rendeletei: túlóra, ingyen parkolás, büntethet a rendőr, rabok...</a></li>
        <li><a href="http://propeller.hu/itthon/3520976-szlavik-janos-jon-tomeges-fertozesek-idoszaka-hordjon-mindenki">Szlávik János: jön a tömeges fertőzések időszaka, hordjon mindenki maszkot!</a></li>
        <li><a href="http://propeller.hu/itthon/3520688-halalra-szurtak-egy-ferfit-budapesten-villamoson">Halálra szúrtak egy férfit Budapesten, a villamoson</a></li>
        <li><a href="http://propeller.hu/itthon/3520145-orban-java-most-kovetkezik">Orbán: a java most következik</a></li>
        <li><a href="http://propeller.hu/itthon/3519943-gyorben-szinte-teljes-varosvezetest-megfertozte-koronavirus">Győrben szinte a teljes városvezetést megfertőzte a koronavírus</a></li>
        <li><a href="http://propeller.hu/itthon/3521247-hatastalan-mergezo-fertotlenitoszerrel-permetezik-budapesti-utcakat">Hatástalan és mérgező fertőtlenítőszerrel permetezik a budapesti utcákat?</a></li>
        <li><a href="http://propeller.hu/itthon/3521416-botka-laszlo-minden-magyarnak-jarjon-havi-110-ezer">Botka László: Minden magyarnak járjon havi 110 ezer forint az Orbán rendszerén...</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_04/kinaimaszkpix_1.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban" rel="bookmark">Megugrott az új fertőzöttek száma Kínában</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2675749"><a href="http://propeller.hu/szorakozas/3521433-most-cselekves-ideje-van-maga-zoltan-felhivast-tett#v2675749">&quot;Most a cselekvés ideje van&quot; – Mága Zoltán felhívást tett közzé a dolgozó...</a></li>
                <li id="c_2675748"><a href="http://propeller.hu/itthon/3521467-breaking-orban-viktor-bevezeti-13-havi-nyugdijat#v2675748">BREAKING: Orbán Viktor bevezeti a 13. havi nyugdíjat, a kormány terheket...</a></li>
                <li id="c_2675747"><a href="http://propeller.hu/itthon/3521416-botka-laszlo-minden-magyarnak-jarjon-havi-110-ezer#v2675747">Botka László: Minden magyarnak járjon havi 110 ezer forint az Orbán...</a></li>
                <li id="c_2675746"><a href="http://propeller.hu/itthon/3521584-fidesz-megdobbento-ellenzek-viselkedese-jarvany-alatt#v2675746">Fidesz: Megdöbbentő az ellenzék viselkedése a járvány alatt</a></li>
                <li id="c_2675745"><a href="http://propeller.hu/nagyvilag/3521572-megugrott-uj-fertozottek-szama-kinaban#v2675745">Megugrott az új fertőzöttek száma Kínában</a></li>
                <li id="c_2675743"><a href="http://propeller.hu/itthon/3521385-ezek-orban-viktor-uj-rendeletei-tulora-ingyen-parkolas#v2675743">Ezek Orbán Viktor új rendeletei: túlóra, ingyen parkolás, büntethet a rendőr,...</a></li>
                <li id="c_2675739"><a href="http://propeller.hu/itthon/3520615-karacsony-gergely-rossz-hirt-hozott-rengeteg-idos-ember#v2675739">Karácsony Gergely rossz hírt hozott: rengeteg idős ember kaphatta el a vírust...</a></li>
                <li id="c_2675737"><a href="http://propeller.hu/itthon/3504108-gyurcsany-ezt-kepet-posztolta-orban-evertekeloje-alatt-foto#v2675737">Gyurcsány ezt a képet posztolta Orbán évértékelője alatt  – fotó </a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#96e5ecf3e4fdd6e6e4f9e6f3fafaf3e4b8fee3">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3521599/egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3521599/egyre-nagyobb-teruleten-pusztit-aszaly-magyarorszagon#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>