<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Groupama kutatás: majd&#039; egy évtizeddel korábban mennének nyugdíjba a magyar munkavállalók, ha tehetnék - Propeller</title>
<meta name="description" content="A magyar munkavállalók átlagosan 57 éves korukban szeretnének nyugdíjba vonulni, ami 9 évvel korábban van annál, mint ami jelenleg reális – erre mutat...">
<meta name="keywords" content="kutatás, nyugdíj">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba">
<meta property="og:type" content="article">
<meta property="og:title" content="Groupama kutatás: majd&#039; egy évtizeddel korábban mennének nyugdíjba a magyar munkavállalók, ha tehetnék">
<meta property="og:description" content="A magyar munkavállalók átlagosan 57 éves korukban szeretnének nyugdíjba vonulni, ami 9 évvel korábban van annál, mint ami jelenleg reális – erre mutat...">
<meta property="og:url" content="https://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_11/D__AS20020617006.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="kutatás">
<meta property="article:tag" content="nyugdíj">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-11-04T21:34:00+01:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller_test.hu.js?v=20211104' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3730053 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba">Groupama kutatás: majd&#039; egy évtizeddel korábban mennének nyugdíjba a magyar munkavállalók, ha tehetnék</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-11-04T21:34:00+01:00"><i class="material-icons">access_time</i>ma, 21:34</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba#comments"><i class="material-icons">comment</i>2 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A magyar munkavállalók átlagosan 57 éves korukban szeretnének nyugdíjba vonulni, ami 9 évvel korábban van annál, mint ami jelenleg reális – erre mutat rá a Groupama Biztosító megbízásából készült kutatás.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Groupama kutat&aacute;s: majd&#039; egy &eacute;vtizeddel kor&aacute;bban menn&eacute;nek nyugd&iacute;jba a magyar munkav&aacute;llal&oacute;k, ha tehetn&eacute;k" src="https://propeller.hu/images/cikk/2021_11/D__AS20020617006.jpg" alt="D__AS20020617006" /><span style="font-size: 12px;">Fotó: MTI/Kovács Tamás</span></p>
<p>A közleményben kiemelték: bőséges vagy legalább kényelmes életre a 18-65 év közöttiek csupán 13% számít, míg csaknem 60% azt gondolja, hogy igényeihez képes szűkösen vagy egyáltalán nem lesz elegendő a jövedelme nyugdíjas éveiben.</p>
<p>A nyugdíjas élet tervei között nem szerepelnek hatalmas kiadásokat jelentő tételek, a bakancslistás külföldi utazások például nem kerültek be a legfontosabb célok közé – állapította meg a felmérés.</p>
<p><b>A család támogatása, az unokákkal együtt töltött idő, belföldi utazás, egészséges táplálkozás a legfontosabb, amire költeni szeretnének a magyarok nyugdíjas korukban.</b></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>A válaszokból az is kiderült, hogy az emberek várakozása szerint az állami nyugdíj összege a nyugdíj előtti jövedelmük alig több mint felét (53%) fogja kitenni.</p>
<p>Az időskori jövedelem kiegészítését minden negyedik megkérdezett a nyugdíj melletti munkavállalással tervezi. A magyarok 21 százaléka nyugdíjcélú, míg 19 százalékuk egyéb megtakarításból tervezi kiegészíteni állami nyugdíját.</p>
<p>A felmérés alapján minden negyedik aktív felnőtt rendelkezik valamilyen nyugdíjcélú megtakarítással.</p>
<p><b>Ezt a takarékosságot átlagosan 34 éves korukban kezdték el.</b></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>A kutatásban részt vevőknél leginkább az anyagi bizonytalanság motiválta a takarékoskodás megkezdését, első helyeken említették például, hogy megtapasztalták a saját környezetükben, hogy milyen kevés az állami nyugdíj, vagy hogy nem szeretnék majd gyermekeiket terhelni idős korukban.</p>
<p>A megkérdezettek negyede lehetségesnek tartja, minden tizedik válaszadó pedig azt nyilatkozta, hogy várhatóan bele is vág a közeljövőben egy nyugdíjmegtakarításba. Még többen vannak azonban azok, akiket valamilyen vonzó ajánlat gondolkoztatna el. A válaszadókat motiválná a szokásos befektetésekhez képest kedvezőbb hozam, és egy olyan lehetőség (57%-ban), ahol nem kellene minden hónapban fixen befizetni ugyanazt az összeget.</p>
<p>A felmérést az NRC Marketingkutató és Tanácsadó Kft. 2021. októberében készítette. Az 1000 fős válaszadói minta reprezentatív a magyar lakosságra nem, korcsoport, végzettség, lakóhelytípus és régió alapján.</p>
<p>Forrás: MTI<br />Fotó: MTI/Kovács Tamás</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_4"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_4');</script></div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/technika/3729477-gyasz-elhunyt-legendas-magyar-kutato" title="Gyász – elhunyt a legendás magyar kutató">Gyász – elhunyt a legendás magyar kutató</a></li>
<li><a href="https://propeller.hu/nagyvilag/3728991-oregsegi-nyugdij-szamitasa-ausztriaban-nyugdijkorhatar-ausztriaban" title="Öregségi nyugdíj számítása Ausztriában - nyugdíjkorhatár Ausztriában">Öregségi nyugdíj számítása Ausztriában - nyugdíjkorhatár Ausztriában</a></li>
<li><a href="https://propeller.hu/itthon/3728148-hisztis-kutato-esete-egyetemevel-egyre-csak-jonnek-rossz" title="A hisztis kutató esete az egyetemével - Egyre csak jönnek a rossz hírek az alapítványivá maszkírozott állami egyetemek felől">A hisztis kutató esete az egyetemével - Egyre csak jönnek a rossz hírek az alapítványivá maszkírozott állami egyetemek felől</a></li>
<li><a href="https://propeller.hu/itthon/3727831-tobb-mint-tiz-szazalekkal-lehetne-emelni-nyugdijakat-ha" title="Több mint tíz százalékkal lehetne emelni a nyugdíjakat, ha nem a felesleges támogatásokra mennének a milliárdok - Szócikk">Több mint tíz százalékkal lehetne emelni a nyugdíjakat, ha nem a felesleges támogatásokra mennének a milliárdok - Szócikk</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/kutatás" title="kutatás" rel="tag">kutatás</a>, <a href="/tag/nyugdíj" title="nyugdíj" rel="tag">nyugdíj</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/39225934?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fjenes-kitti-x-faktor%2F" rel="nofollow" class="outgoing">Felismered a Keresztanyu gyönyörű színésznőjét az X-Faktorból? 2010-ben teljesen máshogy nézett ki</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39226163?partner=propeller&#x26;url=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2Fmost-kaptuk-a-hirt-menekitik-az-embereket-a-vii-keruletben-langokban-all-egy-tarsashaz%2F245731%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Most kaptuk a hírt: menekítik az embereket a VII. kerületben, lángokban áll egy társasház</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39226010?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fmindekozben%2Fposzt%2F2021%2F11%2F04%2Fmeg-be-sem-ertek-a-korhazba-maris-osszeomlott-a-berkiek-szuleset-dokumentalo-kozvetites%2F" rel="nofollow" class="outgoing">Még be sem értek a kórházba, máris összeomlott a Berkiék szülését dokumentáló közvetítés</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39225881?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Ftozsdek-piacok%2Fforint-forintarfolyam-euro-euroarfolyam-penzvaltas-2021-11-04.739646.html" rel="nofollow" class="outgoing">Beesett lélektani határa alá a forint</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Most már Rusvai Miklós is negyedik oltásról beszél" href="https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/DROTI20211104005.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. November 4., 21:22</div>
<a href="https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel" title="Most már Rusvai Miklós is negyedik oltásról beszél" rel="bookmark">Most már Rusvai Miklós is negyedik oltásról beszél</a>
</span>
</div>
<div>
<a title="Garancsi István cége potom 63,5 millióért írt egy tanulmányt a MÁV-nak" href="https://propeller.hu/itthon/3729988-garancsi-istvan-cege-potom-63-millioert-irt-egy" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/D_KOS20120726013.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. November 4., 20:10</div>
<a href="https://propeller.hu/itthon/3729988-garancsi-istvan-cege-potom-63-millioert-irt-egy" title="Garancsi István cége potom 63,5 millióért írt egy tanulmányt a MÁV-nak" rel="bookmark">Garancsi István cége potom 63,5 millióért írt egy tanulmányt a MÁV-nak</a>
</span>
</div>
<div>
<a title="Párbeszéd: a kormány azonnal mondjon le Kósa Pegasus-ügyben tett beismerése után" href="https://propeller.hu/itthon/3730003-parbeszed-kormanynak-azonnal-le-kell-mondani-kosa-pegasus" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/241813887_1982370691926930_1114928088832720474_n.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. November 4., 20:31</div>
<a href="https://propeller.hu/itthon/3730003-parbeszed-kormanynak-azonnal-le-kell-mondani-kosa-pegasus" title="Párbeszéd: a kormány azonnal mondjon le Kósa Pegasus-ügyben tett beismerése után" rel="bookmark">Párbeszéd: a kormány azonnal mondjon le Kósa Pegasus-ügyben tett beismerése után</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>2 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3192944" class="c-3192944 clear" data-contentid="3730053" data-commentid="3192944" data-userid="27655">
<a href="/tagok/magyar1" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/magyar1" class="username">magyar1</a>
<div class="comment-text">
Kádár tudta ezt és ezért nem engedte a milliárdos réteget kialakítani.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba#c3192944"><i class="material-icons">access_time</i>ma, 21:49</a>
</div>
</div>
</div>
<div id="c3192958" class="c-3192958 clear" data-contentid="3730053" data-commentid="3192958" data-userid="16865">
<a href="/tagok/human" class="avatar"><img src="https://static.propeller.hu/avatar/16/16865/16865_thumb.1418934354.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/human" class="username">human</a>
<div class="comment-text">
Az valami abszurd, hogy miközben nálunk Magyarország sereghajtó a társadalom egészségét és a munkáért járó bért tekintve addig folyamatosan emelik a nyugdíj korhatárt. Ez abszurd. Hisz csak akkor lenne indokolt emelni, ha kifejezetten jó egészségnek örvendene a legtöbb 60 év feletti. <br />
Hogy mi a jó egészség titka? Hogy a kevesebb túlóra mellett a béredből meg tudod venni magadnak a minőségi és egészséges ételeket, a rekreációs pihenéseket és a minőségi egészségügyi ellátást.<br />
De te csak dolgozz paraszt napi 10 órát + hétvége, tedd tönkre az egészséged és halj meg mielőtt az államnak gondoskodnia kellene rólad.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba#c3192958"><i class="material-icons">access_time</i>ma, 22:28</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3730053"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Újabb aranyérem: Szabó Szebasztián 50 méter gyorson is első" href="https://propeller.hu/sport/3729898-ujabb-aranyerem-szabo-szebasztian-50-meter-gyorson-is" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/K__AP20211103238.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2021. November 4., 17:04</div>
<a href="https://propeller.hu/sport/3729898-ujabb-aranyerem-szabo-szebasztian-50-meter-gyorson-is" title="Újabb aranyérem: Szabó Szebasztián 50 méter gyorson is első" rel="bookmark">Újabb aranyérem: Szabó Szebasztián 50 méter gyorson is első</a>
</span>
</div>
<div>
<a title="Ez minden idők legjobb magyar focicsapata!" href="https://propeller.hu/sport/3729875-ez-minden-idok-legjobb-magyar-focicsapata" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/D__FO20031124019.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2021. November 4., 17:00</div>
<a href="https://propeller.hu/sport/3729875-ez-minden-idok-legjobb-magyar-focicsapata" title="Ez minden idők legjobb magyar focicsapata!" rel="bookmark">Ez minden idők legjobb magyar focicsapata!</a>
</span>
</div>
<div>
<a title="Drágulnak az autópálya-matricák, ennyibe fáj majd az autósoknak" href="https://propeller.hu/itthon/3729877-dragulnak-autopalya-matricak-ennyibe-faj-majd-autosoknak" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/DEGER20040107009.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. November 4., 16:53</div>
<a href="https://propeller.hu/itthon/3729877-dragulnak-autopalya-matricak-ennyibe-faj-majd-autosoknak" title="Drágulnak az autópálya-matricák, ennyibe fáj majd az autósoknak" rel="bookmark">Drágulnak az autópálya-matricák, ennyibe fáj majd az autósoknak</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="A Ferencváros újabb vereségével eldőlt, nem lesz kupatavasz" data-label="1"><a href="https://propeller.hu/sport/3730077-ferencvaros-ujabb-veresegevel-eldolt-nem-lesz-kupatavasz">A Ferencváros újabb vereségével eldőlt, nem lesz kupatavasz</a></li>
<li class="ga-event" data-category="box-friss" data-action="Schanda Tamás: A kormány tovább erősíti a fogyasztó jogokat" data-label="2"><a href="https://propeller.hu/itthon/3730066-schanda-tamas-kormany-tovabb-erositi-fogyaszto-jogokat">Schanda Tamás: A kormány tovább erősíti a fogyasztó jogokat</a></li>
<li class="ga-event" data-category="box-friss" data-action="Németh Szilárd: Karácsony igazán csinálhatna csapadékcsatornát Csepelen, mert Gyurcsány..." data-label="3"><a href="https://propeller.hu/itthon/3730067-nemeth-szilard-karacsony-igazan-csinalhatna-csapadekcsatornat-csepelen-mert">Németh Szilárd: Karácsony igazán csinálhatna csapadékcsatornát Csepelen, mert Gyurcsány...</a></li>
<li class="ga-event" data-category="box-friss" data-action="GrainPro BAG zsákolás a nyerskávé biztonságos útja" data-label="4"><a href="https://propeller.hu/nagyvilag/3730062-grainpro-bag-zsakolas-nyerskave-biztonsagos-utja">GrainPro BAG zsákolás a nyerskávé biztonságos útja</a></li>
<li class="ga-event" data-category="box-friss" data-action="Egy csaknem 8 kilogrammos burgonya lehet a világ legnagyobb krumplija" data-label="5"><a href="https://propeller.hu/nagyvilag/3730055-egy-csaknem-kilogrammos-burgonya-lehet-vilag-legnagyobb-krumplija">Egy csaknem 8 kilogrammos burgonya lehet a világ legnagyobb krumplija</a></li>
<li class="ga-event" data-category="box-friss" data-action="Nyakunkon a Snowpiercer folytatása" data-label="6"><a href="https://propeller.hu/technika/3730054-nyakunkon-snowpiercer-folytatasa">Nyakunkon a Snowpiercer folytatása</a></li>
<li class="ga-event" data-category="box-friss" data-action="Elárverezik Marie Antoinette gyémánt karkötőit" data-label="7"><a href="https://propeller.hu/nagyvilag/3730052-elarverezik-marie-antoinette-gyemant-karkotoit">Elárverezik Marie Antoinette gyémánt karkötőit</a></li>
<li class="ga-event" data-category="box-friss" data-action="Pótlóbuszok járnak a H6-os HÉV helyett Tököl és Ráckeve között hétvégén" data-label="8"><a href="https://propeller.hu/itthon/3730051-potlobuszok-jarnak-h6-os-hev-helyett-tokol-rackeve">Pótlóbuszok járnak a H6-os HÉV helyett Tököl és Ráckeve között hétvégén</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3728529-elkepeszto-bejegyzest-irt-hadhazy-orban-tenyleg-elhunytak-nyugdijabol">Elképesztő bejegyzést írt Hadházy – Orbán tényleg az elhunytak nyugdíjából fedezné...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3728336-ezt-harom-vakcinat-kapta-korabban-gulyas-gergely-aki">Ezt a három vakcinát kapta korábban Gulyás Gergely, aki most koronavírussal küzd</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3729524-szd-meg-oltatlanokat-meg-kirugjatok-varga-judit-lett">&quot;<span class="__cf_email__" data-cfemail="ffbdbf8c859b">[email&#160;protected]</span> meg, az oltatlanokat meg kirúgjátok&quot; – Varga Judit lett a közellenség</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3728240-hadhazy-akos-nevetsegesse-tett-egy-fideszes-kepviselot-aki">Hadházy Ákos nevetségessé tett egy fideszes képviselőt, aki eljátszotta, hogy nagyon...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3729447-tuntetes-lesz-budapesten-kotelezo-oltasok-ellen-orbannak-is">Tüntetés lesz Budapesten a kötelező oltások ellen, Orbánnak is nekimennek</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3729478-hatalmas-pofot-kapott-orban-hiaba-fenyegeti-brusszelt-nem">Hatalmas pofot kapott Orbán – hiába fenyegeti Brüsszelt, nem fognak fizetni</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3728671-fidesz-tudatosan-veszelyeztette-emberek-eletet-hadhazy-kepeket-mutatott">&quot;A Fidesz tudatosan veszélyeztette az emberek életét&quot; – Hadházy képeket mutatott a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3729554-bekovetkezett-fidesz-mar-listazza-oltatlanokat">Elkezdődött – a Fidesz már listázza az oltatlanokat </a>
</li>
</ul>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_11/DROTI20211104005.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel" rel="bookmark">Most már Rusvai Miklós is negyedik oltásról beszél</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3730039-most-mar-rusvai-miklos-is-negyedik-oltasrol-beszel&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3192967"><a href="https://propeller.hu/sport/3730044-nagy-istvan-magyarok-neveben-ottusa-gyasznapjava-nyilvanitotta-november#v3192967">Nagy István a magyarok nevében az öttusa gyásznapjává nyilvánította november...</a></li>
<li id="c_3192966"><a href="https://propeller.hu/itthon/3729362-exkluziv-fotok-igy-egette-tizmilliokat-eskuvojen-cseh-katalin#v3192966">Exkluzív fotók: Így égette a tízmilliókat az esküvőjén Cseh Katalin</a></li>
<li id="c_3192965"><a href="https://propeller.hu/itthon/3729964-orban-viktor-kello-szerenyseggel-mondja-ot-sikertortenet-talalkozott#v3192965">Orbán Viktor „kellő szerénységgel” mondja: öt sikertörténet találkozott...</a></li>
<li id="c_3192964"><a href="https://propeller.hu/itthon/3729519-hadazy-elmondta-velemenyet-ellenzek-remenyerol-milliardos-voros-barorol#v3192964">Hadházy elmondta véleményét az ellenzék reményéről a milliárdos &quot;vörös báróról&quot;</a></li>
<li id="c_3192963"><a href="https://propeller.hu/itthon/3728532-bige-laszlo-totalis-haborut-hirdetett-orbanek-ellen-anyagilag#v3192963">Bige László totális háborút hirdetett Orbánék ellen, anyagilag is támogatná...</a></li>
<li id="c_3192962"><a href="https://propeller.hu/itthon/3729860-kosa-termeszetes-hogy-konkret-megfigyelt-szemelyekkel-kapcsolatban-senki#v3192962">Kósa: a Belügyminisztérium szerezte be a Pegasus-szoftvert, de ebben nincs...</a></li>
<li id="c_3192960"><a href="https://propeller.hu/itthon/3729892-biztos-forras-kariko-katalin-mondta-el-mikor-erdemes#v3192960">Biztos forrás: Karikó Katalin mondta el, mikor érdemes felvenni a 3. oltást</a></li>
<li id="c_3192958"><a href="https://propeller.hu/itthon/3730053-groupama-kutatas-majd-egy-evtizeddel-korabban-mennenek-nyugdijba#v3192958">Groupama kutatás: majd&#039; egy évtizeddel korábban mennének nyugdíjba a magyar...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#24575e41564f6454564b5441484841560a4c51">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a911f228f46592e',m:'PjqmkmtmQrDIgLUXVIuWJuIvM9z.N_jIQ7hbx4mI56M-1636063294-0-AW6sAlPT6zPK5nQA81UwaGwBvjoexAJaBbcmQSzikOpJoj+z8m0ujX5EJ0fmYErcqaZTKVMid2TqXDvn0UyuHbC8qurLeLuZE/e4tfuBX4+a9Ti+F3QNut8BJzIvo0ZlNZaU6zuVq6p5wD3NlNnOn5VgQNVmH3mW1J30ftwahMR2tfqBAbaeZj1XBMPY8mcXZq+RjsEzW/1LbIBcOqp7LvtEVeEUg93WHTZXStJucN+5',s:[0x4d8916cf71,0x16e51b68fe],}})();</script></body>
</html>