<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából - Propeller</title>
<meta name="description" content="Hadházy Ákos független országgyűlési képviselő a Facebookon szólt be a győri polgármester fiának Louis Vuitton luxushátizsákja miatt....">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak">
<meta property="og:type" content="article">
<meta property="og:title" content="Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából">
<meta property="og:description" content="Hadházy Ákos független országgyűlési képviselő a Facebookon szólt be a győri polgármester fiának Louis Vuitton luxushátizsákja miatt....">
<meta property="og:url" content="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak">
<meta property="og:image" content="http://propeller.hu/images/cikk/2018_04/Hadhazy_Facebook.JPG">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3468964 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak">Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-10-23T16:27:00+02:00"><i class="material-icons">access_time</i>ma, 16:27</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak#comments"><i class="material-icons">comment</i>2 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p><b>Hadházy Ákos független országgyűlési képviselő a Facebookon szólt be a győri polgármester fiának Louis Vuitton luxushátizsákja miatt.</b></p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<blockquote>
<p>Csak egy 750 ezres Louis Vuitton hátizsák Borkai fiának hátán....</p>
</blockquote>
<p>- kezdte Facebook bejegyzését a politikus.</p>
<p>Hozzátette:</p>
<blockquote>
<p>Sokat gondolkodtam azon, hogyan lehetne legjobban szemléltetni azt, hogy mit gondolnának '56 hősei, vértanúi a mai Magyarországról? És hogyan lehetne szemléltetni azt az ordító ellentmondást aközött, amiért ezek az emberek az életüket áldozták és aközött a politikai rendszer között, ami mára kialakult?</p>
</blockquote>
<p>Arról is írt:</p>
<blockquote>
<p>Tisztelet 1956 hőseinek. Az emlékük ugyanazt üzeni, mint amit ez a nyavalyás táska: nagyon sok dolgunk van. A vértanúk emléke arra kötelez, hogy ezt elvégezzük.</p>
</blockquote>
<p>A teljes bejegyzést alább olvashatja el:</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><iframe width="500" height="771" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhadhazyakos%2Fposts%2F2271760016268162&amp;width=500" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>
<p>A hátizsákos fotót még 2018-ban posztolta Borkai fia. </p>
<p>Forrás: <a href="https://index.hu/belfold/2019/10/23/oktober_23_megemlekezes_karacsony_orban_zeneakademia/hadhazy_borkai_fianak_louis_vuitton_hatizsakjat_ekezi_oktober_23-a_alkalmabol/" rel="nofollow" class="outgoing" target="_blank">Index</a></p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3465173-magyar-nemzet-ugy-ment-neki-borkainak-hogy-olyat" title="A Magyar Nemzet úgy ment neki Borkainak, hogy olyat Schmitt Pál óta nem látni a Fideszben">A Magyar Nemzet úgy ment neki Borkainak, hogy olyat Schmitt Pál óta nem látni a Fideszben</a></li>
                        <li><a href="http://propeller.hu/itthon/3459141-patkanyugy-fopolgarmesteri-hivatal-nyilt-levelben-ment-neki-karacsony" title="Patkányügy: a Főpolgármesteri Hivatal nyílt levélben ment neki Karácsony Gergelynek">Patkányügy: a Főpolgármesteri Hivatal nyílt levélben ment neki Karácsony Gergelynek</a></li>
                        <li><a href="http://propeller.hu/itthon/3455111-brutalis-torott-sorosuveggel-ment-neki-baratnoje-nyakanak-egy" title="Brutális: törött sörösüveggel ment neki barátnője nyakának egy újszentmargitai férfi – fotó">Brutális: törött sörösüveggel ment neki barátnője nyakának egy újszentmargitai férfi – fotó</a></li>
                        <li><a href="http://propeller.hu/itthon/3452221-most-orban-fociorulete-miatt-ment-neki-guardiannak-kovacs" title="Most Orbán fociőrülete miatt ment neki a Guardiannak Kovács Zoltán">Most Orbán fociőrülete miatt ment neki a Guardiannak Kovács Zoltán</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/33083554?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fezo%2Fjuanita-mumia%2F" rel="nofollow" class="outgoing">Hihetetlen állapotban maradt meg a jégbe fagyott inka lány: gyönyörű lehetett, mikor még élt</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33083236?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20191023-kihuzta-a-gyufat-a-nezoknel-a-nyero-paros-ket-jatekosa-feher-balazs-es-eszter.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Kiakadtak a nézők. Ilyen ellenszenves párt rég láttak az RTL műsorán</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33082921?partner=propeller&#x26;url=https%3A%2F%2Fwww.femcafe.hu%2Fcikkek%2Flifestyle%2F2060-ban-vege-a-vilagnak" rel="nofollow" class="outgoing">Borzalmakat jósoltak 2020-ra a Nostradamushoz hasonló próféták - Erre számíthatunk</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/33083200?partner=propeller&#x26;url=http%3A%2F%2Fuzletem.hu%2Fjogadokonyveles%2Fszomszedok-jogai-avagy-kie-a-fulemule-eneke%2Frsslink%2Frss2" rel="nofollow" class="outgoing">Szomszédok jogai, avagy kié a fülemüle éneke?</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Megszólalt Kovács Zoltán arról, miért nem áll ma Orbán Viktor az utca nyilvánossága elé " href="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/okt23_parlament_mti.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. October 23., 16:22</div>
			<a href="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma" title="Megszólalt Kovács Zoltán arról, miért nem áll ma Orbán Viktor az utca nyilvánossága elé " rel="bookmark">Megszólalt Kovács Zoltán arról, miért nem áll ma Orbán Viktor az utca nyilvánossága elé </a>
		</span>
    </div>
        <div>
        <a title="Orbán Viktor Wass Albert-verssel üzent október 23-án a Facebookon " href="http://propeller.hu/itthon/3468883-orban-viktor-wass-albert-verssel-uzent-oktober-23" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/orban_viktor_evertekelo3_mti_mathe_zoltan.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. October 23., 12:14</div>
			<a href="http://propeller.hu/itthon/3468883-orban-viktor-wass-albert-verssel-uzent-oktober-23" title="Orbán Viktor Wass Albert-verssel üzent október 23-án a Facebookon " rel="bookmark">Orbán Viktor Wass Albert-verssel üzent október 23-án a Facebookon </a>
		</span>
    </div>
        <div>
        <a title="Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából" href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/Hadhazy_Facebook.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. October 23., 17:21</div>
			<a href="http://propeller.hu/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak" title="Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából" rel="bookmark">Hadházy egy hátizsák miatt ment neki Borkai fiának október 23-a alkalmából</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>2 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2527096" class="c-2527096 clear" data-contentid="3468964" data-commentid="2527096" data-userid="23570">
        <a href="/tagok/Bela333" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/Bela333" class="username">Béla333</a>
            <div class="comment-text">
                Ugyan már! Havi 1 millát kap 23 évesen a semmiért. Szereti a szép hátizsákot, hát vett magának egyet! Fussssa rá!<br />
<br />
"Borkai Zsolt fia havi egymilliós fizetést kapott egy forgalom nélküli cégtől"<br />
<a href="https://www.szeretlekmagyarorszag.hu/borkai-zsolt-fia-havi-egymillios-fizetest-kapott-egy-forgalom-nelkuli-cegtol/" rel="nofollow" target="_blank">https://www.szeretlekmagyarorszag.hu/borkai-z...</a>
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak#c2527096"><i class="material-icons">access_time</i>ma, 17:31</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2527103" class="c-2527103 clear" data-contentid="3468964" data-commentid="2527103" data-userid="23734">
        <a href="/tagok/CsipkeRozsa" class="avatar"><img src="http://static.propeller.hu/avatar/23/23734/23734_thumb.1475844023.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/CsipkeRozsa" class="username">CsipkeRózsa</a>
            <div class="comment-text">
                Orbán Ráhel táskája, Rogán Antal hátizsákja is téma volt, ez a mostani emlegetés miért volna baj?
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak#c2527103"><i class="material-icons">access_time</i>ma, 17:41</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3468964-hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3468964">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Öt ember haláláért felel a bíróság előtt egy kisfiú" href="http://propeller.hu/nagyvilag/3468775-ot-ember-halalaert-felel-birosag-elott-egy-kisfiu" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_10/fire-3403874_1920.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. October 23., 06:39</div>
			<a href="http://propeller.hu/nagyvilag/3468775-ot-ember-halalaert-felel-birosag-elott-egy-kisfiu" title="Öt ember haláláért felel a bíróság előtt egy kisfiú" rel="bookmark">Öt ember haláláért felel a bíróság előtt egy kisfiú</a>
		</span>
    </div>
        <div>
        <a title="1982 óta soha nem volt ekkora az ózonlyuk" href="http://propeller.hu/technika/3468706-1982-ota-soha-nem-volt-ekkora-ozonlyuk" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_10/Largest_ever_Ozone_hole_sept2000.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Technika</span>
							- 2019. October 22., 19:11</div>
			<a href="http://propeller.hu/technika/3468706-1982-ota-soha-nem-volt-ekkora-ozonlyuk" title="1982 óta soha nem volt ekkora az ózonlyuk" rel="bookmark">1982 óta soha nem volt ekkora az ózonlyuk</a>
		</span>
    </div>
        <div>
        <a title="Várkonyi Andrea bevallotta: készen áll egy komoly kapcsolatra" href="http://propeller.hu/szorakozas/3468512-varkonyi-andrea-bevallotta-keszen-all-egy-komoly-kapcsolatra" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/varkonyi_andrea_instagram2.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. October 22., 14:19</div>
			<a href="http://propeller.hu/szorakozas/3468512-varkonyi-andrea-bevallotta-keszen-all-egy-komoly-kapcsolatra" title="Várkonyi Andrea bevallotta: készen áll egy komoly kapcsolatra" rel="bookmark">Várkonyi Andrea bevallotta: készen áll egy komoly kapcsolatra</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Megszólalt Orbán Viktor a magyar egészségügyről" data-label="1"><a href="http://propeller.hu/itthon/3468770-megszolalt-orban-viktor-magyar-egeszsegugyrol">Megszólalt Orbán Viktor a magyar egészségügyről</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Hamilton: A Ferrarik ellen nincs esélyünk Mexikóban" data-label="2"><a href="http://propeller.hu/sport/3468979-hamilton-ferrarik-ellen-nincs-eselyunk-mexikoban">Hamilton: A Ferrarik ellen nincs esélyünk Mexikóban</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Pongrátz Andrást nem engedték be a rendőrök" data-label="3"><a href="http://propeller.hu/itthon/3468978-pongratz-andrast-nem-engedtek-be-rendorok">Pongrátz Andrást nem engedték be a rendőrök</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Balhé volt a Jobbik megemlékezésén – helyszíni fotók" data-label="4"><a href="http://propeller.hu/itthon/3468977-balhe-volt-jobbik-megemlekezesen-helyszini-fotok">Balhé volt a Jobbik megemlékezésén – helyszíni fotók</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Drasztikus hidegfront érkezik hétfőn" data-label="5"><a href="http://propeller.hu/itthon/3468976-drasztikus-hidegfront-erkezik-hetfon">Drasztikus hidegfront érkezik hétfőn</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A nő, aki két vaginával él" data-label="6"><a href="http://propeller.hu/szorakozas/3468975-no-aki-ket-vaginaval-el">A nő, aki két vaginával él</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Meghámoztad, de még nem használnád fel? Íme a tuti megoldás, hogy ne barnuljon meg a krumpli" data-label="7"><a href="http://propeller.hu/szorakozas/3468974-meghamoztad-de-meg-nem-hasznalnad-fel-tuti-megoldas">Meghámoztad, de még nem használnád fel? Íme a tuti megoldás, hogy ne barnuljon meg a krumpli</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Alternatív médiát építenek Fekete-Győrék" data-label="8"><a href="http://propeller.hu/itthon/3468971-alternativ-mediat-epitenek-fekete-gyorek">Alternatív médiát építenek Fekete-Győrék</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3468232-tetlegesseg-parlamentben-orban-megprobalta-tiltakozo-hadhazy-kezebol-kitepni">Tetlegesség a parlamentben: Orbán megpróbálta a tiltakozó Hadházy kezéből kitépni a...</a></li>
        <li><a href="http://propeller.hu/itthon/3467665-ezt-lepte-megyei-rendor-fokapitanysag-borkai-ugye-kapcsan">Ezt lépte a megyei rendőr-főkapitányság Borkai ügye kapcsán </a></li>
        <li><a href="http://propeller.hu/itthon/3467816-erdogan-nem-lesz-boldog-ha-meglatja-mit-uzent">Erdogan nem lesz boldog, ha meglátja, mit üzent neki Karácsony Gergely</a></li>
        <li><a href="http://propeller.hu/itthon/3468326-eros-lehules-vet-veget-venasszonyok-nyaranak-ekkor-erkezhet">Erős lehűlés vet véget a vénasszonyok nyarának – ekkor érkezhet a fordulat</a></li>
        <li><a href="http://propeller.hu/itthon/3467935-meg-egy-het-oda-folyoszamla">Még egy hét és oda a folyószámla</a></li>
        <li><a href="http://propeller.hu/itthon/3468638-igy-reagalt-hadhazy-arra-hogy-kozteve-bemondoja-kiborult">Így reagált Hadházy arra, hogy a köztévé bemondója kiborult az egyik táblája miatt </a></li>
        <li><a href="http://propeller.hu/itthon/3468156-onkormanyzati-valasztas-nem-tud-megalakulni-fovarosi-kozgyules">Önkormányzati választás: nem tud megalakulni a fővárosi közgyűlés</a></li>
        <li><a href="http://propeller.hu/itthon/3468441-kiborult-kozmedia-hadhazy-tablai-miatt">Kiborult a közmédia Hadházy táblái miatt</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/okt23_parlament_mti.JPG);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma" rel="bookmark">Megszólalt Kovács Zoltán arról, miért nem áll ma Orbán Viktor az utca nyilvánossága elé </a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2527118"><a href="http://propeller.hu/itthon/3468770-megszolalt-orban-viktor-magyar-egeszsegugyrol#v2527118">Megszólalt Orbán Viktor a magyar egészségügyről</a></li>
                <li id="c_2527117"><a href="http://propeller.hu/itthon/3468978-pongratz-andrast-nem-engedtek-be-rendorok#v2527117">Pongrátz Andrást nem engedték be a rendőrök</a></li>
                <li id="c_2527115"><a href="http://propeller.hu/itthon/3468959-megszolalt-kovacs-zoltan-arrol-miert-nem-all-ma#v2527115">Megszólalt Kovács Zoltán arról, miért nem áll ma Orbán Viktor az utca...</a></li>
                <li id="c_2527113"><a href="http://propeller.hu/itthon/3468909-lazar-janos-ezt-filmet-ajanlja-oktober-23-ara#v2527113">Lázár János ezt a filmet ajánlja október 23-ára</a></li>
                <li id="c_2527112"><a href="http://propeller.hu/itthon/3468893-fidesz-1956-internacionalista-baloldal-diktaturaja-elleni-lazadas-volt#v2527112">Fidesz: 1956 az internacionalista baloldal diktatúrája elleni lázadás volt</a></li>
                <li id="c_2527110"><a href="http://propeller.hu/itthon/3468931-miert-vagyunk-meg-mindig-kadar-nepe#v2527110">Miért vagyunk még mindig Kádár népe?</a></li>
                <li id="c_2527109"><a href="http://propeller.hu/sport/3468979-hamilton-ferrarik-ellen-nincs-eselyunk-mexikoban#v2527109">Hamilton: A Ferrarik ellen nincs esélyünk Mexikóban</a></li>
                <li id="c_2527107"><a href="http://propeller.hu/itthon/3468883-orban-viktor-wass-albert-verssel-uzent-oktober-23#v2527107">Orbán Viktor Wass Albert-verssel üzent október 23-án a Facebookon </a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#c1b2bba4b3aa81b1b3aeb1a4adada4b3efa9b4">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3468964/hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3468964/hadhazy-egy-hatizsak-miatt-ment-neki-borkai-fianak#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>