<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral - Propeller</title>
<meta name="description" content="Bement a parlamentbe B. Nagy László, aki elmondása szerint önkéntes karanténba vonult, miután kiderült, hogy koronavírusus a március 15-én vele együtt...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt">
<meta property="og:type" content="article">
<meta property="og:title" content="Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral">
<meta property="og:description" content="Bement a parlamentbe B. Nagy László, aki elmondása szerint önkéntes karanténba vonult, miután kiderült, hogy koronavírusus a március 15-én vele együtt...">
<meta property="og:url" content="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt">
<meta property="og:image" content="http://propeller.hu/images/cikk/2020_03/bnagy.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3516379 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt">Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral</a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2020-03-23T18:03:00+01:00"><i class="material-icons">access_time</i>ma, 18:03</time></span>

    <span class="comments-count"><a href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#comments"><i class="material-icons">comment</i>10 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p>Bement a parlamentbe B. Nagy László, aki elmondása szerint önkéntes karanténba vonult, miután kiderült, hogy koronavírusus a március 15-én vele együtt koszorúzó szegedi rektor.</p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="Elhagyta a karant&eacute;nt, &eacute;s bement a parlamentbe a fideszes k&eacute;pviselő, aki egy&uuml;tt koszor&uacute;zott a v&iacute;rusos rektorral" src="http://propeller.hu/images/cikk/2020_03/bnagy.jpg" alt="bnagy" /></p>
<p>Az MSZP-s Bangó Borbély Ildikó le is fotózta a fideszes képviselőt, aki maszkban és a többiektől távol ült.</p>
<p>A képviselőt a Szegedma érte el, nekik mondta el, hogy jó ideje otthon van a családjával, és eddig egyikük sem mutatott tüneteket.</p>
<p><iframe width="500" height="605" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbnebildiko%2Fphotos%2Fa.473581809433033%2F1829912567133277%2F%3Ftype%3D3&amp;width=500" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p></p>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/itthon/3516355-bement-parlamentbe-fideszes-aki-egyutt-koszoruzott-virusos-rektorral" title="Bement a parlamentbe a fideszes, aki együtt koszorúzott a vírusos rektorral">Bement a parlamentbe a fideszes, aki együtt koszorúzott a vírusos rektorral</a></li>
                        <li><a href="http://propeller.hu/itthon/3516363-elhagyta-karantent-egy-fideszes-kepviselo-beult-parlamentbe" title="Elhagyta a karantént egy fideszes képviselő és beült a Parlamentbe">Elhagyta a karantént egy fideszes képviselő és beült a Parlamentbe</a></li>
                        <li><a href="http://propeller.hu/itthon/3502938-vadat-emeltek-egy-volt-fideszes-kepviselo-ellen" title="Vádat emeltek egy volt fideszes képviselő ellen">Vádat emeltek egy volt fideszes képviselő ellen</a></li>
                        <li><a href="http://propeller.hu/itthon/3516324-szabo-mit-keres-ulesteremben-koronavirusos-szegedi-orvossal-egyutt" title="Szabó: Mit keres az ülésteremben a koronavírusos szegedi orvossal együtt ünneplő képviselő?">Szabó: Mit keres az ülésteremben a koronavírusos szegedi orvossal együtt ünneplő képviselő?</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/34372370?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fterasz%2Fhavazas-marcius%2F" rel="nofollow" class="outgoing">Így néz ki az ország a havazás után - Képeken a márciusi tél</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34371665?partner=propeller&#x26;url=https%3A%2F%2F444.hu%2F2020%2F03%2F23%2Felhagyta-a-karantenjat-es-bement-a-parlamentbe-egy-fideszes-kepviselo%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3Delhagyta-a-karantenjat-es-bement-a-parlamentbe-egy-fideszes-kepviselo" rel="nofollow" class="outgoing">Elhagyta a karanténját, és bement a parlamentbe egy fideszes képviselő</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34371851?partner=propeller&#x26;url=http%3A%2F%2Fhvg.hu%2Fitthon%2F20200323_koronavirus_covid_19_infografika_fertozottek_es_halalesetek_szama%3Fs%3Dhk" rel="nofollow" class="outgoing">Meredeken növekszik a fertőzöttek száma Magyarországon</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/34372865?partner=propeller&#x26;url=http%3A%2F%2Fuzletem.hu%2Fvallalkozo%2Fbukta-mezohegyesen-szamla-nem-volt-csak-egy-hamis-fuvarokmany%2Frsslink%2Frss2" rel="nofollow" class="outgoing">Bukta Mezőhegyesen: számla nem volt, csak egy hamis fuvarokmány</a></li>
                </ul>
    </div>
    </div>


<div id="banner-bottom" class="banner">
    <!-- csak 'itthon' rovat, csak desktop -->
    <div id="adoceangemhulejrimklxp"></div>
    <script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>

<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Kis mértékben csökkent az olaszországi koronavírus-halálozások száma" href="http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/olaszlelegeztetonyt.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. March 23., 18:35</div>
			<a href="http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama" title="Kis mértékben csökkent az olaszországi koronavírus-halálozások száma" rel="bookmark">Kis mértékben csökkent az olaszországi koronavírus-halálozások száma</a>
		</span>
    </div>
        <div>
        <a title="Negatív lett Merkel első koronavírus-tesztje" href="http://propeller.hu/nagyvilag/3516406-negativ-lett-merkel-elso-koronavirus-tesztje" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/merkelbrusszelbenmti.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2020. March 23., 19:15</div>
			<a href="http://propeller.hu/nagyvilag/3516406-negativ-lett-merkel-elso-koronavirus-tesztje" title="Negatív lett Merkel első koronavírus-tesztje" rel="bookmark">Negatív lett Merkel első koronavírus-tesztje</a>
		</span>
    </div>
        <div>
        <a title="Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral" href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/bnagy.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. March 23., 18:04</div>
			<a href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt" title="Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral" rel="bookmark">Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki együtt koszorúzott a vírusos rektorral</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>10 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
        <div class="popular-comment" style="padding-top:15px;">Legnépszerűbb hozzászólás:</div>

    <div class="comment-list">
    <div class="c-2658780 clear best" data-contentid="3516379" data-commentid="2658780" data-userid="19187">
        <a href="/tagok/nezelodo" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/nezelodo" class="username">nezelodo</a>
            <div class="comment-text">
                <b>@Béla333:</b>  Anno a Kreditjenőt is felvitték szavazni halálos betegen, amikor szerencsétlen már a gombot sem tudta megnyomni, nehogy az elsöprő többség odavesszen. Még a sajátjaikkal is ilyen kegyetlenül bánnak ezek az önmagukat kereszténynek hazudók.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>4</span></a>
                <a class="ca-reply" title="Válasz"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658780"><i class="material-icons">access_time</i>ma, 18:39</a>
            </div>
        </div><!-- .comment-right -->
    </div>
    </div>
    
        <div class="comment-pager">Ez itt nem minden hozzászólás, csak az utolsó néhány. <a href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt?all#comments">Kattintson, ha mindet olvasná!</a></div>
    
    <div class="comment-list">
        <div id="c2658770" class="c-2658770 clear" data-contentid="3516379" data-commentid="2658770" data-userid="23570">
        <a href="/tagok/Bela333" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/Bela333" class="username">Béla333</a>
            <div class="comment-text">
                A maffia meghívót küldött!<br />
Ilyenkor menni kell... Még a halálos ágyából is...
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658770"><i class="material-icons">access_time</i>ma, 18:31</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2658773" class="c-2658773 clear" data-contentid="3516379" data-commentid="2658773" data-userid="19186">
        <a href="/tagok/colibri" class="avatar"><img src="http://static.propeller.hu/avatar/19/19186/19186_thumb.1428433109.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/colibri" class="username">colibri</a>
            <div class="comment-text">
                Ja kérem, 4/5-ös szavazáskor komoly nyomás van a kormánypárti képviselőkön. Aggastyánok, karanténesek, sőt bűnügyi eljárással rendelkezők sem kapnak távolmaradási engedélyt a fontos gombnyomásról!
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658773"><i class="material-icons">access_time</i>ma, 18:34</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2658776" class="c-2658776 clear" data-contentid="3516379" data-commentid="2658776" data-userid="20360">
        <a href="/tagok/volvos" class="avatar"><img src="http://static.propeller.hu/avatar/20/20360/20360_thumb.1412274352.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/volvos" class="username">volvós</a>
            <div class="comment-text">
                Mocskos fideszes patkány...gerinctelen népírtó köcsög, azonnal börtönbe zárni az ilyen jellemtelen rohadékot !!! Viktorka, remélem a szavazás közben kezet fogsz a sz.pógépeddel !!!
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>3</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658776"><i class="material-icons">access_time</i>ma, 18:35</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2658780" class="c-2658780 clear" data-contentid="3516379" data-commentid="2658780" data-userid="19187">
        <a href="/tagok/nezelodo" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/nezelodo" class="username">nezelodo</a>
            <div class="comment-text">
                <b>@Béla333:</b>  Anno a Kreditjenőt is felvitték szavazni halálos betegen, amikor szerencsétlen már a gombot sem tudta megnyomni, nehogy az elsöprő többség odavesszen. Még a sajátjaikkal is ilyen kegyetlenül bánnak ezek az önmagukat kereszténynek hazudók.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>4</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658780"><i class="material-icons">access_time</i>ma, 18:39</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2658800" class="c-2658800 clear" data-contentid="3516379" data-commentid="2658800" data-userid="23570">
        <a href="/tagok/Bela333" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/Bela333" class="username">Béla333</a>
            <div class="comment-text">
                <b>@nezelodo:</b>  18.39<br />
Orbán szemében a saját Fideszes képviselője is egy senki.<br />
Ha az érdeke úgy kívánja, akkor 1 percen belül lehúzza a WC-n.<br />
Ha beledöglik, az sem érdekli, ha szavazni kell, akkor ott menni kell.
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>3</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658800"><i class="material-icons">access_time</i>ma, 18:48</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        <div id="c2658825" class="c-2658825 clear" data-contentid="3516379" data-commentid="2658825" data-userid="22944">
        <a href="/tagok/Borsodi" class="avatar"><img src="http://static.propeller.hu/avatar/22/22944/22944_thumb.1457859861.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/Borsodi" class="username">Borsodi</a>
            <div class="comment-text">
                Úgy kell eljárni vele mint a Szegedi orvossal.Ha meg fertőzött egy stadionba kell vinni ahol egy agyonfizetett focista fogja ápolni,
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#c2658825"><i class="material-icons">access_time</i>ma, 19:06</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3516379">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Gumikesztyűben edz Mariah Carey – videó" href="http://propeller.hu/szorakozas/3516241-gumikesztyuben-edz-mariah-carey-video" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/mariahg.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. March 23., 12:26</div>
			<a href="http://propeller.hu/szorakozas/3516241-gumikesztyuben-edz-mariah-carey-video" title="Gumikesztyűben edz Mariah Carey – videó" rel="bookmark">Gumikesztyűben edz Mariah Carey – videó</a>
		</span>
    </div>
        <div>
        <a title="Marót Viki megmutatta, hogy tölti kisfiával az időt a karanténban – videó" href="http://propeller.hu/szorakozas/3516196-marot-viki-megmutatta-hogy-tolti-kisfiaval-idot-karantenban" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/marot_viki.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2020. March 23., 11:21</div>
			<a href="http://propeller.hu/szorakozas/3516196-marot-viki-megmutatta-hogy-tolti-kisfiaval-idot-karantenban" title="Marót Viki megmutatta, hogy tölti kisfiával az időt a karanténban – videó" rel="bookmark">Marót Viki megmutatta, hogy tölti kisfiával az időt a karanténban – videó</a>
		</span>
    </div>
        <div>
        <a title="Debrecent belepte a hó – fotók" href="http://propeller.hu/itthon/3516101-debrecent-belepte-ho-fotok" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_02/DEBRE20200323001.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2020. March 23., 07:48</div>
			<a href="http://propeller.hu/itthon/3516101-debrecent-belepte-ho-fotok" title="Debrecent belepte a hó – fotók" rel="bookmark">Debrecent belepte a hó – fotók</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    


    <div id="related-widget"></div>

<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Ezek nem ellenzék, hanem ellenség! Csütörtökön 2/3-al meg lesz szavazva, és rohadjatok meg" data-label="1"><a href="http://propeller.hu/nagyvilag/3516407-ezek-nem-ellenzek-hanem-ellenseg-csutortokon-3-al">Ezek nem ellenzék, hanem ellenség! Csütörtökön 2/3-al meg lesz szavazva, és rohadjatok meg</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Negatív lett Merkel első koronavírus-tesztje" data-label="2"><a href="http://propeller.hu/nagyvilag/3516406-negativ-lett-merkel-elso-koronavirus-tesztje">Negatív lett Merkel első koronavírus-tesztje</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Bruck András: dupla halál - vírus és törvény" data-label="3"><a href="http://propeller.hu/itthon/3516405-bruck-andras-dupla-halal-virus-torveny">Bruck András: dupla halál - vírus és törvény</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Nyugtatóval mérgezte meg 2 éves lányát egy kecskeméti nő" data-label="4"><a href="http://propeller.hu/itthon/3516404-nyugtatoval-mergezte-meg-eves-lanyat-egy-kecskemeti-no">Nyugtatóval mérgezte meg 2 éves lányát egy kecskeméti nő</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A házi karantént elhagyó fideszes képviselő szerint erkölcsi kötelessége volt, hogy ott..." data-label="5"><a href="http://propeller.hu/itthon/3516403-hazi-karantent-elhagyo-fideszes-kepviselo-szerint-erkolcsi-kotelessege">A házi karantént elhagyó fideszes képviselő szerint erkölcsi kötelessége volt, hogy ott...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Ausztria versenyre készül, Marko egyáltalán nem fél" data-label="6"><a href="http://propeller.hu/sport/3516402-ausztria-versenyre-keszul-marko-egyaltalan-nem-fel">Ausztria versenyre készül, Marko egyáltalán nem fél</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Meghalt a Fellini-, Antonioni- , Bunuel-filmek nagy színésznője, 89 évesen, valószínűleg..." data-label="7"><a href="http://propeller.hu/nagyvilag/3516401-meghalt-fellini-antonioni-bunuel-filmek-nagy-szinesznoje-89">Meghalt a Fellini-, Antonioni- , Bunuel-filmek nagy színésznője, 89 évesen, valószínűleg...</a></li>
                <li class="ga-event" data-category="box-friss" data-action="A Facebook és az Insta minősége is romlik" data-label="8"><a href="http://propeller.hu/szorakozas/3516400-facebook-az-insta-minosege-is-romlik">A Facebook és az Insta minősége is romlik</a></li>
        
        <li><span> </span><a href="http://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/itthon/3515290-dk-nincs-masik-olyan-orszag-ahol-ilyen-egyenletes">DK: &quot;nincs másik olyan ország, ahol ilyen egyenletes és fokozatos ütemben növekedne az...</a></li>
        <li><a href="http://propeller.hu/itthon/3514656-orban-viktor-lett-elso">Orbán Viktor lett az első</a></li>
        <li><a href="http://propeller.hu/itthon/3514975-fidesz-fogadja-el-parlament-koronavirus-torvenyt-ez-allna">Fidesz: fogadja el a parlament a &quot;koronavírus-törvényt&quot; – ez állna a drasztikus...</a></li>
        <li><a href="http://propeller.hu/itthon/3514874-rendkivuli-eszenyi-eniko-visszavonta-palyazatat-befejezi-szineszkedest-zaklatasi">Rendkívüli: Eszenyi Enikő visszavonta a pályázatát, befejezi a színészkedést a...</a></li>
        <li><a href="http://propeller.hu/itthon/3515665-itt-vannak-otos-lotto-nyeroszamai-2-milliardot-er">Itt vannak az ötös lottó nyerőszámai, 6,2 milliárdot ér a telitalálatos   </a></li>
        <li><a href="http://propeller.hu/itthon/3515720-orban-helyzet-egyre-nehezebb">Orbán: a helyzet egyre nehezebb</a></li>
        <li><a href="http://propeller.hu/itthon/3515487-budai-gyula-szerint-magyarok-mindent-elkovetnek-azert-hogy">Budai Gyula szerint a magyarok mindent elkövetnek azért, hogy visszajöjjön a diktatúra</a></li>
        <li><a href="http://propeller.hu/itthon/3516084-koronavirus-halalozasi-arany-magyarorszagon-legmagasabb-regioban">Koronavírus: a halálozási arány Magyarországon a legmagasabb a régióban</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2020_03/olaszlelegeztetonyt.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama" rel="bookmark">Kis mértékben csökkent az olaszországi koronavírus-halálozások száma</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3516393-kis-mertekben-csokkent-olaszorszagi-koronavirus-halalozasok-szama&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2658847"><a href="http://propeller.hu/nagyvilag/3516391-donath-anna-tortenelmi-tett-volt-mai-fellelegezhet-orszag#v2658847">Donáth Anna: Történelmi tett volt a mai, fellélegezhet az ország és...</a></li>
                <li id="c_2658846"><a href="http://propeller.hu/nagyvilag/3515946-egy-kolozsvari-ortodiox-misen-ugyanazzal-aldoztatjak-hiveket#v2658846">Egy kolozsvári ortodox misén ugyanazzal a kanállal áldoztatják a híveket </a></li>
                <li id="c_2658845"><a href="http://propeller.hu/nagyvilag/3516407-ezek-nem-ellenzek-hanem-ellenseg-csutortokon-3-al#v2658845">Ezek nem ellenzék, hanem ellenség! Csütörtökön 2/3-al meg lesz szavazva, és...</a></li>
                <li id="c_2658844"><a href="http://propeller.hu/itthon/3516293-ellenzeki-kepviselo-lehet-hogy-bortonbe-kerulok-remhirterjesztesert-de#v2658844">Ellenzéki képviselő: &quot;Lehet, hogy börtönbe kerülök rémhírterjesztésért, de...</a></li>
                <li id="c_2658843"><a href="http://propeller.hu/itthon/3516344-breaking-nemmel-szavazott-ellenzek-ma-megbukott-orbanek-koronavirustorvenye#v2658843">Breaking: Nemmel szavazott az ellenzék, ma megbukott Orbánék...</a></li>
                <li id="c_2658841"><a href="http://propeller.hu/itthon/3516324-szabo-mit-keres-ulesteremben-koronavirusos-szegedi-orvossal-egyutt#v2658841">Szabó: Mit keres az ülésteremben a koronavírusos szegedi orvossal együtt...</a></li>
                <li id="c_2658835"><a href="http://propeller.hu/itthon/3515670-mi-hazank-mozgalom-europai-bizottsag-who-felelos-jarvanyert#v2658835">Mi Hazánk Mozgalom: az Európai Bizottság és a WHO felelős a járványért</a></li>
                <li id="c_2658825"><a href="http://propeller.hu/itthon/3516379-elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#v2658825">Elhagyta a karantént, és bement a parlamentbe a fideszes képviselő, aki...</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 PS Online Média Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#75060f10071e3505071a0510191910075b1d00">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=itthon/3516379/elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3516379/elhagyta-karantent-bement-parlamentbe-fideszes-kepviselo-aki-egyutt#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>