<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Megrázó felvételeket tettek közzé a balesetről, amelyben a TV2 tehetségkutatójának versenyzője hunyt el - Propeller</title>
<meta name="description" content="Mint arról beszámoltunk, tragikus körülmények között meghalt a 16 éves Csontos Karina, a TV2 Sztárban sztár leszek! című műsorának egyik versenyzője....">
<meta name="keywords" content="baleset">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak">
<meta property="og:type" content="article">
<meta property="og:title" content="Megrázó felvételeket tettek közzé a balesetről, amelyben a TV2 tehetségkutatójának versenyzője hunyt el">
<meta property="og:description" content="Mint arról beszámoltunk, tragikus körülmények között meghalt a 16 éves Csontos Karina, a TV2 Sztárban sztár leszek! című műsorának egyik versenyzője....">
<meta property="og:url" content="https://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_10/b04ebb94ea9d33a1da58ee5c721ba628.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="baleset">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-10-15T22:01:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller_test.hu.js?v=20211015' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3722707 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak">Megrázó felvételeket tettek közzé a balesetről, amelyben a TV2 tehetségkutatójának versenyzője hunyt el</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-10-15T22:01:00+02:00"><i class="material-icons">access_time</i>ma, 22:01</time></span>
<span class="comments-count"><a href="https://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Mint arról <a href="https://propeller.hu/szorakozas/3722601-tragikus-hirtelenseggel-elhunyt-sztarban-sztar-leszek-fiatal-versenyzoje">beszámoltunk</a>, tragikus körülmények között meghalt a 16 éves Csontos Karina, a TV2 Sztárban sztár leszek! című műsorának egyik versenyzője.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Megr&aacute;z&oacute; felv&eacute;teleket tettek k&ouml;zz&eacute; a balesetről, amelyben a TV2 tehets&eacute;gkutat&oacute;j&aacute;nak versenyzője hunyt el" src="https://propeller.hu/images/cikk/2021_10/b04ebb94ea9d33a1da58ee5c721ba628.jpg" alt="b04ebb94ea9d33a1da58ee5c721ba628" /></p>
<p>Az ukrajnai lány abban a balesetben hunyt el, amelyről a <a href="https://karpathir.com/2021/10/15/negy-halottja-van-a-nagylucskan-tortent-karambolnak/" target="_blank" rel="nofollow" class="outgoing" target="_blank">Kárpáthír</a> így számol be: </p>
<blockquote>
<p>Kijevi idő szerint negyed öt tájékán történt a szörnyű baleset. Egy Renault személygépkocsi sofőrje eddig ismeretlen okból belerohant az út szélén parkoló autómentő trélerbe.</p>
</blockquote>
<p><img alt="Megr&aacute;z&oacute; felv&eacute;teleket tettek k&ouml;zz&eacute; a balesetről, amelyben a TV2 tehets&eacute;gkutat&oacute;j&aacute;nak versenyzője hunyt el" src="https://propeller.hu/images/cikk/2021_10/karina.jpg" alt="karina" /><br />Fotó: TV2</p>
<p>A portál információi szerint a személygépkocsi sofőrje és három utasa azonnal meghalt. A tréler vezetőfülkéjében tartózkodó férfit súlyos sérülésekkel kórházba szállították.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p><img alt="Megr&aacute;z&oacute; felv&eacute;teleket tettek k&ouml;zz&eacute; a balesetről, amelyben a TV2 tehets&eacute;gkutat&oacute;j&aacute;nak versenyzője hunyt el" src="https://propeller.hu/images/cikk/2021_10/photo2021-10-1509-43-59.jpg" alt="photo2021-10-1509-43-59" /></p>
<p>A helyi rendőrség fotókat is közzétett a balesetről.</p>
<p>Forrás: <a href="https://karpathir.com/2021/10/15/negy-halottja-van-a-nagylucskan-tortent-karambolnak/" target="_blank" rel="nofollow" class="outgoing" target="_blank">karpathir.com</a></p>
<p>Fotók: ukrán rendőrség</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3722575-targonca-zuhant-egy-munkasra-egy-budapesti-bevasarlokozpontban-ferfi" title="Tragikus baleset történt egy budapesti bevásárlóközpontban: targonca zúzott össze egy munkást">Tragikus baleset történt egy budapesti bevásárlóközpontban: targonca zúzott össze egy munkást</a></li>
<li><a href="https://propeller.hu/szorakozas/3722479-gyozike-teljesen-kiakadt-sirt-fajdalomtol-video" title="Győzike teljesen kiakadt, sírt a fájdalomtól – videó">Győzike teljesen kiakadt, sírt a fájdalomtól – videó</a></li>
<li><a href="https://propeller.hu/sport/3722296-eliteltek-tour-de-france-on-tomegbalesetet-okozo-not" title="Elítélték a Tour de France-on tömegbalesetet okozó nőt">Elítélték a Tour de France-on tömegbalesetet okozó nőt</a></li>
<li><a href="https://propeller.hu/itthon/3722133-tobb-ember-meghalt-egy-vonatbalesetben-csakanydoroszlonal" title="Több ember meghalt egy vonatbalesetben Csákánydoroszlónál">Több ember meghalt egy vonatbalesetben Csákánydoroszlónál</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/szorakozas" title="Szórakozás">Szórakozás</a>, <a href="/tag/baleset" title="baleset" rel="tag">baleset</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/39155901?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20211015-bocskor-biborka-lemondta-a-koncertjeit-nyomos-oka-volt-ra-vegtelenul-sajnalom.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">&quot;Végtelenül sajnálom &quot;- elkapta a koronavírust, lemondta a koncertjeit a magyar énekesnő</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39156003?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fegeszseg%2F20211015-az-utolso-pillanatig-biztam-szomoru-hirt-jelentett-be-kiraly-linda.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">&quot;Az utolsó pillanatig bíztam...&quot; - Szomorú hírt jelentett be Király Linda</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39156200?partner=propeller&#x26;url=https%3A%2F%2Fwww.blikk.hu%2Fsztarvilag%2Fsztarsztorik%2Fsztarban-sztar-leszek-csontos-karina-tragedia-autobaleset%2Flyzl8r5%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Megrázó fotókat tett közzé az ukrán rendőrség Csontos Karina halálos balesetéről</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39155924?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fgajdos-tamas-sport%2F" rel="nofollow" class="outgoing">A 80-as évek férfi modellje volt: Gajdos Tamás 63 évesen elképesztően sármos és sportos</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Márki-Zay: &quot;Nagy tapsot Dobrev Klárának!&quot;" href="https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/marki-mikrofon.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. October 15., 20:44</div>
<a href="https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak" title="Márki-Zay: &quot;Nagy tapsot Dobrev Klárának!&quot;" rel="bookmark">Márki-Zay: &quot;Nagy tapsot Dobrev Klárának!&quot;</a>
</span>
</div>
<div>
<a title="A nap képe: krumplival csalogatják az embereket a Fidesz standjához" href="https://propeller.hu/itthon/3722691-nap-kepe-krumplival-csalogatja-standjahoz-embereket-fidesz" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/krumplivasar-fidesz.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. October 15., 21:09</div>
<a href="https://propeller.hu/itthon/3722691-nap-kepe-krumplival-csalogatja-standjahoz-embereket-fidesz" title="A nap képe: krumplival csalogatják az embereket a Fidesz standjához" rel="bookmark">A nap képe: krumplival csalogatják az embereket a Fidesz standjához</a>
</span>
</div>
<div>
<a title="Ötven cseh rendőr érkezett Magyarországra, hogy segítsen a határokon" href="https://propeller.hu/itthon/3722668-otven-cseh-rendor-erkezett-magyarorszagra-hogy-segitsen-hatarokon" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/cseh-rendorok-balogh.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. October 15., 20:32</div>
<a href="https://propeller.hu/itthon/3722668-otven-cseh-rendor-erkezett-magyarorszagra-hogy-segitsen-hatarokon" title="Ötven cseh rendőr érkezett Magyarországra, hogy segítsen a határokon" rel="bookmark">Ötven cseh rendőr érkezett Magyarországra, hogy segítsen a határokon</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3722707"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>

<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Varga Irén úgy nekivetkőzött legújabb klipjében, hogy kiégett a szemünk" href="https://propeller.hu/szorakozas/3722598-varga-iren-ugy-nekivetkozott-legujabb-klipjeben-hogy-kiegett" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/irenke.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. October 15., 17:42</div>
<a href="https://propeller.hu/szorakozas/3722598-varga-iren-ugy-nekivetkozott-legujabb-klipjeben-hogy-kiegett" title="Varga Irén úgy nekivetkőzött legújabb klipjében, hogy kiégett a szemünk" rel="bookmark">Varga Irén úgy nekivetkőzött legújabb klipjében, hogy kiégett a szemünk</a>
</span>
</div>
<div>
<a title="Letartóztatták a nőt, aki a fonyódi buszmegállóban hagyta újszülött csecsemőjét " href="https://propeller.hu/itthon/3722545-letartoztattak-not-aki-fonyodi-buszmegalloban-hagyta-ujszulott-csecsemojet" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/kisbaba.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. October 15., 16:53</div>
<a href="https://propeller.hu/itthon/3722545-letartoztattak-not-aki-fonyodi-buszmegalloban-hagyta-ujszulott-csecsemojet" title="Letartóztatták a nőt, aki a fonyódi buszmegállóban hagyta újszülött csecsemőjét " rel="bookmark">Letartóztatták a nőt, aki a fonyódi buszmegállóban hagyta újszülött csecsemőjét </a>
</span>
</div>
<div>
<a title="Győzike teljesen kiakadt, sírt a fájdalomtól – videó" href="https://propeller.hu/szorakozas/3722479-gyozike-teljesen-kiakadt-sirt-fajdalomtol-video" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/gyozike_insta.JPG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. October 15., 15:48</div>
<a href="https://propeller.hu/szorakozas/3722479-gyozike-teljesen-kiakadt-sirt-fajdalomtol-video" title="Győzike teljesen kiakadt, sírt a fájdalomtól – videó" rel="bookmark">Győzike teljesen kiakadt, sírt a fájdalomtól – videó</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Bemutatkozott a Call of Duty: Vanguard zombi-módja" data-label="1"><a href="https://propeller.hu/technika/3722710-bemutatkozott-call-of-duty-vanguard-zombi-modja">Bemutatkozott a Call of Duty: Vanguard zombi-módja</a></li>
<li class="ga-event" data-category="box-friss" data-action="Bűnösnek vallja magát a parklandi iskolai mészáros" data-label="2"><a href="https://propeller.hu/nagyvilag/3722709-bunosnek-vallja-magat-parklandi-iskolai-meszaros">Bűnösnek vallja magát a parklandi iskolai mészáros</a></li>
<li class="ga-event" data-category="box-friss" data-action="A román államfő megköszönte Orbán Viktornak a magyar segítséget" data-label="3"><a href="https://propeller.hu/nagyvilag/3722708-roman-allamfo-megkoszonte-orban-viktornak-magyar-segitseget">A román államfő megköszönte Orbán Viktornak a magyar segítséget</a></li>
<li class="ga-event" data-category="box-friss" data-action="Megrázó felvételeket tettek közzé a balesetről, amelyben a TV2 tehetségkutatójának..." data-label="4"><a href="https://propeller.hu/szorakozas/3722707-megrazo-felveteleket-tettek-kozze-balesetrol-amelyben-tv2-tehetsegkutatojanak">Megrázó felvételeket tettek közzé a balesetről, amelyben a TV2 tehetségkutatójának...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Csehország: ellenzékbe kényszerül Orbán Viktor barátja" data-label="5"><a href="https://propeller.hu/nagyvilag/3722706-csehorszag-ellenzekbe-kenyszerul-orban-viktor-baratja">Csehország: ellenzékbe kényszerül Orbán Viktor barátja</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ötven cseh rendőr segíti Magyarország déli határvédelmét" data-label="6"><a href="https://propeller.hu/itthon/3722705-otven-cseh-rendor-segiti-magyarorszag-deli-hatarvedelmet">Ötven cseh rendőr segíti Magyarország déli határvédelmét</a></li>
<li class="ga-event" data-category="box-friss" data-action="Vádat emeltek a rendőr ellen, aki bizonyítékokat tüntetett el az egyik capitoliumi..." data-label="7"><a href="https://propeller.hu/nagyvilag/3722704-vadat-emeltek-rendor-ellen-aki-bizonyitekokat-tuntetett-el">Vádat emeltek a rendőr ellen, aki bizonyítékokat tüntetett el az egyik capitoliumi...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Hódít a Squid Game, a koreaiak egyre jobban féltik nyelvüket" data-label="8"><a href="https://propeller.hu/nagyvilag/3722703-hodit-squid-game-koreaiak-egyre-jobban-feltik-nyelvuket">Hódít a Squid Game, a koreaiak egyre jobban féltik nyelvüket</a></li>
<li><span> </span><a href="https://propeller.hu/szorakozas" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/szorakozas/3722188-tiborczeknal-mulat-borkai-fele-orgia-egyik-oromlanya">Tiborczéknál mulat a Borkai-féle orgia egyik örömlánya</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3721104-elovette-hatalmas-mellet-heidi-klum-17-eves-lanya">Elővette hatalmas mellét Heidi Klum 17 éves lánya – vajon mit akart ezzel közölni?</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3721825-igy-nez-ki-vajna-timea-5-milliard-forintert">Így néz ki Vajna Tímea 2,5 milliárd forintért vásárolt luxusotthona – videóval</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3722598-varga-iren-ugy-nekivetkozott-legujabb-klipjeben-hogy-kiegett">Varga Irén úgy nekivetkőzött legújabb klipjében, hogy kiégett a szemünk</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3720825-szuletesnapos-palvin-barbara-fejenel-nagyobb-soroskorsot-tartva-oromkodik">Palvin Barbara a fejénél nagyobb söröskorsót tartva örömködik bajor népviseletben a...</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3722197-ketrendbeli-becsuletertesert-iteltek-el-tibi-atyat">Kétrendbeli becsületsértésért ítélték el Tibi atyát</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3721272-megint-penzt-ker-kozossegi-oldalan-damu-roland">Megint pénzért könyörög a közösségi oldalán Damu Roland </a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3722088-peterfy-bori-ugy-szettette-labat-hogy-sokan-irigykedhetnenek">Péterfy Bori úgy széttette a lábát, hogy sokan irigykedhetnének – kirobbanó formában...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_10/marki-mikrofon.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak" rel="bookmark">Márki-Zay: &quot;Nagy tapsot Dobrev Klárának!&quot;</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3722683-marki-zay-nagy-tapsot-dobrev-klaranak&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3178016"><a href="https://propeller.hu/itthon/3722594-orban-marad-2022-utan-is-miniszterelnok-itt-friss#v3178016">Orbán marad 2022 után is a miniszterelnök? Itt a friss kormányközeli kutatás...</a></li>
<li id="c_3178015"><a href="https://propeller.hu/itthon/3722668-otven-cseh-rendor-erkezett-magyarorszagra-hogy-segitsen-hatarokon#v3178015">Ötven cseh rendőr érkezett Magyarországra, hogy segítsen a határokon</a></li>
<li id="c_3178014"><a href="https://propeller.hu/itthon/3722525-egy-allami-ceg-telefonszamarol-szervezik-oktober-23-ai#v3178014">Egy állami cég telefonszámáról szervezik az október 23-ai Békemenetet </a></li>
<li id="c_3178013"><a href="https://propeller.hu/itthon/3722092-marki-zay-azt-allitja-hogy-sms-el-bizonyitana#v3178013">Marki-Zay SMS-el bizonyítaná, hogy Dobrev nem mondott igazat</a></li>
<li id="c_3178011"><a href="https://propeller.hu/itthon/3722020-orban-beult-nyugdijasok-koze-feri-batyam-novemberben-kapnak#v3178011">Orbán kínos videóban szédít egy idős bácsit, hogy milyen sok pénzt &quot;ad&quot; majd...</a></li>
<li id="c_3178008"><a href="https://propeller.hu/itthon/3722691-nap-kepe-krumplival-csalogatja-standjahoz-embereket-fidesz#v3178008">A nap képe: krumplival csalogatják az embereket a Fidesz standjához</a></li>
<li id="c_3178007"><a href="https://propeller.hu/itthon/3721413-szanyi-tibor-szurrealis-levelet-irt-marki-zay-peternek#v3178007">Szanyi Tibor szürreális levelet írt Márki-Zay Péternek &quot;Tisztelt Bugyibuci!&quot;...</a></li>
<li id="c_3178006"><a href="https://propeller.hu/itthon/3722515-gyurcsany-ferenc-akkorat-telefonbetyarkodott-hogy-nem-gyozik-unnepelni#v3178006">Gyurcsány Ferenc akkorát telefonbetyárkodott, hogy nem győzik ünnepelni őt a...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#77040d12051c3707051807121b1b1205591f02">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69ec149b2f005da3',m:'yE9UGpR5kUmf7mBNV5OIsfwFeuOv3zpit.kIkoSIYEw-1634332712-0-AeERJ4g0wRpkVmJAliK+avcYVZNg3tXWtcQ6ltpbD6OWxoo0/Xrk7F5692VDprNnOK8liQDMQHoBaz9IUfDxe3h701cto4E2fscDaYBjgT5RxMHUlVkf98nOSM/OKPyUeitZSzFLWTIpiHMVgJUVTJ3JVj8f2IDSrGHwA4Z0y6uz5DbC6a45rP25fJnbh5TKTq+bMVvVtP7ZX9W8TBaO0lZPnw7cCV6TKGlwqw7zmN6/poiDpHjZG3ejBy8owXOQhQ==',s:[0xd3d611afc7,0xf671f8decb],}})();</script></body>
</html>