<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett - Propeller</title>
<meta name="description" content="A 27 százalékos áfa valahogy kimaradt a csökkentésekből.Szuperbruttó, ingatlanadó, egészségbiztosítási és nyugdíjbiztosítási járulékok...">
<meta name="keywords" content="adócsökkentés, fidesz-kormány, kampány 2022, varga mihály, választás 2022">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz">
<meta property="og:type" content="article">
<meta property="og:title" content="Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett">
<meta property="og:description" content="A 27 százalékos áfa valahogy kimaradt a csökkentésekből.Szuperbruttó, ingatlanadó, egészségbiztosítási és nyugdíjbiztosítási járulékok...">
<meta property="og:url" content="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_03/Varga_Mihaly_penzugyminiszter_-_Facebook-Varga_Mihaly.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="adócsökkentés">
<meta property="article:tag" content="fidesz-kormány">
<meta property="article:tag" content="kampány 2022">
<meta property="article:tag" content="varga mihály">
<meta property="article:tag" content="választás 2022">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-03-16T08:39:00+01:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
                var adsQueue = window.adsQueue || [];
                function noAB(a) {
                    window.adsQueue.push(a);
                }
                var activateBanner = window.activateBanner || noAB;
            </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220316' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
                (function (h, o, t, j, a, r) {
                    h.hj = h.hj || function () {
                        (h.hj.q = h.hj.q || []).push(arguments)
                    };
                    h._hjSettings = {hjid: 372454, hjsv: 5};
                    a = o.getElementsByTagName('head')[0];
                    r = o.createElement('script');
                    r.async = 1;
                    r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                    a.appendChild(r);
                })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
            </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3785207 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/V%C3%A1laszt%C3%A1s+2022">Választás 2022</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz">Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-03-16T08:39:00+01:00"><i class="material-icons">access_time</i>ma, 08:39</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#comments"><i class="material-icons">comment</i>3 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>A 27 százalékos áfa valahogy kimaradt a csökkentésekből.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>Szuperbruttó, ingatlanadó, egészségbiztosítási és nyugdíjbiztosítási járulékok növelése, áfaemelés – csak néhány példa a baloldali kormány több mint 40 adóemelése közül – írta szerdai <a href="https://www.facebook.com/VargaMihalyKepviselo/posts/523518172471430" rel="nofollow" class="outgoing" target="_blank">Facebook-bejegyzésében</a> Varga Mihály pénzügyminiszter.</p>
<p><img alt="Varga Mih&aacute;ly szerint a baloldal negyvenszer emelt ad&oacute;t, a Fidesz viszont nyolcvanszor cs&ouml;kkentett" src="https://propeller.hu/images/cikk/2022_03/Varga_Mihaly_penzugyminiszter_-_Facebook-Varga_Mihaly.jpg" alt="Varga_Mihaly_penzugyminiszter_-_Facebook-Varga_Mihaly" /></p>
<p><span style="font-size: 15px;"><b>Fotó:</b><em> Facebook/Varga Mihály</em></span></p>
<p>Ezzel szemben 2010 óta Európa egyik legnagyobb adócsökkentését hajtotta végre Magyarország.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>A személyi jövedelemadó kulcsa 36-ról 15 százalékra, a 25 év alattiak szja-kulcsa 36 százalékról 0 százalékra, a négy vagy többgyermekes anyák szja-kulcsa 36 százalékról 0 százalékra csökkent.</p>
<p><iframe width="500" height="699" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FVargaMihalyKepviselo%2Fposts%2F523518172471430&amp;show_text=true&amp;width=500" scrolling="no" frameborder="0" allowfullscreen="allowfullscreen" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>
<p>A családi adókedvezmény éves összege 12 milliárd forintról 980 milliárd forintra nőtt. A nyugdíjas munkavállalók béréből levont közteher 49,5 százalékról 15 százalékra mérséklődött – sorolta a példákat a miniszter.</p>
<p>A társasági adó 20 százalékról 9 százalékra, a munkáltatói adó 33,5 százalékról 13 százalékra csökkent, az öröklési illeték 15-21 százalék helyett 0 százalék lett – tette hozzá Varga Mihály.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>Forrás: mti.hu</p>
<div id="gtx-trans" style="position: absolute; left: 9px; top: 533.916px;">
<div class="gtx-trans-icon"></div>
</div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3785169-szerda-reggel-kor-indul-tanarsztrajk" title="Szerda reggel 8-kor indul a tanársztrájk">Szerda reggel 8-kor indul a tanársztrájk</a></li>
<li><a href="https://propeller.hu/itthon/3784953-igazmondo-orban-viktor-ezt-irna-kozelmultrol-egy-uj" title="&quot;Igazmondó Orbán Viktor&quot; ezt írná a közelmúltról egy új kampányban: &quot;Súlyos kudarcot vallottam&quot;">&quot;Igazmondó Orbán Viktor&quot; ezt írná a közelmúltról egy új kampányban: &quot;Súlyos kudarcot vallottam&quot;</a></li>
<li><a href="https://propeller.hu/itthon/3784922-tizbol-het-szavazo-szerint-fidesz-fog-nyerni-aprilis" title="Tízből hét szavazó szerint a Fidesz fog nyerni április 3-án">Tízből hét szavazó szerint a Fidesz fog nyerni április 3-án</a></li>
<li><a href="https://propeller.hu/itthon/3784880-ungvary-szerint-orban-rendszere-tobb-ponton-is-putyinit" title="Ungváry szerint Orbán rendszere több ponton is a putyinit másolja, csak kevésbé erőszakosan">Ungváry szerint Orbán rendszere több ponton is a putyinit másolja, csak kevésbé erőszakosan</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/adócsökkentés" title="adócsökkentés" rel="tag">adócsökkentés</a>, <a href="/tag/fidesz-kormány" title="fidesz-kormány" rel="tag">fidesz-kormány</a>, <a href="/tag/kampány+2022" title="kampány 2022" rel="tag">kampány 2022</a>, <a href="/tag/varga+mihály" title="varga mihály" rel="tag">varga mihály</a>, <a href="/tag/választás+2022" title="választás 2022" rel="tag">választás 2022</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/40059235?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fotthon%2Fkviz-szerszam-mire-valo-fandli%2F" rel="nofollow" class="outgoing">Villámkvíz a szerszámokról: tudod, mi a fándli? 10 eszköz, amit a szakik használnak</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40059283?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2022%2F03%2F16%2Fhaboru-oroszorszag-ukrajna-lezuhant-dron-bombak-horvatorszag-andrej-plenkovic%2F" rel="nofollow" class="outgoing">A horvát miniszterelnök megmutatta, milyen bombát találtak a drónon</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40059467?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fkulfold%2F2022%2F03%2F16%2Foroszorszagban-rekedt-amerikaiak%2F" rel="nofollow" class="outgoing">Nem sok esélyük van az Oroszországban rekedt, túszul ejtett amerikaiaknak</a></li>
<li><a href="https://rd.hirkereso.hu/rd/40059746?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Fvlogok%2Forban-viktor-ellenzek-marcius-15-fidesz-marki-zay-peter" rel="nofollow" class="outgoing">„Orbán Viktor egy óriási politikus, de a legnagyobb gazember is sajnos” – A kormánypárt és az ellenzék is felv...</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Márki-Zay megkapta a köztévén az öt percét, el is mondta, hogy folyamatosan hazudik a Fidesz" href="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/MZP_kozteve_20220316_-_Facebook_MZP-elo.JPG);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. March 16., 08:38</div>
<a href="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is" title="Márki-Zay megkapta a köztévén az öt percét, el is mondta, hogy folyamatosan hazudik a Fidesz" rel="bookmark">Márki-Zay megkapta a köztévén az öt percét, el is mondta, hogy folyamatosan hazudik a Fidesz</a>
</span>
</div>
<div>
<a title="Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett" href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/Varga_Mihaly_penzugyminiszter_-_Facebook-Varga_Mihaly.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. March 16., 08:47</div>
<a href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz" title="Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett" rel="bookmark">Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont nyolcvanszor csökkentett</a>
</span>
</div>
<div>
<a title="Orosz-ukrán háború: ismét bombázták Kijevet" href="https://propeller.hu/nagyvilag/3785198-orosz-ukran-haboru-ismet-bombaztak-kijevet" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/Kijev_orosz_bombazas_20220316_-_Facebook-DSNS_Ukraine.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. March 16., 08:16</div>
<a href="https://propeller.hu/nagyvilag/3785198-orosz-ukran-haboru-ismet-bombaztak-kijevet" title="Orosz-ukrán háború: ismét bombázták Kijevet" rel="bookmark">Orosz-ukrán háború: ismét bombázták Kijevet</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>3 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3306271" class="c-3306271 clear" data-contentid="3785207" data-commentid="3306271" data-userid="23425">
<a href="/tagok/Qqberci" class="avatar"><img src="https://static.propeller.hu/avatar/23/23425/23425_thumb.1478190018.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Qqberci" class="username">Qqberci</a>
<div class="comment-text">
Hazug görény vagy, Micó!...
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#c3306271"><i class="material-icons">access_time</i>ma, 08:55</a>
</div>
</div>
</div>
<div id="c3306297" class="c-3306297 clear" data-contentid="3785207" data-commentid="3306297" data-userid="28421">
<a href="/tagok/Fero25" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Fero25" class="username">Feró25</a>
<div class="comment-text">
27% áfa nem baloldali találmány.hazug fityfasz
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#c3306297"><i class="material-icons">access_time</i>ma, 09:07</a>
</div>
</div>
</div>
<div id="c3306302" class="c-3306302 clear" data-contentid="3785207" data-commentid="3306302" data-userid="23570">
<a href="/tagok/Bela333" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Bela333" class="username">Béla333</a>
<div class="comment-text">
Annyira lecsökkent az adónk, hogy ha az életszínvonalat nézzük, már csak Bulgáriában élnek még rosszabbul, mint itt. Kemény munkája van ebben a maffiának...
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#c3306302"><i class="material-icons">access_time</i>ma, 09:10</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3785207"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Meglepő! Ez a celeb pózolt Szijjártó Péter kisfiával a megemlékezésen " href="https://propeller.hu/szorakozas/3785121-meglepo-ez-celeb-pozolt-szijjarto-peter-kisfiaval-megemlekezesen" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/D_KOS20220215012.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. March 15., 20:57</div>
<a href="https://propeller.hu/szorakozas/3785121-meglepo-ez-celeb-pozolt-szijjarto-peter-kisfiaval-megemlekezesen" title="Meglepő! Ez a celeb pózolt Szijjártó Péter kisfiával a megemlékezésen " rel="bookmark">Meglepő! Ez a celeb pózolt Szijjártó Péter kisfiával a megemlékezésen </a>
</span>
</div>
<div>
<a title="Túszul ejtették a lebombázott mariupoli kórház pincéjében rekedt betegeket és orvosokat az orosz katonák" href="https://propeller.hu/nagyvilag/3785100-tuszul-ejtettek-lebombazott-mariupoli-korhaz-pincejeben-rekedt-betegeket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/FN53rlVXEAUASqA.jpeg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. March 15., 19:28</div>
<a href="https://propeller.hu/nagyvilag/3785100-tuszul-ejtettek-lebombazott-mariupoli-korhaz-pincejeben-rekedt-betegeket" title="Túszul ejtették a lebombázott mariupoli kórház pincéjében rekedt betegeket és orvosokat az orosz katonák" rel="bookmark">Túszul ejtették a lebombázott mariupoli kórház pincéjében rekedt betegeket és orvosokat az orosz katonák</a>
</span>
</div>
<div>
<a title="Jámbor András: &quot;a közmédia hazudik, de az igazság utat tör magának&quot;" href="https://propeller.hu/itthon/3785103-jambor-andras-kozmedia-hazudik-de-igazsag-utat-tor" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/275785884_520337159657416_1122401744430831131_n-2.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. March 15., 19:12</div>
<a href="https://propeller.hu/itthon/3785103-jambor-andras-kozmedia-hazudik-de-igazsag-utat-tor" title="Jámbor András: &quot;a közmédia hazudik, de az igazság utat tör magának&quot;" rel="bookmark">Jámbor András: &quot;a közmédia hazudik, de az igazság utat tör magának&quot;</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Bogár László: A III. világháború megkezdődött" data-label="1"><a href="https://propeller.hu/nagyvilag/3785218-bogar-laszlo-iii-vilaghaboru-megkezdodott">Bogár László: A III. világháború megkezdődött</a></li>
<li class="ga-event" data-category="box-friss" data-action="Koronavírus: Elhunyt 178 beteg és 4902 új fertőzöttet találtak a hosszú hétvégén" data-label="2"><a href="https://propeller.hu/itthon/3785217-koronavirus-elhunyt-178-beteg-4902-uj-fertozottet-talaltak">Koronavírus: Elhunyt 178 beteg és 4902 új fertőzöttet találtak a hosszú hétvégén</a></li>
<li class="ga-event" data-category="box-friss" data-action="Közölték a hosszú hétvége járványügyi adatait: 4902 új fertőzött, meghalt 178 beteg" data-label="3"><a href="https://propeller.hu/itthon/3785216-kozoltek-hosszu-hetvege-jarvanyugyi-adatait-4902-uj-fertozott">Közölték a hosszú hétvége járványügyi adatait: 4902 új fertőzött, meghalt 178 beteg</a></li>
<li class="ga-event" data-category="box-friss" data-action="Jakab a Z. Kárpát karlendítéséről: igazi néppárti politikus" data-label="4"><a href="https://propeller.hu/nagyvilag/3785215-jakab-karpat-karlenditeserol-igazi-nepparti-politikus">Jakab a Z. Kárpát karlendítéséről: igazi néppárti politikus</a></li>
<li class="ga-event" data-category="box-friss" data-action="Még az utolsó pillanatban is megpróbálták elgáncsolni a pedagógussztrájkot" data-label="5"><a href="https://propeller.hu/itthon/3785214-meg-utolso-pillanatban-is-megprobaltak-elgancsolni-pedagogussztrajkot">Még az utolsó pillanatban is megpróbálták elgáncsolni a pedagógussztrájkot</a></li>
<li class="ga-event" data-category="box-friss" data-action="Máris itt az allergiaszezon – Mit tehetünk ellene?" data-label="6"><a href="https://propeller.hu/szorakozas/3785213-maris-itt-allergiaszezon-mit-tehetunk-ellene">Máris itt az allergiaszezon – Mit tehetünk ellene?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Légszennyezettség – Már magzati korban veszélyezteti a babát" data-label="7"><a href="https://propeller.hu/szorakozas/3785212-legszennyezettseg-mar-magzati-korban-veszelyezteti-babat">Légszennyezettség – Már magzati korban veszélyezteti a babát</a></li>
<li class="ga-event" data-category="box-friss" data-action="Rangnick a madridiak játékstílusát bírálta az MU BL-búcsúja után" data-label="8"><a href="https://propeller.hu/sport/3785211-rangnick-madridiak-jatekstilusat-biralta-mu-bl-bucsuja-utan">Rangnick a madridiak játékstílusát bírálta az MU BL-búcsúja után</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3784310-ne-hazudj-te-szerencsetlen-sz-orban-uj-posztja">&quot;Ne hazudj, te szerencsétlen <span class="__cf_email__" data-cfemail="ee88ae9d94">[email&#160;protected]</span>&quot; – Orbán új posztja felkorbácsolta az indulatokat</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784830-ennel-magyar-enekesnonel-kevesen-utaljak-jobban-orban-kormanyt">Ennél a magyar énekesnőnél kevesen utálják jobban az Orbán-kormányt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784800-kozrohej-targyava-valt-no-aki-megprobalt-beolvasni-marki">Közröhej tárgyává vált a nő, aki Márki-Zay Péternek akart beolvasni </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784768-riasztottak-magyar-legiero-gripenjeit-bomba-lehetett-egy-civil">Bomba miatt riadóztatták a magyar légierő Gripenjeit</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784664-magyar-loszerrel-lottek-ra-ukran-elnok-tanacsadojara-pinter">Magyar lőszerrel lőttek rá az ukrán elnök tanácsadójára – Pintér és a BM nem mond...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784332-pofon-orbaneknak-ennyi-volt-magyar-lengyel-baratsagnak-meg">Pofon Orbánéknak: ennyi volt a magyar-lengyel barátságnak, még a jobboldaliak is teljesen...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784353-felfoghatatlan-luxus-legifelvetelen-orban-csalad-hatalmas-birtoka">Felfoghatatlan luxus: légifelvételen az Orbán család hatalmas birtoka </a>
</li>
<li>
<a href="https://propeller.hu/itthon/3784753-szombahelyen-titokzatos-konvoj-haladt-at-polgarmesternek-szegeztek-kerest">Szombathelyen tankok haladtak át: a polgármesternek szegezték a kérést a konvoj ügyében</a>
</li>
</ul>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_03/MZP_kozteve_20220316_-_Facebook_MZP-elo.JPG);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is" rel="bookmark">Márki-Zay megkapta a köztévén az öt percét, el is mondta, hogy folyamatosan hazudik a Fidesz</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3306311"><a href="https://propeller.hu/itthon/3785203-marki-zay-megkapta-kozteven-ot-percet-el-is#v3306311">Márki-Zay megkapta a köztévén az öt percét, el is mondta, hogy folyamatosan...</a></li>
 <li id="c_3306310"><a href="https://propeller.hu/itthon/3785188-mar-mult-heten-eldolt-unios-allamfok-kijevi-latogatasa#v3306310">Már múlt héten eldőlt az uniós államfők kijevi látogatása, Orbán...</a></li>
<li id="c_3306308"><a href="https://propeller.hu/nagyvilag/3785218-bogar-laszlo-iii-vilaghaboru-megkezdodott#v3306308">Bogár László: A III. világháború megkezdődött</a></li>
<li id="c_3306306"><a href="https://propeller.hu/nagyvilag/3779134-hivatalos-baloldal-haboruba-sodorna-magyarorszagot#v3306306">Hivatalos: a baloldal háborúba sodorná Magyarországot</a></li>
<li id="c_3306304"><a href="https://propeller.hu/itthon/3784637-orban-maganhadsereget-is-felszamolnak-mely-evente-10-milliardot#v3306304">Orbán &quot;magánhadseregét&quot; is felszámolnák, évente 5-10 milliárdot visz el a TEK</a></li>
<li id="c_3306303"><a href="https://propeller.hu/itthon/3785078-orban-beszedeben-rejtett-uzenet-lehetett-putyin-reszere#v3306303">Orbán beszédében rejtett üzenet lehetett Putyin részére? </a></li>
<li id="c_3306302"><a href="https://propeller.hu/itthon/3785207-varga-mihaly-szerint-baloldal-negyvenszer-emelt-adot-fidesz#v3306302">Varga Mihály szerint a baloldal negyvenszer emelt adót, a Fidesz viszont...</a></li>
<li id="c_3306301"><a href="https://propeller.hu/nagyvilag/3785215-jakab-karpat-karlenditeserol-igazi-nepparti-politikus#v3306301">Jakab a Z. Kárpát karlendítéséről: igazi néppárti politikus</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#bfccc5dacdd4ffcfcdd0cfdad3d3dacd91d7ca">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ecc0d028d189c5a',m:'05KMkH8cCRiN1e4cf3gJzoUzOqfkBhk9xrhk_8FGDZo-1647418629-0-AeLu/RyROvBq4IjVvhXNHBPn/94eruE/2AJ/nsL6sBjGmV0EoTFi3AeQb6EAmW4hjNaTFkpNiFOAkfuD47B0/12RNu3ak1I7FKXw15oRIiOD3ILrcjTZovn/dRwX40sDM5DeIYLaIar9CCWWJewa26R5toDTDg/Repa+wjLr4w50b2kb8iWaiBqMfcj7jigH6laKZONs+j6W79/d6/19218=',s:[0xd274894d63,0xdffe4626cb],}})();</script></body>
</html>