<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Tóth Gabi gyermekének a halálát kívánta – közzétették a profilját - Propeller</title>
<meta name="description" content="Átlépett egy határt a fenyegetőző, aki az énekesnőnek tragédiát kívánt.Fotó: Instagram/Tóth GabiA közelmúltban keresztény köntösbe öltöző...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat">
<meta property="og:type" content="article">
<meta property="og:title" content="Tóth Gabi gyermekének a halálát kívánta – közzétették a profilját">
<meta property="og:description" content="Átlépett egy határt a fenyegetőző, aki az énekesnőnek tragédiát kívánt.Fotó: Instagram/Tóth GabiA közelmúltban keresztény köntösbe öltöző...">
<meta property="og:url" content="https://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_09/tothgabi-gyerek.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller_test.hu.js?v=20210913' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3711048 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat">Tóth Gabi gyermekének a halálát kívánta – közzétették a profilját</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-09-13T20:57:00+02:00"><i class="material-icons">access_time</i>ma, 20:57</time></span>
<span class="comments-count"><a href="https://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Átlépett egy határt a fenyegetőző, aki az énekesnőnek tragédiát kívánt.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="T&oacute;th Gabi gyermek&eacute;nek a hal&aacute;l&aacute;t k&iacute;v&aacute;nta &ndash; k&ouml;zz&eacute;tett&eacute;k a profilj&aacute;t" src="https://propeller.hu/images/cikk/2021_09/tothgabi-gyerek.jpg" alt="tothgabi-gyerek" /><br /><span style="font-size: 15px;">Fotó: Instagram/Tóth Gabi</span></p>
<p>A közelmúltban keresztény köntösbe öltöző Tóth Gabi kivívta az ország egyik felének utálatát, míg a magát nemzetinek nevező oldal hirtelen rajongani kezdett érte.</p>
<p>A pápa előtt is éneklő, dalszövegét a <a href="https://propeller.hu/szorakozas/3710557-papa-elott-nem-szeretkezesrol-enekelt-toth-gabi-ezt" target="_blank">szentatya kedvéért finomító</a> énekesnő férje, Krausz Gábor viszont most olyan jelenségre hívta fel a figyelmet, amely már túlmegy minden határon.</p>
<p>Egy férfi ugyanis ezt kommentelte valamelyik hír alatt – borzasztó helyesírással, de azt korrigáltuk:</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<blockquote>
<p>Amúgy remélem, megdöglik a gyereke a Tóth kurvának.</p>
</blockquote>
<p>Krausz Gábor – aki az illető Facebook-profilját is kitette – szerint ez az évek óta tartó gyűlöletkampány, karaktergyilkolás, hiteltelenítés következménye. </p>
<blockquote>
<p>Amikor több százezer követővel bíró, magukat “elfogadónak” nevező ismert emberek uszítanak, amikor több tízezer követővel rendelkező magukat “független-liberális” médiumnak nevező mocskos szennyes férges lelketlen “újságírók” dobják oda az embert a kommentelésre éhező frusztrált “emberek” elé, megrendelésre, hogy tessék…. Mit gondolsz róla? Na akkor van az, hogy ilyen zsolt félék nyílvánulnak meg</p>
</blockquote>
<p>- írja Tóth Gabi férje, akit többen biztatnak, hogy tegyen feljelentést.</p>
<p><iframe width="500" height="780" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fchefkrausz%2Fposts%2F1520175514996780&amp;show_text=true&amp;width=500" scrolling="no" frameborder="0" allowfullscreen="allowfullscreen" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/szorakozas/3692521-2021-07-29-kulonleges-latvany-egen-nem-is" title="2021.07.29. Különleges látvány az égen! Nem is egy, egyből kettő!">2021.07.29. Különleges látvány az égen! Nem is egy, egyből kettő!</a></li>
<li><a href="https://propeller.hu/szorakozas/3696398-2021-ben-napraforgo-lett-magyarorszag-tortaja" title="2021-ben a NAPRAFORGÓ lett Magyarország Tortája">2021-ben a NAPRAFORGÓ lett Magyarország Tortája</a></li>
<li><a href="https://propeller.hu/szorakozas/3705821-919-bekialtas-magyar-ertelmiseg-hiteltelen" title="919. Bekiáltás: A magyar értelmiség hiteltelen">919. Bekiáltás: A magyar értelmiség hiteltelen</a></li>
<li><a href="https://propeller.hu/szorakozas/3699532-770-ezer-forintert-vett-valaki-egy-szeletet-karoly" title="770 ezer forintért vett valaki egy szeletet Károly herceg és Diána esküvői tortájából">770 ezer forintért vett valaki egy szeletet Károly herceg és Diána esküvői tortájából</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/38886816?partner=propeller&#x26;url=https%3A%2F%2Findex.hu%2Fbelfold%2F2021%2F09%2F13%2Fmutatjuk-hogy-ki-nyerte-a-miniszterelnok-jelolti-vitat-az-index-olvasoinal%2F" rel="nofollow" class="outgoing">Mutatjuk, ki nyerte a miniszterelnök-jelölti vitát az Index olvasóinál</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38886565?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20210913-le-sem-tagadhatnak-hogy-van-koztuk-valami-shane-tusup-nyiltan-bokol-szabo-zsofinak.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Le sem tagadhatnák, hogy van köztük valami: Shane Tusup nyíltan bókol Szabó Zsófinak</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38887593?partner=propeller&#x26;url=http%3A%2F%2Felle.hu%2Fliving%2Fmilliomos-vagyok-de-ugy-teszek-mintha-le-lennek-egve-7088" rel="nofollow" class="outgoing">„Milliomos vagyok, de a barátaim előtt úgy teszek, mintha le lennék égve”</a></li>
<li><a href="https://rd.hirkereso.hu/rd/38886644?partner=propeller&#x26;url=https%3A%2F%2Fnovekedes.hu%2Fhirek%2Ftobb-varos-felett-gyakorlatoznak-a-gripenek-mutatjuk-hol-kell-fokozott-hanghatasokra-szamitani" rel="nofollow" class="outgoing">Több város felett gyakorlatoznak a Gripenek - Mutatjuk, hol kell fokozott hanghatásokra számítani</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orbán: ez a magyarok küldetése" href="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/orban-este.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. September 13., 20:35</div>
<a href="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese" title="Orbán: ez a magyarok küldetése" rel="bookmark">Orbán: ez a magyarok küldetése</a>
</span>
</div>
<div>
<a title="Úgy hálálkodik Orbánnak a &quot;demokráciáért&quot; az ünnepelt színművész, hogy Nagy Feróék is megirigyelnék" href="https://propeller.hu/itthon/3711028-ugy-halalkodik-orbannak-demokraciaert-unnepelt-szinmuvesz-hogy-nagy" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/danielfy-demokracia.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. September 13., 19:30</div>
<a href="https://propeller.hu/itthon/3711028-ugy-halalkodik-orbannak-demokraciaert-unnepelt-szinmuvesz-hogy-nagy" title="Úgy hálálkodik Orbánnak a &quot;demokráciáért&quot; az ünnepelt színművész, hogy Nagy Feróék is megirigyelnék" rel="bookmark">Úgy hálálkodik Orbánnak a &quot;demokráciáért&quot; az ünnepelt színművész, hogy Nagy Feróék is megirigyelnék</a>
</span>
</div>
<div>
<a title="Koronavírus-fertőzésben meghalt a hírhedt járványtagadó" href="https://propeller.hu/nagyvilag/3711038-koronavirus-fertozesben-meghalt-hirhedt-jarvanytagado" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/lelegezteton-betegek-balogh_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. September 13., 20:17</div>
<a href="https://propeller.hu/nagyvilag/3711038-koronavirus-fertozesben-meghalt-hirhedt-jarvanytagado" title="Koronavírus-fertőzésben meghalt a hírhedt járványtagadó" rel="bookmark">Koronavírus-fertőzésben meghalt a hírhedt járványtagadó</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c3150300" class="c-3150300 clear" data-contentid="3711048" data-commentid="3150300" data-userid="21741">
<a href="/tagok/namihami" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/namihami" class="username">namihami</a>
<div class="comment-text">
Mert hülye azért mindkét oldalon van. Csak a jobboldal elsöprő arányban vezet.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat#c3150300"><i class="material-icons">access_time</i>ma, 21:17</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/szorakozas/3711048-toth-gabi-gyermekenek-halalat-kivanta-kozzetettek-profiljat" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3711048"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Alanis Morissette azt állítja, 15 éves korában több férfi is megerőszakolta" href="https://propeller.hu/szorakozas/3711011-alanis-morissette-azt-allitja-15-eves-koraban-tobb" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/alanis-morissette-yt.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. September 13., 18:36</div>
<a href="https://propeller.hu/szorakozas/3711011-alanis-morissette-azt-allitja-15-eves-koraban-tobb" title="Alanis Morissette azt állítja, 15 éves korában több férfi is megerőszakolta" rel="bookmark">Alanis Morissette azt állítja, 15 éves korában több férfi is megerőszakolta</a>
</span>
</div>
<div>
<a title="Halálra gázolt a vonat egy embert Székesfehérváron" href="https://propeller.hu/itthon/3711004-halalra-gazolt-vonat-egy-embert-szekesfehervaron" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/szirena-police-felirat.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. September 13., 18:25</div>
<a href="https://propeller.hu/itthon/3711004-halalra-gazolt-vonat-egy-embert-szekesfehervaron" title="Halálra gázolt a vonat egy embert Székesfehérváron" rel="bookmark">Halálra gázolt a vonat egy embert Székesfehérváron</a>
</span>
</div>
<div>
<a title="Életmentést végző mentősökkel veszekedett egy luxusautós Budapesten" href="https://propeller.hu/itthon/3710976-eletmentest-vegzo-mentosokkel-veszekedett-egy-luxusautos-budapesten" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/mentoautiok-fbomsz.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. September 13., 17:27</div>
<a href="https://propeller.hu/itthon/3710976-eletmentest-vegzo-mentosokkel-veszekedett-egy-luxusautos-budapesten" title="Életmentést végző mentősökkel veszekedett egy luxusautós Budapesten" rel="bookmark">Életmentést végző mentősökkel veszekedett egy luxusautós Budapesten</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Tóth Csaba ellentámadásba lendült Hadházy Ákos ellen" data-label="1"><a href="https://propeller.hu/itthon/3711059-toth-csaba-ellentamadasba-lendult-hadhazy-akos-ellen">Tóth Csaba ellentámadásba lendült Hadházy Ákos ellen</a></li>
<li class="ga-event" data-category="box-friss" data-action="Merkel: A cél a Nyugat-Balkán európai integrációja, de még hosszú út áll a térség..." data-label="2"><a href="https://propeller.hu/nagyvilag/3711058-merkel-cel-nyugat-balkan-europai-integracioja-de-meg">Merkel: A cél a Nyugat-Balkán európai integrációja, de még hosszú út áll a térség...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Segélyt kaphatnak a tálibok, katasztrófa fenyeget Afganisztánban" data-label="3"><a href="https://propeller.hu/nagyvilag/3711057-segelyt-kaphatnak-talibok-katasztrofa-fenyeget-afganisztanban">Segélyt kaphatnak a tálibok, katasztrófa fenyeget Afganisztánban</a></li>
<li class="ga-event" data-category="box-friss" data-action="A magyar állam három óvodát is finanszírozott Maros megyében" data-label="4"><a href="https://propeller.hu/itthon/3711056-magyar-allam-harom-ovodat-is-finanszirozott-maros-megyeben">A magyar állam három óvodát is finanszírozott Maros megyében</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor: nem veszélyt, hanem jótéteményt jelentünk az Európai Unió számára" data-label="5"><a href="https://propeller.hu/itthon/3711055-orban-viktor-nem-veszelyt-hanem-jotetemenyt-jelentunk-europai">Orbán Viktor: nem veszélyt, hanem jótéteményt jelentünk az Európai Unió számára</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor és Semjén Zsolt megmondta Ferenc pápának, hogy az Európai Unió megtámadta..." data-label="6"><a href="https://propeller.hu/itthon/3711054-orban-viktor-semjen-zsolt-megmondta-ferenc-papanak-hogy">Orbán Viktor és Semjén Zsolt megmondta Ferenc pápának, hogy az Európai Unió megtámadta...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Egyszemélyes vita: Hadházy Ákos a zuglóiságát bizonygatta Tóth Csaba hiányában" data-label="7"><a href="https://propeller.hu/itthon/3711053-egyszemelyes-vita-hadhazy-akos-zugloisagat-bizonygatta-toth-csaba">Egyszemélyes vita: Hadházy Ákos a zuglóiságát bizonygatta Tóth Csaba hiányában</a></li>
<li class="ga-event" data-category="box-friss" data-action="Russell nem akar Rosberg-féle kapcsolatot Hamiltonnal" data-label="8"><a href="https://propeller.hu/sport/3711052-russell-nem-akar-rosberg-fele-kapcsolatot-hamiltonnal">Russell nem akar Rosberg-féle kapcsolatot Hamiltonnal</a></li>
<li><span> </span><a href="https://propeller.hu/szorakozas" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/szorakozas/3709334-erre-nem-szamitottunk-ilyen-cuccban-fog-fellepni-toth">Erre nem számítottunk: ilyen cuccban fog fellépni Tóth Gabi a pápa előtt</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709466-uj-taggal-bovul-gaspar-csalad-virag-nem-is">Új taggal bővül a Gáspár család – Virág nem is lehetne boldogabb, Győzike lelkibeteg</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709595-azt-se-tudja-ez-szteroid-bohoc-hogy-abban">&quot;Azt se tudja ez a szteroid bohóc, hogy abban a sok f.sban, amit magába szúrt, mi van&quot; –...</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709349-ha-eddig-nem-kedvelte-vajna-timeat-ettol-most">Ha eddig nem kedvelte Vajna Tímeát, ettől most megváltozhat a véleménye</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709962-autobalesetet-szenvedett-sztaregyuttes-elmarad-budapesti-koncert">Autóbalesetet szenvedett a sztáregyüttes, elmarad a budapesti koncert</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709892-aggaszto-hir-erkezett-kulka-janosrol-hatarozatlan-ideig-nem">Aggasztó hír érkezett Kulka Jánosról: határozatlan ideig nem lép színpadra</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3709310-gorog-zita-fekete-fehernemuben-inditja-be-fantaziat-meg">Görög Zita fekete fehérneműben indítja be a fantáziát – Még 41 évesen is dögösen...</a>
</li>
<li>
<a href="https://propeller.hu/szorakozas/3710567-pataky-attila-evek-ota-kicsufolnak-lecikiznek-amikor-foldonkivuliekrol">Pataky Attila: &quot;Évek óta kicsúfolnak, lecikiznek, amikor földönkívüliekről beszélek&quot;</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_09/orban-este.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese" rel="bookmark">Orbán: ez a magyarok küldetése</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3150314"><a href="https://propeller.hu/itthon/3711056-magyar-allam-harom-ovodat-is-finanszirozott-maros-megyeben#v3150314">A magyar állam három óvodát is finanszírozott Maros megyében</a></li>
<li id="c_3150311"><a href="https://propeller.hu/itthon/3711055-orban-viktor-nem-veszelyt-hanem-jotetemenyt-jelentunk-europai#v3150311">Orbán Viktor: nem veszélyt, hanem jótéteményt jelentünk az Európai Unió számára</a></li>
<li id="c_3150310"><a href="https://propeller.hu/itthon/3711040-orban-ez-magyarok-kuldetese#v3150310">Orbán: ez a magyarok küldetése</a></li>
<li id="c_3150309"><a href="https://propeller.hu/itthon/3709764-megtalaltak-legszomorubb-fidesz-standot-polgarmester-is-ezen-mulat#v3150309">Megtalálták a legszomorúbb Fidesz-standot, a polgármester is ezen mulat</a></li>
<li id="c_3150308"><a href="https://propeller.hu/itthon/3710976-eletmentest-vegzo-mentosokkel-veszekedett-egy-luxusautos-budapesten#v3150308">Életmentést végző mentősökkel veszekedett egy luxusautós Budapesten</a></li>
<li id="c_3150306"><a href="https://propeller.hu/itthon/3710650-dobrev-klara-papa-rantott-hust-kap-mama-zsiros#v3150306">Dobrev Klára: A papa rántott húst kap, a mama zsíros kenyeret, a gyerek úton...</a></li>
<li id="c_3150305"><a href="https://propeller.hu/itthon/3711049-matolcsy-gyorgy-tiz-evet-ugrottunk-elore-koronavirus-jarvany#v3150305">Matolcsy György: Tíz évet ugrottunk előre a koronavírus-járvány miatt</a></li>
<li id="c_3150304"><a href="https://propeller.hu/itthon/3711028-ugy-halalkodik-orbannak-demokraciaert-unnepelt-szinmuvesz-hogy-nagy#v3150304">Úgy hálálkodik Orbánnak a &quot;demokráciáért&quot; az ünnepelt színművész, hogy Nagy...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#25565f40574e6555574a5540494940570b4d50">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68e3ea8138285c34',m:'D3fu84UtMrmnq1IAGXenHODbXDROJhpPsQyVdiYzXDw-1631562747-0-ATCFTkG0gq1luMAsYAb6tTNZPx4xGK9t/jNjznn0HCVNUa3BwZHNCl1OCd3+7Ru9ANTL6rNP9rW3MsKtzNZbbcqWD3sQvnOmJw8iBYtfIPe5YgATCykgDLSzDxWguTVQ6Q6ITApH5WbKrU0vs3cInXBkLwMYOWWDyJLq35y5anC9Qa7B5q9HKJrP8uuV46Sq/Y8kgBJMnm4TUHv7lL4hluw=',s:[0xb7e2b136a7,0xb3ee017444],}})();</script></body>
</html>