<!DOCTYPE html>
<html lang="hu">
<head>

<meta charset="utf-8">
<title>Radics Gigi olyan feneket tolt a rajongók arcába, hogy mindenkinek leesett az álla  - Propeller</title>
<meta name="description" content="Saját teraszán pózolva mutatta meg a kilátást. 		 Persze a panoráma helyett szinte mindenki Gigi fenekére szegezte tekintetét, íme a...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet"> 
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="http://static.propeller.hu/css/style19.css">
<link rel="icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="http://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy">
<meta property="og:type" content="article">
<meta property="og:title" content="Radics Gigi olyan feneket tolt a rajongók arcába, hogy mindenkinek leesett az álla ">
<meta property="og:description" content="Saját teraszán pózolva mutatta meg a kilátást.    		    Persze a panoráma helyett szinte mindenki Gigi fenekére szegezte tekintetét, íme a...">
<meta property="og:url" content="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy">
<meta property="og:image" content="http://propeller.hu/images/cikk/2019_08/radicsginst.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="http://propeller.hu/feed/content-sajat.xml">

<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>

<script async src="//domslc.com/c/propeller.hu.js"></script>

<!-- AdOcean HEAD -->
<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>	


<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>




<!-- Hotjar Tracking Code for http://propeller.hu/ -->
<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<base href="http://propeller.hu">
</head>
<body class="default content content-3447020 content-sajat">

<script type="text/javascript">
</script>
<!-- AdOcean MASTER -->

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>

<!-- / AdOcean MASTER -->

<!-- AdOcean interstitial -->

<div id="adoceangemhuxjppfjnlpj"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<!-- / AdOcean interstitial -->

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>


                
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciJL_wcyPMjj21FQ0Kz1NYXxfXAdba7dfRZJC0XVOfn.M7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>

<div id="wrapper">

    <header class="site-header">
    <div>
        <div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>

        <div class="site-tools">
            <ul><!--
                            --><li class="newsletter"><a href="http://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><!--
                --><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><!--
                --><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><!--
                --><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><!--
                            --><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li><!--
            --></ul>
        </div><!-- .site-tools -->

        <div class="site-search">
            <form action="/kereses" method="get">
                <input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
            </form>
        </div><!-- .site-search -->
    </div>
    </header><!-- #header -->

    <nav class="site-navigation clear">
        <ul>
            <li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><!--
        --><li><a href="http://propeller.hu/">Friss hírek</a></li><!--
        --><li><a href="http://propeller.hu/itthon">Itthon</a></li><!--
        --><li><a href="http://propeller.hu/szorakozas">Bulvár</a></li><!--
        --><li><a href="http://propeller.hu/tag/időjárás">Időjárás</a></li><!--
        --><li><a href="http://propeller.hu/nagyvilag">Külföld</a></li><!--
        --><li><a href="http://propeller.hu/tag/budapest">Budapest</a></li><!--
        --><li><a href="http://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><!--
        --><li><a href="http://propeller.hu/technika">Technika</a></li><!--
        --><li><a href="http://propeller.hu/sport">Sport</a></li><!--
        --><li><a href="http://propeller.hu/video">Videók</a></li><!--
            --></ul>
    </nav><!-- .site-navigation -->



<div id="banner-leaderboard" class="banner">
    
<div id="adoceangemhutgdgiufjrz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>




    <div id="content" class="hfeed site clear">
    <div id="primary">

<article class="hnews hentry item">


<h1 class="entry-title"><a href="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy">Radics Gigi olyan feneket tolt a rajongók arcába, hogy mindenkinek leesett az álla </a></h1>

<div class="entry-meta"><div>

        <span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller


    </span></span>
    <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

    <span><time class="entry-date published updated" datetime="2019-08-16T19:21:00+02:00"><i class="material-icons">access_time</i>ma, 19:21</time></span>

    <span class="comments-count"><a href="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>

    <span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy&display=popup" rel="nofollow"><span></span></a></span>
</div></div><!-- .entry-meta -->

<main class="main" role="main">
<div>

    
    <!-- beküldés, feed tartalom, saját írás -->

    <div class="entry-content">
            <p>Saját teraszán pózolva mutatta meg a kilátást.</p>

    <div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>


<p><img alt="Radics Gigi olyan feneket tolt a rajong&oacute;k arc&aacute;ba, hogy mindenkinek leesett az &aacute;lla " src="http://propeller.hu/images/cikk/2019_08/radicsginst.jpg" alt="radicsginst" /></p>
<p>Persze a panoráma helyett szinte mindenki Gigi fenekére szegezte tekintetét, íme a mutatvány:</p>

<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B1J_vu7DNnD/" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% – 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">A bejegyzés megtekintése az Instagramon</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/B1J_vu7DNnD/" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank" rel="nofollow" class="outgoing" target="_blank">Gigi Radics (@gigiradics) által megosztott bejegyzés</a>, <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-08-14T19:30:19+00:00">Aug 14., 2019, időpont: 12:30 (PDT időzóna szerint)</time></p>
</div>
</blockquote>
<script async="" src="//www.instagram.com/embed.js"></script></p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
    
        <!--div style="padding:20px;margin-top:20px;border-left: 4px solid #e71000;background:#f6f6f6;">
            <h2>FinTechRadar 2.0 konferencia - van már jegyed?</h2>

            <p>Témáink: PSD2/Mobilfizetés, Adatbiztonság, UX, Big data, Állam és fintech, Insurtech.
            2 nap, 30 előadó és válaszok a fintech aktuális kérdéseire október 17-18-án a Sugár Moziban.</p>

            <a href="http://fintechradar.hu/konferencia2?utm_source=propeller.hu&utm_medium=textlink&utm_campaign=FTR_konf2"
            class="button primary" target="_blank" style="color:#fff;margin-top:15px;background: #e71000;">Program és jegyvásárlás →</a>
        </div-->
    </div>


    

    <div class="social-buttons">
        <iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
    </div><!-- .social-buttons -->

    
    <div id="banner-bottom" class="banner">
        
    </div>
    


            <div class="clear"></div>
        <h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
        <div class="related">
            <ul>
                        <li><a href="http://propeller.hu/szorakozas/3444083-der-heni-olyan-tangas-feneket-villantott-hogy-szinte" title="Dér Heni olyan tangás feneket villantott, hogy szinte megszólal">Dér Heni olyan tangás feneket villantott, hogy szinte megszólal</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3437949-elkepeszto-eredmenyt-hozott-radics-gigi-dietaja" title="Elképesztő eredményt hozott Radics Gigi diétája">Elképesztő eredményt hozott Radics Gigi diétája</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3446365-radics-gigi-wolf-kati-kapcsolata-is-veget-ert" title="Radics Gigi és Wolf Kati kapcsolata is véget ért">Radics Gigi és Wolf Kati kapcsolata is véget ért</a></li>
                        <li><a href="http://propeller.hu/szorakozas/3446288-kiraboltak-nyaralasa-soran-gigi-hadidot" title="Kirabolták nyaralása során Gigi Hadidot">Kirabolták nyaralása során Gigi Hadidot</a></li>
                        </ul>
        </div>
    


    

    <div class="clear"></div>
    <!--h4 class="heading1 related-title"><span>További ajánlatok</span></h4-->
    <div class="topstories content clear" style="padding-top:1.3rem;">
        <div>
    
        </div>
    </div>



    
    

<div class="fb-comments-wrapper">
    <div class="fb-comments" data-href="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy" data-num-posts="1" data-width="100%"></div>
</div>


    <div class="hirkereso-wrapper">
    <h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
    <div class="hirkereso">
        <ul>
                <li><a href="https://rd.hirkereso.hu/rd/32485886?partner=propeller&#x26;url=https%3A%2F%2Fwww.delmagyar.hu%2Fkulfold_hirek%2Fgyalogatkelon_gazolta_halalra_a_kamion_a_6_eves_gyermeket%2F2605946%2F%3Futm_source%3Dhirkereso%26utm_medium%3Dfeed%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Gyalogátkelőn gázolta halálra a kamion a 6 éves gyermeket</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32486183?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2F18-eves-fiu-es-21-eves-baratja-szenvedett-halalos-balesetet-a-vaci-uton-hajnalban" rel="nofollow" class="outgoing">18 éves fiú és 21 éves barátja szenvedett halálos balesetet a Váci úton hajnalban</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32486831?partner=propeller&#x26;url=https%3A%2F%2Fwww.bien.hu%2Fhirek%2Fkutatas-korabban-eves-egyszerubb-fogyas%2F137622%3Futm_source%3DHirkereso.hu%26utm_medium%3Dpromoted_article%26utm_campaign%3DHirkereso%26utm_content%3D137622" rel="nofollow" class="outgoing">Egy új kutatás szerint minél korábban hagyod abba az evést, annál egyszerűbben fogyhatsz</a></li>
                <li><a href="https://rd.hirkereso.hu/rd/32485934?partner=propeller&#x26;url=http%3A%2F%2Fwww.hazipatika.com%2Fnapi_egeszseg%2Fdaganatok%2Fcikkek%2Fmiert_nem_mutheto_a_kesoi_stadiumu_rak%2F20160607142746%26utm_source%3Dhirkereso.hu%26utm_medium%3Dwww%26utm_campaign%3Dhirkereso_20190816" rel="nofollow" class="outgoing">Miért nem műthető a késői stádiumú rák?</a></li>
                </ul>
    </div>
    </div>


<div class="on-frontpage-wrapper" style="padding-top:1rem;">

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Itt a ferencvárosi ellenzéki előválasztás végeredménye" href="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/baranyikrbaloghz.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. August 16., 18:23</div>
			<a href="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye" title="Itt a ferencvárosi ellenzéki előválasztás végeredménye" rel="bookmark">Itt a ferencvárosi ellenzéki előválasztás végeredménye</a>
		</span>
    </div>
        <div>
        <a title="Soros György megüzente, fokozza a CEU finanszírozását" href="http://propeller.hu/itthon/3446951-soros-gyorgy-meguzente-fokozza-ceu-finanszirozasat" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/soros.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. August 16., 16:11</div>
			<a href="http://propeller.hu/itthon/3446951-soros-gyorgy-meguzente-fokozza-ceu-finanszirozasat" title="Soros György megüzente, fokozza a CEU finanszírozását" rel="bookmark">Soros György megüzente, fokozza a CEU finanszírozását</a>
		</span>
    </div>
        <div>
        <a title="Aggasztóan csökken a brit hadsereg létszáma" href="http://propeller.hu/nagyvilag/3446982-aggasztoan-csokken-brit-hadsereg-letszama" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/brithadseregpix.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
							- 2019. August 16., 17:28</div>
			<a href="http://propeller.hu/nagyvilag/3446982-aggasztoan-csokken-brit-hadsereg-letszama" title="Aggasztóan csökken a brit hadsereg létszáma" rel="bookmark">Aggasztóan csökken a brit hadsereg létszáma</a>
		</span>
    </div>
    
        </div>
    </div>

</div><!-- .on-frontpage-wrapper -->

<div id="banner-bottom" class="banner">
	
<div id="adoceangemhurlnmmtqujz"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

</div>

<div id="comments" class="clear"></div>
<div class="comment-wrapper">

    <h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>

    <div class="all-comments">
    
    
    <div class="comment-list">
        <div id="c2484111" class="c-2484111 clear" data-contentid="3447020" data-commentid="2484111" data-userid="21741">
        <a href="/tagok/namihami" class="avatar"><img src="http://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
        <div class="comment-right">
            <a href="/tagok/namihami" class="username">namihami</a>
            <div class="comment-text">
                Ha már jó dalai nincsenek, legalább legyen jó segge. Kár, hogy állítólag énekesnőnek és nem valagmodellnek adja el magát.<br />
 Profilváltás!?!?!
            </div>
            <div class="comment-foot">
                <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
                <a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
                                <a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
                <a class="ca-date" href="/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy#c2484111"><i class="material-icons">access_time</i>ma, 19:28</a>
            </div>
        </div><!-- .comment-right -->
    </div>
        </div><!-- .comment-list -->
    </div><!-- .all-comments -->


    <h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
    <form id="comment-form" action="/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy#add-comment" method="post">
    <fieldset>
        <p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy" rel="nofollow"><b>belépést</b></a>!</p>        
        <input type="hidden" name="action" value="comment">
        <input type="hidden" name="id" value="3447020">        <input type="hidden" name="comment[owner_uid]" value="1758">
        
        <textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
        <input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>

    </fieldset>
    </form>
</div>



<div class="subscribebox">

    <form class="subscribe-form" action="http://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
		<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
        <p class="desc">
        <b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
        a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>

        <div class="field-group">
            <input type="text" value="" name="mail_name" class="text" id="mm-name">
            <input type="email" value="" name="mail" class="text" id="mm-mail">
			<input type="submit" value="Feliratkozás" class="primary">
        </div>

        <div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
    </form>
</div><!-- .subscribebox -->




<div class="on-frontpage-wrapper">
    <h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>

    <div class="topstories bottom clear">
        <div>
        <div>
        <a title="Tömegbaleset volt az M3-ason " href="http://propeller.hu/itthon/3446958-tomegbaleset-volt-m3-ason" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/rendrsegi_villogo-policehu_1.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. August 16., 17:24</div>
			<a href="http://propeller.hu/itthon/3446958-tomegbaleset-volt-m3-ason" title="Tömegbaleset volt az M3-ason " rel="bookmark">Tömegbaleset volt az M3-ason </a>
		</span>
    </div>
        <div>
        <a title="Kiderült! Ő a brit királyi család legnépszerűbb tagja – fotó" href="http://propeller.hu/szorakozas/3446961-kiderult-brit-kiralyi-csalad-legnepszerubb-tagja-foto" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/royal_family_insta2.JPG);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Szórakozás</span>
							- 2019. August 16., 17:07</div>
			<a href="http://propeller.hu/szorakozas/3446961-kiderult-brit-kiralyi-csalad-legnepszerubb-tagja-foto" title="Kiderült! Ő a brit királyi család legnépszerűbb tagja – fotó" rel="bookmark">Kiderült! Ő a brit királyi család legnépszerűbb tagja – fotó</a>
		</span>
    </div>
        <div>
        <a title="Halálra verte tíz hónapos csecsemőjét egy nő Kunmadarason" href="http://propeller.hu/itthon/3446964-halalra-verte-tiz-honapos-csecsemojet-egy-no-kunmadarason" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2018_04/baby-256857_640.jpg);"></a>
        <span class="title">
			<div class="pubdate"><span class="cat_tag">Itthon</span>
							- 2019. August 16., 17:32</div>
			<a href="http://propeller.hu/itthon/3446964-halalra-verte-tiz-honapos-csecsemojet-egy-no-kunmadarason" title="Halálra verte tíz hónapos csecsemőjét egy nő Kunmadarason" rel="bookmark">Halálra verte tíz hónapos csecsemőjét egy nő Kunmadarason</a>
		</span>
    </div>
    
        </div>
    </div>
</div><!-- .on-frontpage-wrapper -->

<div class="clear"></div>
</div>
</main><!-- .main -->
</article><!-- .hentry -->

<aside class="sidebar" role="complementary">
<div>

    

	
		
    <div class="list-box">
    <h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
    <ul class="black">
        
                <li class="ga-event" data-category="box-friss" data-action="Már az ősember is hozzájárult a fajok kihalásához" data-label="1"><a href="http://propeller.hu/nagyvilag/3447023-mar-osember-is-hozzajarult-fajok-kihalasahoz">Már az ősember is hozzájárult a fajok kihalásához</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Kovács Zoltán piros betűs szociális érzéke" data-label="2"><a href="http://propeller.hu/itthon/3447022-kovacs-zoltan-piros-betus-szocialis-erzeke">Kovács Zoltán piros betűs szociális érzéke</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Milyen már! Emberméretű pingvin nyomaira bukkantak Új-Zélandon" data-label="3"><a href="http://propeller.hu/szorakozas/3447021-milyen-mar-embermeretu-pingvin-nyomaira-bukkantak-uj-zelandon">Milyen már! Emberméretű pingvin nyomaira bukkantak Új-Zélandon</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Radics Gigi olyan feneket tolt a rajongók arcába, hogy mindenkinek leesett az álla " data-label="4"><a href="http://propeller.hu/szorakozas/3447020-radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy">Radics Gigi olyan feneket tolt a rajongók arcába, hogy mindenkinek leesett az álla </a></li>
                <li class="ga-event" data-category="box-friss" data-action="Jóféle 2018-as film alapján készít tévésorozatot az HBO" data-label="5"><a href="http://propeller.hu/technika/3447019-jofele-2018-as-film-alapjan-keszit-tevesorozatot-hbo">Jóféle 2018-as film alapján készít tévésorozatot az HBO</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Vesztét érzi Vlagyimir Putyin rendszere, a választás veszélyessé vált" data-label="6"><a href="http://propeller.hu/nagyvilag/3447018-vesztet-erzi-vlagyimir-putyin-rendszere-valasztas-veszelyesse-valt">Vesztét érzi Vlagyimir Putyin rendszere, a választás veszélyessé vált</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Telefonos applikációra épült egy kábítószerterjesztő hálózat" data-label="7"><a href="http://propeller.hu/technika/3447016-telefonos-applikaciora-epult-egy-kabitoszerterjeszto-halozat">Telefonos applikációra épült egy kábítószerterjesztő hálózat</a></li>
                <li class="ga-event" data-category="box-friss" data-action="Baleset történt az M7-esen, óriási a torlódás" data-label="8"><a href="http://propeller.hu/itthon/3447017-baleset-tortent-m7-esen-oriasi-torlodas">Baleset történt az M7-esen, óriási a torlódás</a></li>
        
        <li><span> </span><a href="http://propeller.hu/szorakozas" style="font-weight:600;">Tovább az összes friss hírhez...</a></li>    </ul>


        

    </div>
<!--<span></span>

-->		
		

	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhuqhkmlrpnqu"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>

	
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
        <li><a href="http://propeller.hu/szorakozas/3446549-kidobtak-instagramrol-schobert-norbi-lanyat">Kidobták az Instagramról Schobert Norbi lányát</a></li>
        <li><a href="http://propeller.hu/szorakozas/3446460-kivonult-rendorseg-demcsak-zsuzsa-lakasahoz">Kivonult a rendőrség Demcsák Zsuzsa lakásához</a></li>
        <li><a href="http://propeller.hu/szorakozas/3445358-noje-kidobta-kammerert-majd-osszejott-egy-masik-kenussal">Nője kidobta Kammerert, majd összejött egy másik kenussal</a></li>
        <li><a href="http://propeller.hu/szorakozas/3446609-nemcsak-kilok-hanem-ruhak-elfogytak-gaspar-evelinrol">Nemcsak a kilók, hanem a ruhák is elfogytak Gáspár Evelinről</a></li>
        <li><a href="http://propeller.hu/szorakozas/3446124-kenyszerleszallas-ferihegyen-majdnem-betort-pilotafulke-ablaka">Kényszerleszállás Ferihegyen – majdnem betört a pilótafülke ablaka</a></li>
        <li><a href="http://propeller.hu/szorakozas/3445834-ennyit-keresett-dus-keblu-mia-khalifa-akit-isis">Ennyit keresett pornózással a dús keblű Mia Khalifa, akit az ISIS halálosan megfenyegetett...</a></li>
        <li><a href="http://propeller.hu/szorakozas/3445863-mi-tortent-demcsak-zsuzsa-ferje-nelkul-erkezett-meg">Mi történt? Demcsák Zsuzsa férje nélkül érkezett meg a sajtótájékoztatóra – videó</a></li>
        <li><a href="http://propeller.hu/szorakozas/3446826-demcsak-zsuzsa-hazabol-10-millio-forintnyi-ekszert-loptak">Demcsák Zsuzsa házából 10 millió forintnyi ékszert loptak el – Közeli ismerőse...</a></li>
    </ul>

        
</div>




	<div id="banner-sidebar" class="banner">
        
<div id="adoceangemhunirsoojsap"></div>
		<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

    </div>



        
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
		<div class="topstories-breaking">
		<a href="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye" class="thumb" style="background-image: url(http://propeller.hu/images/cikk/2019_08/baranyikrbaloghz.jpg);"></a>
		<span class="title"><a href="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye" rel="bookmark">Itt a ferencvárosi ellenzéki előválasztás végeredménye</a></span>
		<span class="share"><a class="get-fb-count" title="Megosztás" data-url="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye&display=popup" rel="nofollow"><span></span></a></span>
		<div class="clear"></div>
	</div>
	





</div>




    <div class="list-box commented-box">
    <h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
    <ul class="grey-list">
                <li id="c_2484125"><a href="http://propeller.hu/itthon/3447009-kormany-elmagyarazta-miert-pontrendszer-alapjan-itelik-meg-gyod#v2484125">A kormány elmagyarázta, miért pontrendszer alapján ítélik meg a GYOD-ot</a></li>
                <li id="c_2484124"><a href="http://propeller.hu/itthon/3447022-kovacs-zoltan-piros-betus-szocialis-erzeke#v2484124">Kovács Zoltán piros betűs szociális érzéke</a></li>
                <li id="c_2484123"><a href="http://propeller.hu/itthon/3444744-majdnem-osszeutkozott-ket-intercity-heves-megyeben#v2484123">Majdnem összeütközött két InterCity Heves megyében</a></li>
                <li id="c_2484122"><a href="http://propeller.hu/itthon/3446995-itt-ferencvarosi-ellenzeki-elovalasztas-vegeredmenye#v2484122">Itt a ferencvárosi ellenzéki előválasztás végeredménye</a></li>
                <li id="c_2484121"><a href="http://propeller.hu/itthon/3442428-nem-jott-ossze-kezcsok#v2484121">Nem jött össze a kézcsók</a></li>
                <li id="c_2484120"><a href="http://propeller.hu/szorakozas/3446826-demcsak-zsuzsa-hazabol-10-millio-forintnyi-ekszert-loptak#v2484120">Demcsák Zsuzsa házából 10 millió forintnyi ékszert loptak el – Közeli...</a></li>
                <li id="c_2484119"><a href="http://propeller.hu/itthon/3445627-zaklatassal-vadoljak-momentumos-donath-annat-reagalt-politikus#v2484119">Szexuális zaklatással vádolják a momentumos Donáth Annát, reagált a politikus</a></li>
                <li id="c_2484118"><a href="http://propeller.hu/technika/3447015-kameraban-sokat-fejlodik-jovore-galaxy-szeria#v2484118">Kamerában sokat fejlődik jövőre a Galaxy A széria</a></li>
            </ul>
    </div>

</div>
</aside><!-- .sidebar -->



	<div class="clear"></div>

	</div><!-- #primary -->
	</div><!-- #content -->

</div><!-- #wrapper -->


<div class="clear"></div>

<footer class="site-footer">
	<nav class="footer-navigation">
	<ul>
		<li>&copy; 2016 IKO Digital Kft.</li><!--
		--><li><a href="/statikus/imprint">Impresszum</a></li><!--
		--><li><a href="/cdn-cgi/l/email-protection#fd8e87988f96bd8d8f928d989191988fd39588">Írjon a szerkesztőknek!</a></li><!--
		--><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><!--
		--><li><a href="/statikus/doboz">Ingyenes hírek</a></li><!--
		--><li><a href="http://propeller.hu/feed/content-sajat.xml">RSS</a></li>
	</ul>
	</nav><!-- .footer-navigation -->
</footer><!-- .site-footer -->

<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>


<div class="smart-popin" id="popin1">
	  <div class="sp-table">
		    <div class="sp-cell">

			<div class="sp-body">
			
				<div class="tab">
				  <button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
				  <button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
				  <button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
				</div>
				
				<div id="attekintes" class="tabcontent">
				  <h3>Adatvédelmi áttekintés</h3>
				  <p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
				  <p><a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
				  <p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
				</div>

				<div id="funkcionalis" class="tabcontent">
					<h3>Funkcionális sütik</h3>
					<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
					<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
					<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="func-cookie"  checked >
						  <span class="slider round"></span>
						</label>
				    </div>
				</div>
				
				<div id="kiegesz" class="tabcontent">
				  <h3>Kiegészítő sütik</h3>
				  <p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
					<p>Google Ads<br />
					Gemius Ad<br />
					Google Tag Manager</p>
					<div class="sp-sw-block">
						<label class="switch">
						  <input type="checkbox" id="kisu-cookie"  checked >
						  <span class="slider round"></span>
						</label>
					</div>
				</div>
				
				<a id="save_cookie_btn" href="?qsa=szorakozas/3447020/radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy">Változtatások mentése</a>
			</div>

			      <a href="#" class="sp-back"></a>
		    </div>
	  </div>
</div> 

<form id="gdpr-cookie-form">
	<input type="hidden" name="func" id="func" value="1" >
	<input type="hidden" name="kisu" id="kisu" value="1" >
</form>
<div id="cookie_block" hidden>
	<div class="container">
		<div class="toCenter">
			<p class="text-left">
				A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
				Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=szorakozas/3447020/radics-gigi-olyan-feneket-tolt-rajongok-arcaba-hogy#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.

				<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
				<a id="more_info" class="cookie-button cta cta-outline" href="http://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
			</p>
		</div>
	</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>
<!-- Facebook SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src="http://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="http://static.propeller.hu/js/script.js"></script>
<script src="http://static.propeller.hu/js/stickyscroller.js"></script>


</body>
</html>