<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban - Propeller</title>
<meta name="description" content="Több ember meghalt, miután egy &quot;illegális migránsokat&quot; szállító autó háznak ütközött, és felborult hétfőn éjszaka Mórahalom belterületén –...">
<meta name="keywords" content="baleset, bűnügy">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal">
<meta property="og:type" content="article">
<meta property="og:title" content="Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban">
<meta property="og:description" content="Több ember meghalt, miután egy &quot;illegális migránsokat&quot; szállító autó háznak ütközött, és felborult hétfőn éjszaka Mórahalom belterületén –...">
<meta property="og:url" content="https://propeller.hu/itthon/3748795-tragedia-morahalomnal">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2021_12/IMG-f0233a62bd02999e38548bcd915dc686-V.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="baleset">
<meta property="article:tag" content="bűnügy">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2021-12-14T02:22:00+01:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20211214' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3748795 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
 <li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal">Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3748795-tragedia-morahalomnal&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-12-14T02:22:00+01:00"><i class="material-icons">access_time</i>ma, 02:22</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3748795-tragedia-morahalomnal" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3748795-tragedia-morahalomnal&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Több ember meghalt, miután egy "illegális migránsokat" szállító autó háznak ütközött, és felborult hétfőn éjszaka Mórahalom belterületén – tájékoztatta a Csongrád-Csanád Megyei Rendőr-főkapitányság szóvivője az MTI-t.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="Trag&eacute;dia M&oacute;rahalmon: t&ouml;bben meghaltak egy rendőr&ouml;k elől menek&uuml;lő aut&oacute;ban" src="https://propeller.hu/images/cikk/2021_12/IMG-f0233a62bd02999e38548bcd915dc686-V.jpg" alt="IMG-f0233a62bd02999e38548bcd915dc686-V" /></p>
<p>Szabó Szilvia közölte, a baleset hétfőn 23 óra 40 perc körül történt Mórahalom belterületén, az 55-ös számú főúton. Egy szerb rendszámú egyterű sofőrje a mélységi ellenőrzésben résztvevő rendőröket meglátva nagy sebességgel megpróbált elmenekülni, de a járművel egy háznak ütközött és az autó felborult.</p>
<p><img alt="Trag&eacute;dia M&oacute;rahalmon: t&ouml;bben meghaltak egy rendőr&ouml;k elől menek&uuml;lő aut&oacute;ban" src="https://propeller.hu/images/cikk/2021_12/IMG-f2b64edb9a90ac910178b5381214f3b7-V.jpg" alt="IMG-f2b64edb9a90ac910178b5381214f3b7-V" /></p>
<p>A balesetben többen a helyszínen meghaltak, illetve megsérültek – közölte a százados.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p><img alt="Trag&eacute;dia M&oacute;rahalmon: t&ouml;bben meghaltak egy rendőr&ouml;k elől menek&uuml;lő aut&oacute;ban" src="https://propeller.hu/images/cikk/2021_12/IMG-b95a15e2277c223f708148dd07803417-V.jpg" alt="IMG-b95a15e2277c223f708148dd07803417-V" /></p>
<p>A rendőrök a helyszíni szemle és a műszaki mentés idejére a főutat teljes szélességében lezárták, a forgalom a környező utcákban halad.</p>
<p>Forrás: MTI</p>
<p>Fotó: police.hu</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3748795-tragedia-morahalomnal&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3748787-halalos-baleset-tortent-gyorben" title="Halálos baleset történt Győrben">Halálos baleset történt Győrben</a></li>
<li><a href="https://propeller.hu/itthon/3748769-jogerosen-eletfogytiglanra-iteltek-csantaveri-meszarost" title="Jogerősen életfogytiglanra ítélték a &quot;csantavéri mészárost&quot;">Jogerősen életfogytiglanra ítélték a &quot;csantavéri mészárost&quot;</a></li>
<li><a href="https://propeller.hu/nagyvilag/3748539-csapat-tinedzser-ellopott-egy-kocsit-majd-rendorautoknak-utkozott" title="Elvadult tinik: rendőrautónak tolattak, motort loptak, autósüldözéssel fogták el őket">Elvadult tinik: rendőrautónak tolattak, motort loptak, autósüldözéssel fogták el őket</a></li>
<li><a href="https://propeller.hu/itthon/3748490-szamlagyaros-bunszervezet-ellen-javasol-vademelest-nav" title="Számlagyáros bűnszervezet ellen javasol vádemelést a NAV">Számlagyáros bűnszervezet ellen javasol vádemelést a NAV</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/baleset" title="baleset" rel="tag">baleset</a>, <a href="/tag/bűnügy" title="bűnügy" rel="tag">bűnügy</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3748795-tragedia-morahalomnal" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/39368268?partner=propeller&#x26;url=https%3A%2F%2Fliner.hu%2Fa-nagy-o-cintia-toth-david%2F" rel="nofollow" class="outgoing">A Nagy Ő: ennyi volt, már a ceremónia előtt eldőlt az egyik lány sorsa</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39368262?partner=propeller&#x26;url=https%3A%2F%2Fliner.hu%2Fhusz-ev-borton-fiktiv-szamlagyar%2F" rel="nofollow" class="outgoing">Húsz év börtönt kaphatnak a számlagyár irányítói</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39368272?partner=propeller&#x26;url=https%3A%2F%2Fpropeller.hu%2Fitthon%2F3748789-matolcs-gyorgy-feldarabolna-budapestet-mert-szerinte-tul-nagy%3Futm_source%3Dhirkereso.hu%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">Matolcsy György feldarabolná Budapestet, mert szerinte túl nagy már a főváros</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39368275?partner=propeller&#x26;url=https%3A%2F%2Fpropeller.hu%2Fitthon%2F3748792-sarkvideki-levego-erkezik-hamarosan-meg-hidegebb-idojaras-koszont%3Futm_source%3Dhirkereso.hu%26utm_medium%3Dreferral" rel="nofollow" class="outgoing">Sarkvidéki levegő érkezik, hamarosan még hidegebb időjárás köszönt ránk</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban" href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/IMG-f0233a62bd02999e38548bcd915dc686-V.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. December 14., 02:22</div>
<a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal" title="Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban" rel="bookmark">Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban</a>
</span>
</div>
<div>
<a title="Orbán: &quot;Miközben védtük Európa határait, hátba lőttek bennünket Brüsszelből&quot; " href="https://propeller.hu/itthon/3748784-orban-mikozben-vedtuk-europa-hatarait-hatba-lottek-bennunket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/orbanv4-cher.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. December 13., 21:56</div>
<a href="https://propeller.hu/itthon/3748784-orban-mikozben-vedtuk-europa-hatarait-hatba-lottek-bennunket" title="Orbán: &quot;Miközben védtük Európa határait, hátba lőttek bennünket Brüsszelből&quot; " rel="bookmark">Orbán: &quot;Miközben védtük Európa határait, hátba lőttek bennünket Brüsszelből&quot; </a>
</span>
</div>
<div>
<a title="Karikó Katalin a Time címlapján: az év hősei között a magyar kutató" href="https://propeller.hu/itthon/3748794-kariko-katalin-time-cimlapjan-ev-hosei-kozott-magyar" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/time-kariko.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. December 14., 00:58</div>
<a href="https://propeller.hu/itthon/3748794-kariko-katalin-time-cimlapjan-ev-hosei-kozott-magyar" title="Karikó Katalin a Time címlapján: az év hősei között a magyar kutató" rel="bookmark">Karikó Katalin a Time címlapján: az év hősei között a magyar kutató</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3748795-tragedia-morahalomnal#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3748795-tragedia-morahalomnal" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3748795"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Gubás Gabi lett az év színésznője – átadták az Arany Medál díjakat" href="https://propeller.hu/szorakozas/3748771-gubas-gabi-lett-ev-szinesznoje-atadtak-arany-medal" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/gubas-fb.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. December 13., 20:48</div>
<a href="https://propeller.hu/szorakozas/3748771-gubas-gabi-lett-ev-szinesznoje-atadtak-arany-medal" title="Gubás Gabi lett az év színésznője – átadták az Arany Medál díjakat" rel="bookmark">Gubás Gabi lett az év színésznője – átadták az Arany Medál díjakat</a>
</span>
</div>
<div>
<a title="Széttépték a kommentelők Gáspár Lacit, mert bakizott az Omega-slágerben – Most reagált a kritikákra" href="https://propeller.hu/szorakozas/3748680-szetteptek-kommentelok-gaspar-lacit-mert-bakizott-omega-slagerben" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/260036227_480652990091465_5162840428172918483_n.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. December 13., 17:03</div>
<a href="https://propeller.hu/szorakozas/3748680-szetteptek-kommentelok-gaspar-lacit-mert-bakizott-omega-slagerben" title="Széttépték a kommentelők Gáspár Lacit, mert bakizott az Omega-slágerben – Most reagált a kritikákra" rel="bookmark">Széttépték a kommentelők Gáspár Lacit, mert bakizott az Omega-slágerben – Most reagált a kritikákra</a>
</span>
</div>
<div>
<a title="Itt a videó Gáspár Laci Omega Kóbor-megemlékezéséről, ami az Origo szerint „szánalmas botrány” volt" href="https://propeller.hu/szorakozas/3748653-itt-video-rtl-kobor-megemlekezeserol-ami-origo-szerint" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/gaspar_laci.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2021. December 13., 15:54</div>
<a href="https://propeller.hu/szorakozas/3748653-itt-video-rtl-kobor-megemlekezeserol-ami-origo-szerint" title="Itt a videó Gáspár Laci Omega Kóbor-megemlékezéséről, ami az Origo szerint „szánalmas botrány” volt" rel="bookmark">Itt a videó Gáspár Laci Omega Kóbor-megemlékezéséről, ami az Origo szerint „szánalmas botrány” volt</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban" data-label="1"><a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal">Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban</a></li>
<li class="ga-event" data-category="box-friss" data-action="Iráni atomprogram: diplomáciai források szerint eredménytelenek a bécsi egyeztetések" data-label="2"><a href="https://propeller.hu/nagyvilag/3748793-irani-atomprogram-diplomaciai-forrasok-szerint-eredmenytelenek-becsi-egyeztetesek">Iráni atomprogram: diplomáciai források szerint eredménytelenek a bécsi egyeztetések</a></li>
<li class="ga-event" data-category="box-friss" data-action="Sarkvidéki levegő érkezik, hamarosan még hidegebb időjárás köszönt ránk" data-label="3"><a href="https://propeller.hu/itthon/3748792-sarkvideki-levego-erkezik-hamarosan-meg-hidegebb-idojaras-koszont">Sarkvidéki levegő érkezik, hamarosan még hidegebb időjárás köszönt ránk</a></li>
<li class="ga-event" data-category="box-friss" data-action="Új akkumulátor-technológiát jelentett be a Xiaomi" data-label="4"><a href="https://propeller.hu/technika/3748791-uj-akkumulator-technologiat-jelentett-be-xiaomi">Új akkumulátor-technológiát jelentett be a Xiaomi</a></li>
<li class="ga-event" data-category="box-friss" data-action="Emberekként gondolkod­hatnak majd az autonóm autók" data-label="5"><a href="https://propeller.hu/technika/3748790-emberekkent-gondolkod-hatnak-majd-autonom-autok">Emberekként gondolkod­hatnak majd az autonóm autók</a></li>
<li class="ga-event" data-category="box-friss" data-action="Matolcsy György feldarabolná Budapestet, mert szerinte túl nagy már a főváros" data-label="6"><a href="https://propeller.hu/itthon/3748789-matolcs-gyorgy-feldarabolna-budapestet-mert-szerinte-tul-nagy">Matolcsy György feldarabolná Budapestet, mert szerinte túl nagy már a főváros</a></li>
<li class="ga-event" data-category="box-friss" data-action="Kórházban ápolják az omikron variánssal megfertőződött házaspár egyik tagját" data-label="7"><a href="https://propeller.hu/itthon/3748788-korhazban-apoljak-omikron-varianssal-megfertozodott-hazaspar-egyik-tagjat">Kórházban ápolják az omikron variánssal megfertőződött házaspár egyik tagját</a></li>
 <li class="ga-event" data-category="box-friss" data-action="Halálos baleset történt Győrben" data-label="8"><a href="https://propeller.hu/itthon/3748787-halalos-baleset-tortent-gyorben">Halálos baleset történt Győrben</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3748077-igy-eri-el-havazas-magyarorszagot-mutatjuk-hany-centimeter">Így éri el a havazás Magyarországot – mutatjuk, hol és hány centiméter hullhat</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3747724-orban-meleghazassagban-elo-homofob-zsido-tanacsadoja-marki-zay">&quot;Orbán melegházasságban élő, homofób, zsidó tanácsadója&quot; – Márki-Zay Péter...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3748502-kormany-lecsap-nagy-elelmiszerlancokra-veszelyben-lidl-aldi-tesco">A kormány lecsap a nagy élelmiszerláncokra – Veszélyben a Lidl, az Aldi, a Tesco és a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3748685-orban-kiment-utcara-szelfizgetni-igy-fogadtak-jarokelok">Orbán kiment az utcára fotózkodni – így fogadták a járókelők</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3747974-januartol-kotelezo-cisztas-fibrozis-szurese-ujszulotteknel">Januártól kötelező a cisztás fibrózis szűrése az újszülötteknél</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3748038-megeroszakolt-rendorno-ugye-rendorseg-kikeri-maganak-hogy-gond">Megerőszakolt rendőrnő ugye: a rendőrség kikéri magának, hogy gond lenne a...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3748528-hadhazy-akos-nekem-is-vannak-olyan-informacioim-hogy">Hadházy Ákos: „Nekem is vannak olyan információim, hogy ez az ügy nem fog megállni...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3747746-tobb-centi-havat-hozhat-egy-kozeledo-ciklon-mutatjuk">Több centi havat hozhat egy közeledő ciklon, mutatjuk, hol fehéredhet ki a táj</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/IMG-f0233a62bd02999e38548bcd915dc686-V.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3748795-tragedia-morahalomnal" rel="bookmark">Tragédia Mórahalmon: többen meghaltak egy rendőrök elől menekülő autóban</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3748795-tragedia-morahalomnal" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3748795-tragedia-morahalomnal&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3225627"><a href="https://propeller.hu/itthon/3748789-matolcs-gyorgy-feldarabolna-budapestet-mert-szerinte-tul-nagy#v3225627">Matolcsy György feldarabolná Budapestet, mert szerinte túl nagy már a főváros</a></li>
<li id="c_3225625"><a href="https://propeller.hu/itthon/3748788-korhazban-apoljak-omikron-varianssal-megfertozodott-hazaspar-egyik-tagjat#v3225625">Kórházban ápolják az omikron variánssal megfertőződött házaspár egyik tagját</a></li>
<li id="c_3225624"><a href="https://propeller.hu/itthon/3748530-fidesz-all-gattyan-mogott-egy-felmeres-kimutta-hany#v3225624">A Fidesz áll Gattyán mögött – Egy felmérés kimutta, hány százalék gondolja így</a></li>
<li id="c_3225623"><a href="https://propeller.hu/itthon/3748786-lesujto-velemenyt-mondott-magyar-gyermekvedelmi-torvenyrol-velencei-bizottsag#v3225623">Lesújtó véleményt mondott a magyar gyermekvédelmi törvényről a Velencei...</a></li>
<li id="c_3225621"><a href="https://propeller.hu/itthon/3748685-orban-kiment-utcara-szelfizgetni-igy-fogadtak-jarokelok#v3225621">Orbán kiment az utcára fotózkodni – így fogadták a járókelők</a></li>
<li id="c_3225620"><a href="https://propeller.hu/itthon/3748783-marki-zay-peter-arra-kerte-gyurcsany-ferencet-hogy#v3225620">Márki-Zay Péter arra kérte Gyurcsány Ferencet, hogy ne hívja kapitánynak</a></li>
<li id="c_3225619"><a href="https://propeller.hu/itthon/3748766-karacsony-gergely-is-elarulta-hogy-miben-ert-egy#v3225619">Karácsony Gergely is elárulta, hogy miben ért egyet Macronnal</a></li>
<li id="c_3225618"><a href="https://propeller.hu/itthon/3748781-orban-valasztasokig-nem-vasarolja-vissza-kormany-repteret#v3225618">Orbán: a választásokig nem vásárolja vissza a kormány a repteret</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#30434a55425b7040425f40555c5c55421e5845">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bd3e5fc5c2a5ce3',m:'bTcrY5dLYjQR2Dva34UbUGJX9y5iOxhOVPRnVTpY1wI-1639447853-0-AcpalZ8L76/Y/ntoS5Vr9UQstYQQ+4FvwzAxoWb5Fl1XPVJipVvXfoJ5m0pOHHy/bh+giozf0ZZDdVUkH1gDK9YN/gM95a4GHJmNv3IpC4q3OSsxlGHnlOUtoB4yLCb7Rv9IH60MylNdm3Xzqmm1ZnP4ehKdJMLQGYE/F6mQU/77',s:[0x6238c29a70,0x43e91f65b8],}})();</script></body>
</html>