<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Képtelen abbahagyni a lopkodást: még az unokahúga szalagavatójáról is elvitt valamit - Propeller</title>
<meta name="description" content="Nyolcrendbeli lopással és háromrendbeli csalással gyanúsítják a rendőrök a budapesti férfit.Fotó: PexelsA Budapesti Rendőr-főkapitányság IX....">
<meta name="keywords" content="bűnügy, lopás">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt">
<meta property="og:type" content="article">
<meta property="og:title" content="Képtelen abbahagyni a lopkodást: még az unokahúga szalagavatójáról is elvitt valamit">
<meta property="og:description" content="Nyolcrendbeli lopással és háromrendbeli csalással gyanúsítják a rendőrök a budapesti férfit.Fotó: PexelsA Budapesti Rendőr-főkapitányság IX....">
<meta property="og:url" content="https://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_01/pexels-pixabay-532001.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="bűnügy">
<meta property="article:tag" content="lopás">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-01-08T08:46:00+01:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];
            function noAB(a) {
                window.adsQueue.push(a);
            }
            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220108' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3759409 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt">Képtelen abbahagyni a lopkodást: még az unokahúga szalagavatójáról is elvitt valamit</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-01-08T08:46:00+01:00"><i class="material-icons">access_time</i>ma, 08:46</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt#comments"><i class="material-icons">comment</i>0 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p>Nyolcrendbeli lopással és háromrendbeli csalással gyanúsítják a rendőrök a budapesti férfit.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><img alt="K&eacute;ptelen abbahagyni a lopkod&aacute;st: m&eacute;g az unokah&uacute;ga szalagavat&oacute;j&aacute;r&oacute;l is elvitt valamit" src="https://propeller.hu/images/cikk/2022_01/pexels-pixabay-532001.jpg" alt="pexels-pixabay-532001" /><span style="font-size: 12px;">Fotó: Pexels</span></p>
<p>A Budapesti Rendőr-főkapitányság IX. Kerületi Rendőrkapitánysága lopás bűntett és más bűncselekmények gyanúja miatt folytat eljárást egy 37 éves budapesti férfival szemben – írja a police.hu.</p>
<p><b>Az adatok szerint a gyanúsított 2021. október 17. és 2022. január 2. között a főváros több kerületében is lopott.</b></p>
<p>Először 2021. október 17-én délután osont be egy IX. kerületi bevásárlóközpont egyik előadótermébe, ahonnan a rendezvény szünetében egy táskát emelt el a benne tárolt mobilokkal, pénzzel és bankkártyával együtt. A más nevére kiállított kártyával két alkalommal vásárolt is.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Ez után saját unokahúga szalagavatóján volt vendég 2021. december 3-án este egy kőbányai művelődési házban, ahol a tanárok részére elkülönített helyiségből egy táskát vett magához, benne pénzzel, telefonnal, okmányokkal és egy bankkártyával.</p>
<p>2021. december 10-én este a férfi egy ismerőse XVIII. kerületi lakásából vitte el annak telefonját, táblagépét, pénzét, okmányait, bankkártyáját és munkahelyéhez tartozó mágneses ajtónyitóját. A mágneses eszközzel még éjjel felkereste ismerőse munkahelyét, ahonnan eltulajdonított egy számítógépet, mobiltelefont és pénzt.</p>
<p>Két nappal később a besurranó az egyik budapesti vasútállomás öltözőjébe osont be, ahol egy irattárcára tett szert a benne lévő iratokkal és bankkártyával együtt. Utóbbival hétszer vásárolt is.</p>
<p><b>A tolvaj végül 2021. január 1. délután és 2. hajnal között egy COVID-mintavevő konténerre csapott le Ferencvárosban:</b></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>erőszakkal felnyitotta a konténert, majd egy laptoppal, egy mobiltelefonnal és több mint százezer forinttal távozott onnan.</p>
<p>A ferencvárosi rendőrök az elkövetőt a budapesti H. Sándorként azonosították, akit 2022. január 3-án egy józsefvárosi hotelban fogtak el. Szobájában megtalálták az előző nap ellopott számítógépet, mobiltelefont és a maradék pénzt.</p>
<p>Forrás: <a href="http://www.police.hu/hu/hirek-es-informaciok/legfrissebb-hireink/bunugyek/amerre-jart-lopott" rel="nofollow" class="outgoing" target="_blank">police.hu</a><br />Fotó: Pexels</p></p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_4"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_4');</script></div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3759261-tiz-evet-kapott-broker-marcsi-12-milliardnal-is" title="Tíz évet kapott Bróker Marcsi – 12 milliárdnál is nagyobb lehet a kárösszeg ">Tíz évet kapott Bróker Marcsi – 12 milliárdnál is nagyobb lehet a kárösszeg </a></li>
<li><a href="https://propeller.hu/itthon/3759095-beismero-vallomast-tett-soroksari-uti-halalos-baleset-okozoja" title="Beismerő vallomást tett a Soroksári úti halálos baleset okozója">Beismerő vallomást tett a Soroksári úti halálos baleset okozója</a></li>
<li><a href="https://propeller.hu/itthon/3758578-kiraboltatta-el-akarta-csufittatni-exe-arcat-egy-kung" title="Kiraboltatta és el akarta csúfíttatni az exe arcát egy kung-fu edző Budapesten">Kiraboltatta és el akarta csúfíttatni az exe arcát egy kung-fu edző Budapesten</a></li>
<li><a href="https://propeller.hu/itthon/3758577-ujabb-fejlemeny-orosz-bernadett-ugyeben-video-keszult-arrol" title="Újabb fejlemény Orosz Bernadett ügyében: videó készült arról, hogy a bántalmazó férfi szerelmet vall ">Újabb fejlemény Orosz Bernadett ügyében: videó készült arról, hogy a bántalmazó férfi szerelmet vall </a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/bűnügy" title="bűnügy" rel="tag">bűnügy</a>, <a href="/tag/lopás" title="lopás" rel="tag">lopás</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/39522251?partner=propeller&#x26;url=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220108-kiadtak-a-figyelmeztetest-ebben-a-harom-megyeben-eros-havazasra-kell-szamitani-idojaras.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Kiadták a figyelmeztetést: ebben a három megyében erős havazásra kell számítani</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39521856?partner=propeller&#x26;url=https%3A%2F%2Fwww.agroinform.hu%2Fidojaras_hirek%2Fidojaras-agrometeorologia-hol-varhato-nagyobb-havazas-53586-001%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3DHIRpromo%26utm_content%3D53586" rel="nofollow" class="outgoing">Időjárás: Mutatjuk, hol várható nagyobb havazás.</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39521882?partner=propeller&#x26;url=https%3A%2F%2Ffemina.hu%2Fhazai_sztar%2Fszilagyi-aron-felesege-ev-sportoloja-gala%2F" rel="nofollow" class="outgoing">Szilágyi Áron felesége, Betti az Év Sportolója Gálán csillogó estélyiben tündökölt</a></li>
<li><a href="https://rd.hirkereso.hu/rd/39521842?partner=propeller&#x26;url=https%3A%2F%2Fwww.glamour.hu%2Fg-test%2Fez-az-egyszeru-gyakorlat-a-pupos-hat-legjobb-ellenszere%2Fjd4y8ss%3Futm_source%3Dhirkereso%26utm_medium%3Dhirkereso%26utm_campaign%3Dhirkereso" rel="nofollow" class="outgoing">Ez az egyszerű gyakorlat a púpos hát legjobb ellenszere.</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Tizenegy magyar állampolgár kérte, hogy menekítsék ki őket Kazahsztánból" href="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/K__AP20220106005.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. January 8., 08:33</div>
<a href="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket" title="Tizenegy magyar állampolgár kérte, hogy menekítsék ki őket Kazahsztánból" rel="bookmark">Tizenegy magyar állampolgár kérte, hogy menekítsék ki őket Kazahsztánból</a>
</span>
</div>
<div>
<a title="Jogerős: Mészáros Lőrincet lehet bűnözőnek nevezni, jól meg is kapta az arcába" href="https://propeller.hu/itthon/3759369-jogeros-meszaros-lorincet-lehet-bunozonek-nevezni-jol-meg" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/meszarosfiataloknak-yt.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. January 8., 01:23</div>
<a href="https://propeller.hu/itthon/3759369-jogeros-meszaros-lorincet-lehet-bunozonek-nevezni-jol-meg" title="Jogerős: Mészáros Lőrincet lehet bűnözőnek nevezni, jól meg is kapta az arcába" rel="bookmark">Jogerős: Mészáros Lőrincet lehet bűnözőnek nevezni, jól meg is kapta az arcába</a>
</span>
</div>
<div>
<a title="Nem kizárt, hogy Orbánról is előkerülnek kínos felvételek a választások előtt – mondta az elemző, akit most már nem szeret a kormánymédia" href="https://propeller.hu/itthon/3759367-nem-kizart-hogy-orbanrol-is-elokerulnek-kinos-felvetelek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/orban-angoltudas.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. January 7., 23:12</div>
<a href="https://propeller.hu/itthon/3759367-nem-kizart-hogy-orbanrol-is-elokerulnek-kinos-felvetelek" title="Nem kizárt, hogy Orbánról is előkerülnek kínos felvételek a választások előtt – mondta az elemző, akit most már nem szeret a kormánymédia" rel="bookmark">Nem kizárt, hogy Orbánról is előkerülnek kínos felvételek a választások előtt – mondta az elemző, akit most már nem szeret a kormánymédia</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3759409"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Jakab Péter levette a jeggyűrűjét – Úgy tűnik, hogy végleg" href="https://propeller.hu/itthon/3759399-jakab-peter-levette-jeggyurujet-ugy-tunik-hogy-vegleg" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_12/D_SOS20210920036.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. January 8., 08:13</div>
<a href="https://propeller.hu/itthon/3759399-jakab-peter-levette-jeggyurujet-ugy-tunik-hogy-vegleg" title="Jakab Péter levette a jeggyűrűjét – Úgy tűnik, hogy végleg" rel="bookmark">Jakab Péter levette a jeggyűrűjét – Úgy tűnik, hogy végleg</a>
</span>
</div>
<div>
<a title="Meghalt Sidney Poitier" href="https://propeller.hu/nagyvilag/3759291-meghalt-sidney-poitier" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/000_9VQ9GU.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. January 7., 17:45</div>
<a href="https://propeller.hu/nagyvilag/3759291-meghalt-sidney-poitier" title="Meghalt Sidney Poitier" rel="bookmark">Meghalt Sidney Poitier</a>
</span>
</div>
<div>
<a title="Kiderült, miért dózerolták le Pécsi Ildikó imádott kertjét – ő hozta meg a kíméletlen döntést " href="https://propeller.hu/szorakozas/3759222-kiderult-mi-epulhet-pecsi-ildiko-imadott-kertje-helyere" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/TZIHZ20161019010_v2.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. January 7., 15:02</div>
<a href="https://propeller.hu/szorakozas/3759222-kiderult-mi-epulhet-pecsi-ildiko-imadott-kertje-helyere" title="Kiderült, miért dózerolták le Pécsi Ildikó imádott kertjét – ő hozta meg a kíméletlen döntést " rel="bookmark">Kiderült, miért dózerolták le Pécsi Ildikó imádott kertjét – ő hozta meg a kíméletlen döntést </a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Istenre esküdözött a az idős nénit Szentendrén fojtogató rabló, hogy áldozata önként..." data-label="1"><a href="https://propeller.hu/itthon/3759413-istenre-eskudozott-az-idos-nenit-szentendren-fojtogato-rablo">Istenre esküdözött a az idős nénit Szentendrén fojtogató rabló, hogy áldozata önként...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Valami felrobbant a kormányhivatal menzáján, 16-an meghaltak" data-label="2"><a href="https://propeller.hu/nagyvilag/3759412-valami-felrobbant-kormanyhivatal-menzajan-16-an-meghaltak">Valami felrobbant a kormányhivatal menzáján, 16-an meghaltak</a></li>
<li class="ga-event" data-category="box-friss" data-action="A jóslat szerint soha nem látott mennyiségben vesznek fel idén lakhatásra Babaváró hitelt" data-label="3"><a href="https://propeller.hu/itthon/3759411-joslat-szerint-soha-nem-latott-mennyisegben-vesznek-fel">A jóslat szerint soha nem látott mennyiségben vesznek fel idén lakhatásra Babaváró hitelt</a></li>
<li class="ga-event" data-category="box-friss" data-action="MNB-figyelmeztetés: előszerződéssel eleshetünk az ultraolcsó zöld hiteltől" data-label="4"><a href="https://propeller.hu/itthon/3759410-mnb-figyelmeztetes-eloszerzodessel-eleshetunk-ultraolcso-zold-hiteltol">MNB-figyelmeztetés: előszerződéssel eleshetünk az ultraolcsó zöld hiteltől</a></li>
<li class="ga-event" data-category="box-friss" data-action="Többórás várakozás a röszkei és a csanádpalotai határátkelőkön" data-label="5"><a href="https://propeller.hu/itthon/3759408-tobboras-varakozas-roszkei-csanadpalotai-hataratkelokon">Többórás várakozás a röszkei és a csanádpalotai határátkelőkön</a></li>
<li class="ga-event" data-category="box-friss" data-action="Képtelen abbahagyni a lopkodást: még az unokahúga szalagavatójáról is elvitt valamit" data-label="6"><a href="https://propeller.hu/itthon/3759409-keptelen-abbahagyni-lopkodast-meg-unokahuga-szalagavatojarol-is-elvitt">Képtelen abbahagyni a lopkodást: még az unokahúga szalagavatójáról is elvitt valamit</a></li>
<li class="ga-event" data-category="box-friss" data-action="Még a saját unokahúga szalagavatóján is lopott egy sorozattolvaj férfi" data-label="7"><a href="https://propeller.hu/itthon/3759407-meg-sajat-unokahuga-szalagavatojan-is-lopott-egy-sorozattolvaj">Még a saját unokahúga szalagavatóján is lopott egy sorozattolvaj férfi</a></li>
<li class="ga-event" data-category="box-friss" data-action="Ma újra havazni fog – De csak az ország egyik részén" data-label="8"><a href="https://propeller.hu/itthon/3759406-ma-ujra-havazni-fog-de-csak-orszag-egyik">Ma újra havazni fog – De csak az ország egyik részén</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3759299-elokerultek-szilagyi-liliana-szuleinek-valasi-papirjai-uszono-edesapja">Előkerültek Szilágyi Liliána szüleinek válási papírjai, az úszónő édesapja ennek...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3758579-havas-henrik-oriasi-hibat-kovetett-el-szilagyi-liliana">Havas Henrik: óriási hibát követett el Szilágyi Liliána a &quot;kamu, beállított fotók&quot;...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3758464-miert-hallgat-ordog-ugyvedje-egyre-tobben-aggodnak-csend">Miért hallgat Az ördög ügyvédje? Egyre többen aggódnak a csend miatt</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3758346-nyomozast-inditottak-hommonay-gergely-ugyeben-nem-zarhato-ki">Nyomozást indítottak Hommonay Gergely ügyében – nem zárható ki az idegenkezűség</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3758542-jon-ho-helyenkent-10-centi-is-hullhat-mutatjuk">Jön a hó, helyenként 10 centi is hullhat – mutatjuk, hol lehet készíteni a szánkókat</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3757911-nagy-bejelentest-tett-varga-judit-60-szazalekos-beremelest">Nagy bejelentést tett Varga Judit: 60 százalékos béremelést jelentett be</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3757921-ongyulolo-falhoz-verendo-gennylada-gajdics-bayer-kez-kezben">„Öngyűlölő, falhoz verendő gennyláda” – Gajdics és Bayer kéz a kézben támadják...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3759367-nem-kizart-hogy-orbanrol-is-elokerulnek-kinos-felvetelek">Nem kizárt, hogy Orbánról is előkerülnek kínos felvételek a választások előtt –...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2022_01/K__AP20220106005.jpg);"></a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket" rel="bookmark">Tizenegy magyar állampolgár kérte, hogy menekítsék ki őket Kazahsztánból</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3244734"><a href="https://propeller.hu/itthon/3759367-nem-kizart-hogy-orbanrol-is-elokerulnek-kinos-felvetelek#v3244734">Nem kizárt, hogy Orbánról is előkerülnek kínos felvételek a választások előtt...</a></li>
 <li id="c_3244732"><a href="https://propeller.hu/itthon/3759399-jakab-peter-levette-jeggyurujet-ugy-tunik-hogy-vegleg#v3244732">Jakab Péter levette a jeggyűrűjét – Úgy tűnik, hogy végleg</a></li>
<li id="c_3244731"><a href="https://propeller.hu/itthon/3759410-mnb-figyelmeztetes-eloszerzodessel-eleshetunk-ultraolcso-zold-hiteltol#v3244731">MNB-figyelmeztetés: előszerződéssel eleshetünk az ultraolcsó zöld hiteltől</a></li>
<li id="c_3244730"><a href="https://propeller.hu/itthon/3759112-ezek-cegek-biztosan-beszallnak-szep-kartyas-elelmiszervasarlas-uzletbe#v3244730">Ezek a cégek biztosan beszállnak a SZÉP-kártyás élelmiszervásárlás üzletbe</a></li>
<li id="c_3244729"><a href="https://propeller.hu/itthon/3759369-jogeros-meszaros-lorincet-lehet-bunozonek-nevezni-jol-meg#v3244729">Jogerős: Mészáros Lőrincet lehet bűnözőnek nevezni, jól meg is kapta az arcába</a></li>
<li id="c_3244728"><a href="https://propeller.hu/szorakozas/3759402-800-milliora-terveztek-elk-rtuk-gyartasi-koltsegeit-de#v3244728">800 millióra tervezték az Elk*rtuk gyártási költségeit, de nagyon elszámolták...</a></li>
<li id="c_3244727"><a href="https://propeller.hu/itthon/3759347-rettegesben-el-kazahsztanban-egy-magyar-csalad-fosztogatok-mar#v3244727">Rettegésben él Kazahsztánban egy magyar család, a fosztogatók már az ő...</a></li>
<li id="c_3244725"><a href="https://propeller.hu/nagyvilag/3759405-tizenegy-magyar-allampolgar-kerte-hogy-menekitsek-ki-oket#v3244725">Tizenegy magyar állampolgár kérte, hogy menekítsék ki őket Kazahsztánból</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#3c4f46594e577c4c4e534c595050594e125449">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ca3fb8fac457fd6',m:'1nJd909VL0HJnL3AkKjc4gRgWQYmLe1H7FcaEXL8h6k-1641629775-0-Af7yvach2rJwyiNgchiw3wBLcPmpg4TjD272rte3cl41d3UNj8DSJKbFJuNTTAmOJu3VYiRHi6TQc3oJoyJDebIjnkCuZ3q/qYwm2vzyOmnm3LWmqFasDToAxbymgjeebk3nmXb/hL7lLWlQSRxjIMBZDoptT44VQo45w8UpQlxNkCH7B2J4Y0Z+NkGgBPAy5Bou4rikOJegTH6VBZt+xEDwi9CSBTXoUNPAviu9Sboi',s:[0x9955a90dbd,0xd124eed21b],}})();</script></body>
</html>