<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról - Propeller</title>
<meta name="description" content="A &amp;bdquo;t&amp;ouml;rt&amp;eacute;nelmi fennhat&amp;oacute;s&amp;aacute;g&amp;rdquo; visszaszerz&amp;eacute;s&amp;eacute;r&amp;#337;l besz&amp;eacute;lt....">
<meta name="keywords" content="kárpátalja, orosz-ukrán háború, oroszország, ukrajna">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css?v=20220730">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/leet-banner.css?v=20220730">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja">
<meta property="og:type" content="article">
<meta property="og:title" content="Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról">
<meta property="og:description" content="A &amp;bdquo;t&amp;ouml;rt&amp;eacute;nelmi fennhat&amp;oacute;s&amp;aacute;g&amp;rdquo; visszaszerz&amp;eacute;s&amp;eacute;r&amp;#337;l besz&amp;eacute;lt....">
<meta property="og:url" content="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="kárpátalja">
<meta property="article:tag" content="orosz-ukrán háború">
<meta property="article:tag" content="oroszország">
<meta property="article:tag" content="ukrajna">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2022-07-29T19:38:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script>
            var adsQueue = window.adsQueue || [];

            function noAB(a) {
                window.adsQueue.push(a);
            }

            var activateBanner = window.activateBanner || noAB;
        </script>
<script async data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20220730' type="text/javascript"></script>
<script async src="//htagpa.tech/c/propeller.js"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3846252 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Tech</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1">
<script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script>
</div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja">Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról</a></h1>
<div class="entry-meta"><div>
<span class="vcard author">
<span class="fn">
Propeller
</span>
</span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2022-07-29T19:38:00+02:00"><i class="material-icons">access_time</i>tegnap, 19:38</time></span>
<span class="comments-count"><a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#comments"><i class="material-icons">comment</i>30 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>A &bdquo;t&ouml;rt&eacute;nelmi fennhat&oacute;s&aacute;g&rdquo; visszaszerz&eacute;s&eacute;r&#337;l besz&eacute;lt.</p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p><span style="font-size: 12px;"><picture><source srcset="https://propeller.hu/images/cikk/2022_07/BFALU20210606125.webp" type="image/webp"></source><source srcset="https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg" type="image/jpeg"></source><img src="https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg" alt="Orosz elemz&#337;: Magyarorsz&aacute;gnak a k&ouml;vetkez&#337; h&oacute;napokban d&ouml;ntenie kell K&aacute;rp&aacute;talja sors&aacute;r&oacute;l" class="image" onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;'></picture>illusztr&aacute;ci&oacute;,&nbsp;MTVA/Bizom&aacute;nyosi: Faludi Imre&nbsp;</span></p>
<p>M&eacute;g az Ukrajna-ellenes orosz nyilatkozatok k&ouml;z&ouml;tt is szokatlan nyilatkozatot tett az a Kreml-p&aacute;rti orosz katonai szak&eacute;rt&#337; &ndash; &iacute;rja a <a href="https://telex.hu/kulfold/2022/07/29/fogolycsererol-targyal-oroszorszag-es-az-usa-az-ukranok-szerint-belaruszbol-is-raketazzak-oketor" rel="nofollow" class="outgoing" target="_blank">telex.hu</a>.&nbsp;A Nemzeti V&eacute;delem lap f&#337;szerkeszt&#337;je, Igor Korotcsenko egy vitam&#369;sorban&nbsp;Magyarorsz&aacute;g K&aacute;rp&aacute;talja feletti fennhat&oacute;s&aacute;g&aacute;nak visszaszerz&eacute;s&eacute;r&#337;l besz&eacute;lt.</p>
<blockquote>
<p>A mi feladatunk, hogy az oroszellenes eur&oacute;pai projektet jelent&#337; jelenlegi Ukrajna v&eacute;gleg elt&#369;nj&ouml;n Eur&oacute;pa t&eacute;rk&eacute;p&eacute;r&#337;l</p>
</blockquote>
<p>&ndash; kezdte a monol&oacute;gj&aacute;t, melyben haz&aacute;nkra is kit&eacute;rt.</p>
<blockquote>
<p>Szerintem egy sor Ukrajn&aacute;val hat&aacute;ros &aacute;llam, p&eacute;ld&aacute;ul Magyarorsz&aacute;g sz&aacute;m&aacute;ra, a t&ouml;rt&eacute;nelmileg hozz&aacute; tartoz&oacute; ter&uuml;letek feletti ellen&#337;rz&eacute;s vissza&aacute;ll&iacute;t&aacute;sa, 150 ezer k&aacute;rp&aacute;taljai magyar megment&eacute;se val&oacute;sz&iacute;n&#369;leg szint&eacute;n olyan k&eacute;rd&eacute;s, amelyben Orb&aacute;n korm&aacute;ny&aacute;nak katonapolitikai d&ouml;nt&eacute;st kell hoznia a k&ouml;vetkez&#337; h&oacute;napokban. Lengyelorsz&aacute;ggal ellent&eacute;tben, amely egyszer&#369;en fel akar falni egy eg&eacute;sz falatot Nyugat-Ukrajn&aacute;b&oacute;l, Magyarorsz&aacute;g az&eacute;rt sokkal t&ouml;bb j&oacute;indulattal &eacute;s felel&#337;ss&eacute;ggel j&aacute;r el.</p>
</blockquote><script>(function(){var js = "window['__CF$cv$params']={r:'7329d2b7dce65b4c',m:'vN7wmyiiLvnkwx4VHIsbEVruR8pXnXKQEvcwHlXxmLE-1659139321-0-AUy9uz5hkJEZfCXnqW7Sq8QTrm2pvw8u30/2OhiiJEw9HmEk+/Zj/mLICSilmSBtEAWV6Eu9BRhQSDGLgNlNk+Tt6N6UaA6GnE97/m8PNwB44IqM9oS3wg9ZDdM3hViJCk9P/ArYltxJ82UMIv4HxlJsLJv2YI45s8KLLPcKSz189Jv6WBa5tNfH5iBJJ2mAfer3qxjpGAjc/IhJEXFGK5cEdzs27EfTbyb6RkObfIBS',s:[0x6a227c7be2,0x314597da6c],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body></html>
</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<div class="content_source_container">
<div class="content_source">
<div class="content_source_inner">
<strong>Forrás:</strong> <a target='_blank' href='https://telex.hu/kulfold/2022/07/29/fogolycsererol-targyal-oroszorszag-es-az-usa-az-ukranok-szerint-belaruszbol-is-raketazzak-oketor' class='dofollow'>telex.hu</a> </div>
</div>
</div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3846175-szijjarto-implicite-kimondta-oroszok-kezeben-vagyunk" title="Szijjártó implicite kimondta: az oroszok kezében vagyunk">Szijjártó implicite kimondta: az oroszok kezében vagyunk</a></li>
<li><a href="https://propeller.hu/nagyvilag/3845924-ukrajna-kozzetette-feketelistajat-orosz-propagandistakrol" title="Ukrajna közzétette feketelistáját az orosz propagandistákról">Ukrajna közzétette feketelistáját az orosz propagandistákról</a></li>
<li><a href="https://propeller.hu/nagyvilag/3845906-csehorszag-bejelentette-kilep-budapesti-orosz-kembankbol-nemzetkozi-beruhazasi" title="Csehország bejelentette: kilép a budapesti orosz „kémbankból”, a Nemzetközi Beruházási Bankból">Csehország bejelentette: kilép a budapesti orosz „kémbankból”, a Nemzetközi Beruházási Bankból</a></li>
<li><a href="https://propeller.hu/nagyvilag/3845639-itt-van-medvegyev-terkepe-moszkva-feldarabolna-ukrajnat-magyarorszagnak" title="Itt van Medvegyev térképe: Moszkva feldarabolná Ukrajnát, Magyarországnak is adna egy szeletet">Itt van Medvegyev térképe: Moszkva feldarabolná Ukrajnát, Magyarországnak is adna egy szeletet</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/nagyvilag" title="Nagyvilág">Nagyvilág</a>, <a href="/tag/kárpátalja" title="kárpátalja" rel="tag">kárpátalja</a>, <a href="/tag/orosz-ukrán+háború" title="orosz-ukrán háború" rel="tag">orosz-ukrán háború</a>, <a href="/tag/oroszország" title="oroszország" rel="tag">oroszország</a>, <a href="/tag/ukrajna" title="ukrajna" rel="tag">ukrajna</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/41141826?partner=propeller&#x26;url=https%3A%2F%2Fwww.szeretlekmagyarorszag.hu%2Fkekhirek%2Fvezetes-kozben-rosszul-lett-busznak-csapodott-majd-meghalt-egy-autos-a-4-es-fouton" rel="nofollow" class="outgoing">Vezetés közben rosszul lett, busznak csapódott, majd meghalt egy autós a 4-es főúton</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41141940?partner=propeller&#x26;url=https%3A%2F%2Fwww.bien.hu%2Fugyvedek-meselnek-legfurcsabb-vegrendelet%2F%3Futm_source%3DHirkereso.hu%26utm_medium%3Dpromoted_article%26utm_campaign%3DHirkereso%26r%3D202207300147" rel="nofollow" class="outgoing">Kiderült, hogy a nagyinak van egy eltitkolt lánya – Ügyvédek mesélnek a legfurcsább végrendeletekről</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41141849?partner=propeller&#x26;url=https%3A%2F%2Finfostart.hu%2Fbelfold%2F2022%2F07%2F29%2Fzivatar-es-felhoszakadas-veszelyere-figyelmeztetnek" rel="nofollow" class="outgoing">Zivatar és felhőszakadás veszélyére figyelmeztetnek</a></li>
<li><a href="https://rd.hirkereso.hu/rd/41141906?partner=propeller&#x26;url=https%3A%2F%2Fpromotions.hu%2Ffotok%2F2022%2F07%2F29%2Fjoy-corrigan-miami-fotozas-modell-aprocska-bikini%2B%2F" rel="nofollow" class="outgoing">A világhírű modell aprócska bikiniben mutatta meg a tökéletes melleit és a fenekét</a></li>
</ul>
</div>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról" href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg' alt='Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. July 29., 19:44</div>
<a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" title="Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról" rel="bookmark">Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról</a>
</span>
</div>
<div>
<a title="Globális vészhelyzetnek kell tekinteni: már halálos áldozata is van a majomhimlőnek" href="https://propeller.hu/nagyvilag/3846265-globalis-veszhelyzetnek-kell-tekinteni-mar-halalos-aldozata-is" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/000_32FL2KX.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/000_32FL2KX.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/000_32FL2KX.jpg' alt='Globális vészhelyzetnek kell tekinteni: már halálos áldozata is van a majomhimlőnek' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. July 29., 20:52</div>
<a href="https://propeller.hu/nagyvilag/3846265-globalis-veszhelyzetnek-kell-tekinteni-mar-halalos-aldozata-is" title="Globális vészhelyzetnek kell tekinteni: már halálos áldozata is van a majomhimlőnek" rel="bookmark">Globális vészhelyzetnek kell tekinteni: már halálos áldozata is van a majomhimlőnek</a>
</span>
</div>
<div>
<a title="Márki-Zay Pétert megint műtötték, a kórházi ágyából posztolt fotót" href="https://propeller.hu/itthon/3846267-marki-zay-petert-megint-mutottek-korhazi-agyabol-posztolt" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/294798028_603187777834365_8424545619762275401_n.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/294798028_603187777834365_8424545619762275401_n.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/294798028_603187777834365_8424545619762275401_n.jpg' alt='Márki-Zay Pétert megint műtötték, a kórházi ágyából posztolt fotót' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. July 29., 20:56</div>
<a href="https://propeller.hu/itthon/3846267-marki-zay-petert-megint-mutottek-korhazi-agyabol-posztolt" title="Márki-Zay Pétert megint műtötték, a kórházi ágyából posztolt fotót" rel="bookmark">Márki-Zay Pétert megint műtötték, a kórházi ágyából posztolt fotót</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>30 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="popular-comment" style="padding-top:15px;">Legnépszerűbb hozzászólás:</div>
<div class="comment-list">
<div class="c-3419758 clear best" data-contentid="3846252" data-commentid="3419758" data-userid="18607">
<a href="/tagok/Yoda69" class="avatar"><img src="https://static.propeller.hu/avatar/18/18607/18607_thumb.jpg?1412330748" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Yoda69" class="username">Yoda69</a>
<div class="comment-text">
Monja ezt a ruszki propaganda sajto. Ossze akarajak ugrasztani az Ukrajnaval hataros urszagokat, hogy marakodjanak a teruleti koncokon. Gusztustalan es aljas huzas.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>7</span></a>
<a class="ca-reply" title="Válasz"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419758"><i class="material-icons">access_time</i>tegnap, 19:50</a>
</div>
</div>
</div>
</div>
<div class="comment-pager">Ez itt nem minden hozzászólás, csak az utolsó néhány. <a href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja?all#comments">Kattintson, ha mindet olvasná!</a></div>
<div class="comment-list">
<div id="c3419872" class="c-3419872 clear" data-contentid="3846252" data-commentid="3419872" data-userid="24946">
<a href="/tagok/csak_ugy" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/csak_ugy" class="username">csak úgy....</a>
<div class="comment-text">
<b>@KisTehen:</b> értem,szóval a nejed a spermabankból vásárolta az utódaidat..
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>1</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419872"><i class="material-icons">access_time</i>tegnap, 21:54</a>
</div>
</div>
</div>
<div id="c3419873" class="c-3419873 clear" data-contentid="3846252" data-commentid="3419873" data-userid="24946">
<a href="/tagok/csak_ugy" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/csak_ugy" class="username">csak úgy....</a>
<div class="comment-text">
<b>@KisTehen:</b> jó döntés volt!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419873"><i class="material-icons">access_time</i>tegnap, 21:55</a>
</div>
</div>
</div>
<div id="c3419874" class="c-3419874 clear" data-contentid="3846252" data-commentid="3419874" data-userid="24946">
<a href="/tagok/csak_ugy" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/csak_ugy" class="username">csak úgy....</a>
<div class="comment-text">
<b>@KisTehen:</b> téged ismerve!
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419874"><i class="material-icons">access_time</i>tegnap, 21:55</a>
</div>
</div>
</div>
<div id="c3419881" class="c-3419881 clear" data-contentid="3846252" data-commentid="3419881" data-userid="21741">
<a href="/tagok/namihami" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/namihami" class="username">namihami</a>
<div class="comment-text">
Tényleg mi döntünk?!?!?! A végén még igaza lesz a Viktornak és Magyarország világhatalom. Mázlija az amcsiknak, hogy a jósorsuk ilyen messze vetette őket.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span>2</span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419881"><i class="material-icons">access_time</i>tegnap, 22:12</a>
</div>
</div>
</div>
<div id="c3419882" class="c-3419882 clear" data-contentid="3846252" data-commentid="3419882" data-userid="26533">
<a href="/tagok/Gazella" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Gazella" class="username">Gazella</a>
<div class="comment-text">
Bibi van a levesben!! Csajkával a kezembe megyek ukrán földre?? Vagy hogy gondolja putin?? <br />
Gondolja az orosz s a magyar, hogy az EU nem fog beleszólni? <br />
Vagy ez fake hír...
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419882"><i class="material-icons">access_time</i>tegnap, 22:34</a>
</div>
</div>
</div>
<div id="c3419897" class="c-3419897 clear" data-contentid="3846252" data-commentid="3419897" data-userid="27858">
<a href="/tagok/kotos" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/kotos" class="username">kotos</a>
<div class="comment-text">
<b>@vacsi:</b> Ruszinok. De nem tudom, hogy van.e különbség az ukrán és a ruszin között?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#c3419897"><i class="material-icons">access_time</i>ma, 01:47</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3846252"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Öröm! Csonka András bejelentette, hogy érkezik a Ding-dong 2" href="https://propeller.hu/szorakozas/3846134-orom-csonka-andras-bejelentette-hogy-erkezik-ding-dong" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/283954695_557294975767093_5994022712097331694_n.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/283954695_557294975767093_5994022712097331694_n.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/283954695_557294975767093_5994022712097331694_n.jpg' alt='Öröm! Csonka András bejelentette, hogy érkezik a Ding-dong 2' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Szórakozás</span>
- 2022. July 29., 14:36</div>
<a href="https://propeller.hu/szorakozas/3846134-orom-csonka-andras-bejelentette-hogy-erkezik-ding-dong" title="Öröm! Csonka András bejelentette, hogy érkezik a Ding-dong 2" rel="bookmark">Öröm! Csonka András bejelentette, hogy érkezik a Ding-dong 2</a>
</span>
</div>
<div>
<a title="Így spórolhatunk a lakáshitelen" href="https://propeller.hu/itthon/3846116-igy-sporolhatunk-lakashitelen" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/lakashitel_propeller.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/lakashitel_propeller.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/lakashitel_propeller.jpg' alt='Így spórolhatunk a lakáshitelen' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2022. July 29., 14:35</div>
<a href="https://propeller.hu/itthon/3846116-igy-sporolhatunk-lakashitelen" title="Így spórolhatunk a lakáshitelen" rel="bookmark">Így spórolhatunk a lakáshitelen</a>
</span>
</div>
<div>
<a title="A vártnál jobb lett az euróövezeti GDP-növekedés a második negyedévben" href="https://propeller.hu/nagyvilag/3846089-vartnal-jobb-lett-euroovezeti-gdp-novekedes-masodik-negyedevben" class="thumb"><picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/148729121_m.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/148729121_m.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/148729121_m.jpg' alt='A vártnál jobb lett az euróövezeti GDP-növekedés a második negyedévben' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2022. July 29., 13:09</div>
<a href="https://propeller.hu/nagyvilag/3846089-vartnal-jobb-lett-euroovezeti-gdp-novekedes-masodik-negyedevben" title="A vártnál jobb lett az euróövezeti GDP-növekedés a második negyedévben" rel="bookmark">A vártnál jobb lett az euróövezeti GDP-növekedés a második negyedévben</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Tüntetők szállták meg a Margit híd egy részét" data-label="1"><a href="https://propeller.hu/itthon/3846280-tuntetok-szalltak-meg-margit-hid-egy-reszet">Tüntetők szállták meg a Margit híd egy részét</a></li>
<li class="ga-event" data-category="box-friss" data-action="Folytatódik egy felélesztett sorozat" data-label="2"><a href="https://propeller.hu/technika/3846279-folytatodik-egy-felelesztett-sorozat">Folytatódik egy felélesztett sorozat</a></li>
<li class="ga-event" data-category="box-friss" data-action="Majka reagált Curtis nyilatkozatára: köszönőviszonyban sincs a valósággal" data-label="3"><a href="https://propeller.hu/szorakozas/3846278-majka-reagalt-curtis-nyilatkozatara-koszonoviszonyban-sincs-valosaggal">Majka reagált Curtis nyilatkozatára: köszönőviszonyban sincs a valósággal</a></li>
<li class="ga-event" data-category="box-friss" data-action="Két autó frontálisan ütközött Budapesten, lezárták a rakpartot" data-label="4"><a href="https://propeller.hu/itthon/3846277-ket-auto-frontalisan-utkozott-budapesten-lezartak-rakpartot">Két autó frontálisan ütközött Budapesten, lezárták a rakpartot</a></li>
<li class="ga-event" data-category="box-friss" data-action="Halálos áldozata van a majomhimlőnek Spanyolországban" data-label="5"><a href="https://propeller.hu/nagyvilag/3846276-halalos-aldozata-van-majomhimlonek-spanyolorszagban">Halálos áldozata van a majomhimlőnek Spanyolországban</a></li>
<li class="ga-event" data-category="box-friss" data-action="ZTE: a Milan után a Honvéd is kipipálva" data-label="6"><a href="https://propeller.hu/sport/3846275-zte-milan-utan-honved-is-kipipalva">ZTE: a Milan után a Honvéd is kipipálva</a></li>
<li class="ga-event" data-category="box-friss" data-action="Bankvezérek vitáztak az MCC Feszten, az OTP-vezér üzent a részvényeseknek" data-label="7"><a href="https://propeller.hu/itthon/3846274-bankvezerek-vitaztak-mcc-feszten-otp-vezer-uzent-reszvenyeseknek">Bankvezérek vitáztak az MCC Feszten, az OTP-vezér üzent a részvényeseknek</a></li>
<li class="ga-event" data-category="box-friss" data-action="EBESZ: Szakszerűen bonyolították le a magyar választásokat, de vannak aggályos pontok" data-label="8"><a href="https://propeller.hu/itthon/3846273-ebesz-szakszeruen-bonyolitottak-le-magyar-valasztasokat-de-vannak">EBESZ: Szakszerűen bonyolították le a magyar választásokat, de vannak aggályos pontok</a></li>
<li><span> </span><a href="https://propeller.hu/nagyvilag" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="leet_product_banner_container desktop mobile">
<div class="header">
<div class="background"></div>
<div class="website_logo">
<div class="website_logo_inner">
<img src="https://static.propeller.hu/images/leet-banner-logo.png" alt="Propeller.hu" />
</div>
</div>
<div class="leet_header_text">
<a target="_blank" href="https://leet.hu/shop">
Ezeket ajánljuk a
<img src="https://static.propeller.hu/images/leet-banner-leet-logo.png" alt="leet.hu/shop">
.hu/shop kínálatából!
</a>
</div>
</div>
<div class="slider_container">
<div class="navigation">
<div class="nav nav_left">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="előző" />
</div>
<div class="nav nav_right">
<img src="https://static.propeller.hu/images/nav-icon.png" alt="következő" />
</div>
</div>
<div class="slider">
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-compact-2-qbh4141">
<img src="https://leet.hu/wp-content/uploads/2020/09/Mi-Compact-Bluetooth-Speaker-2.jpg" alt="Xiaomi Mi Compact Bluetooth Speaker 2 hordozható hangszóró - QBH4141EU" title="Xiaomi Mi Compact Bluetooth Speaker 2 hordozható hangszóró - QBH4141EU" />
</a>
</div>
<div class="discount">
-33%
</div>
<div class="old_price">5 990 Ft</div>
<div class="price">3 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-compact-2-qbh4141">Xiaomi Mi Compact Bluetooth Speaker 2 hordozható hangszóró - QBH4141EU</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-compact-2-qbh4141">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-ionic-hair-dryer-eu-ionizatoros-hajszarito-nun4052gl">
<img src="https://leet.hu/wp-content/uploads/2021/07/123-3.png" alt="Xiaomi Mi Ionic Hair Dryer EU Ionizátoros hajszárító - NUN4052GL" title="Xiaomi Mi Ionic Hair Dryer EU Ionizátoros hajszárító - NUN4052GL" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">13 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-ionic-hair-dryer-eu-ionizatoros-hajszarito-nun4052gl">Xiaomi Mi Ionic Hair Dryer EU Ionizátoros hajszárító - NUN4052GL</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-ionic-hair-dryer-eu-ionizatoros-hajszarito-nun4052gl">Megnézem</a>
</div>
 </div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-butcher">
<img src="https://leet.hu/wp-content/uploads/2022/06/boys3.jpg" alt="The Boys bögre - Butcher" title="The Boys bögre - Butcher" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-butcher">The Boys bögre - Butcher</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/the-boys-bogre-butcher">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/stranger-things-bogre-friends-dont-lie">
<img src="https://leet.hu/wp-content/uploads/2022/06/stranger1-1.jpg" alt="Stranger Things bögre - Friends dont lie" title="Stranger Things bögre - Friends dont lie" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">2 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/stranger-things-bogre-friends-dont-lie">Stranger Things bögre - Friends dont lie</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/stranger-things-bogre-friends-dont-lie">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">
<img src="https://leet.hu/wp-content/uploads/2022/04/xiaomi-viomi-s9-alpha.webp" alt="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)" title="Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">169 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">Viomi S9 Alpha Smart Porszívó Porgyűjtő Állomással (fehér) (25570)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/viomi-s9-alpha-smart-porszivo-porgyujto-allomassal-feher-25570">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-smart-home-hub-okosotthon-kozponti-egyseg">
<img src="https://leet.hu/wp-content/uploads/2021/01/smarthomehubmain.jpg" alt="Xiaomi Mi Smart Home Hub (YTC4044GL/XMMSHH)" title="Xiaomi Mi Smart Home Hub (YTC4044GL/XMMSHH)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">11 490 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-smart-home-hub-okosotthon-kozponti-egyseg">Xiaomi Mi Smart Home Hub (YTC4044GL/XMMSHH)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/xiaomi-mi-smart-home-hub-okosotthon-kozponti-egyseg">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-club-pro-fulhallgato-fekete-jblclubproptwsblk">
<img src="https://leet.hu/wp-content/uploads/2022/05/749928288.jbl-club-pro-tws.jpg" alt="JBL CLUB PRO+ FÜLHALLGATÓ - FEKETE (JBLCLUBPROPTWSBLK)" title="JBL CLUB PRO+ FÜLHALLGATÓ - FEKETE (JBLCLUBPROPTWSBLK)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">74 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-club-pro-fulhallgato-fekete-jblclubproptwsblk">JBL CLUB PRO+ FÜLHALLGATÓ - FEKETE (JBLCLUBPROPTWSBLK)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-club-pro-fulhallgato-fekete-jblclubproptwsblk">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">
<img src="https://leet.hu/wp-content/uploads/2022/02/JBL-Charge-5-Blue-2.png" alt="JBL Charge 5 Bluetooth Hangszóró Kék" title="JBL Charge 5 Bluetooth Hangszóró Kék" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">65 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">JBL Charge 5 Bluetooth Hangszóró Kék</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-charge-5-bluetooth-hangszoro-kek">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-3027wh-asztali-ventilator-41007863">
<img src="https://leet.hu/wp-content/uploads/2022/06/cd302d38-5c70-498e-93ff-cd6f26620302.jpg" alt="Sencor SFE 3027WH Asztali Ventilátor (41007863)" title="Sencor SFE 3027WH Asztali Ventilátor (41007863)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
 <div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">9 490 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-3027wh-asztali-ventilator-41007863">Sencor SFE 3027WH Asztali Ventilátor (41007863)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/sencor-sfe-3027wh-asztali-ventilator-41007863">Megnézem</a>
</div>
</div>
<div class="slide">
<div class="image">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-narancs-6925281962806">
<img src="https://leet.hu/wp-content/uploads/2022/05/JBL_TUNE115BT_Product-Image_Hero_ORANGE.png" alt="JBL TUNE 115BT - Narancs (6925281962806)" title="JBL TUNE 115BT - Narancs (6925281962806)" />
</a>
</div>
<div class="discount">
&nbsp;
</div>
<div class="old_price" style="text-decoration:none;">&nbsp;</div>
<div class="price">12 990 Ft</div>
<div class="title">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-narancs-6925281962806">JBL TUNE 115BT - Narancs (6925281962806)</a>
</div>
<div class="button">
<a target="_blank" href="https://leet.hu/termek/jbl-tune-115bt-narancs-6925281962806">Megnézem</a>
</div>
</div>
</div>
</div>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/nagyvilag/3845728-magyarorszag-visszakaphatja-karpataljat-medvegyev-volt-orosz-elnok-szerint">Magyarország visszakaphatja Kárpátalját Medvegyev volt orosz elnök szerint – térképen...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845513-nem-elkepzelhetetlen-hogy-putyinnak-dublore-van-magyar-volt">Nem elképzelhetetlen, hogy Putyinnak dublőre van a magyar volt kormányőr szerint</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845177-ismet-szembemegyunk-mindenkivel-magyarorszag-bojkottalja-unio-egyseges-15">Ismét szembemegyünk mindenkivel: Magyarország bojkottálja az Unió egységes 15%-os...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845086-zelenszkij-egy-terrorista-allam-zsarolja-europat">Zelenszkij: egy terrorista állam zsarolja Európát</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja">Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845906-csehorszag-bejelentette-kilep-budapesti-orosz-kembankbol-nemzetkozi-beruhazasi">Csehország bejelentette: kilép a budapesti orosz „kémbankból”, a Nemzetközi...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845142-sporolni-sporolni-sporolni-dpa-nemet-hirugynokseg-szerint-eu">Spórolni, spórolni, spórolni: a DPA német hírügynökség szerint az EU tagállamai...</a>
</li>
<li>
<a href="https://propeller.hu/nagyvilag/3845375-zelenszkij-felesege-varja-haborus-gyozelmet-kikerultek-vogue-cimlapjara">Zelenszkij felesége várja a háborús győzelmet – a Vogue címlapjára került az ukrán...</a>
</li>
</ul>
</div>
<script>
    console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside list-box">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" class="thumb">
<picture>
<source srcset='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.webp' type='image/webp'>
<source srcset='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg' type='image/jpeg'>
<img src='https://propeller.hu/images/cikk/2022_07/BFALU20210606125.jpg' alt='Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról' class='image' onerror='this.onerror = null;this.parentNode.children[0].type = "image/jpeg";this.parentNode.children[0].srcset = this.parentNode.children[1].srcset = this.src;' />
</picture>
</a>
<span class="title"><a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" rel="bookmark">Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja sorsáról</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_3419897"><a href="https://propeller.hu/nagyvilag/3846252-orosz-elemzo-magyarorszagnak-kovetkezo-honapokban-dontenie-kell-karpatalja#v3419897">Orosz elemző: Magyarországnak a következő hónapokban döntenie kell Kárpátalja...</a></li>
<li id="c_3419896"><a href="https://propeller.hu/itthon/3846066-orban-elmagyarazta-milyen-egyszeruen-megoldhato-ha-magasabb-lesz#v3419896">Orbán elmagyarázta, milyen egyszerűen megoldható az, ha magasabb lesz a...</a></li>
<li id="c_3419895"><a href="https://propeller.hu/itthon/3845544-nagy-bejelentest-tett-orban-viktor-megvan-terv-keszen#v3419895">Nagy bejelentést tett Orbán Viktor: megvan a terv, és készen is áll</a></li>
<li id="c_3419893"><a href="https://propeller.hu/itthon/3845340-bezuhant-fidesz-tamogatottsaga-mar-emberek-ketharmada-nem-hisz#v3419893">Bezuhant a Fidesz támogatottsága, már az emberek kétharmada nem hisz Orbán...</a></li>
<li id="c_3419891"><a href="https://propeller.hu/itthon/3845312-orban-forgoajtok-bajnoka-mar-osztrak-magyar-baratsag-is#v3419891">„Orbán a forgóajtók bajnoka” – Már az osztrák-magyar barátság is repedezni...</a></li>
<li id="c_3419890"><a href="https://propeller.hu/itthon/3844661-mar-orszagos-forabbinak-is-sok-volt-orban-suletlensege#v3419890">Már az országos főrabbinak is sok volt Orbán sületlensége, odaszúrt a...</a></li>
<li id="c_3419889"><a href="https://propeller.hu/itthon/3844614-barmit-alairok-amit-elem-tolnak-most-kirohogheti-novak#v3419889">&quot;Bármit aláírok, amit elém tolnak&quot; – most kiröhögheti Novák Katalint</a></li>
<li id="c_3419888"><a href="https://propeller.hu/nagyvilag/3845177-ismet-szembemegyunk-mindenkivel-magyarorszag-bojkottalja-unio-egyseges-15#v3419888">Ismét szembemegyünk mindenkivel: Magyarország bojkottálja az Unió egységes...</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2022 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#fe8d849b8c95be8e8c918e9b92929b8cd0968b">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js?v=20220730"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script src="https://static.propeller.hu/js/leet-banner.js?v=20220730"></script>
</body>
</html>