<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Gyász: Meghalt a legendás Ónody György - Propeller</title>
<meta name="description" content="A Magyar Rádió korábbi munkatársa 87 éves volt. 		 Életének 87. évében, rövid kórházi ápolást követően hétfőn meghalt Ónody...">
<meta name="keywords" content="gyász, halál, magyar rádió, ónody györgy">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy">
<meta property="og:type" content="article">
<meta property="og:title" content="Gyász: Meghalt a legendás Ónody György">
<meta property="og:description" content="A Magyar Rádió korábbi munkatársa 87 éves volt.    		    Életének 87. évében, rövid kórházi ápolást követően hétfőn meghalt Ónody...">
<meta property="og:url" content="https://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy">
<meta property="og:image" content="https://propeller.hu/images/cikk/candle-2038736_1920_1.jpg">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta property="article:tag" content="gyász">
<meta property="article:tag" content="halál">
<meta property="article:tag" content="magyar rádió">
<meta property="article:tag" content="ónody györgy">
<meta property="article:publisher" content="https://www.facebook.com/propellerhu">
<meta property="article:published_time" content="2020-06-26T14:30:00+02:00">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script type="text/javascript" id="gemhu-adocean" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script async src="//pahtag.tech/c/propeller.hu.js"></script>

<script type="text/javascript">
var myAdoceanVars = "&sitewidth="+document.documentElement.clientWidth;
var myAdoceanKeys = "";

if (((window.innerWidth<5000) && (window.innerWidth>=1200)) ||
   ((document.documentElement.clientWidth<5000) && (document.documentElement.clientWidth>=1200)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_1200";
    }
if (((window.innerWidth<1200) && (window.innerWidth>=1024)) ||
   ((document.documentElement.clientWidth<1200) && (document.documentElement.clientWidth>=1024)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_970";
    }
if (((window.innerWidth<1024) && (window.innerWidth>=768)) ||
   ((document.documentElement.clientWidth<1024) && (document.documentElement.clientWidth>=768)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_728";
    }
if (((window.innerWidth<768) && (window.innerWidth>=480)) ||
   ((document.documentElement.clientWidth<768) && (document.documentElement.clientWidth>=480)))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_468";
    }
if ((window.innerWidth<480) || (document.documentElement.clientWidth<480))
    {
    myAdoceanKeys = myAdoceanKeys+ "w_320";
    }
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<script>
(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:372454,hjsv:5};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<base href="https://propeller.hu">
</head>
<body class="default content content-3549630 content-sajat">
<script type="text/javascript">
myAdoceanKeys = myAdoceanKeys + ",gyász,halál,magyar rádió,ónody györgy";
</script>

<script type="text/javascript">
		/* (c)AdOcean 2003-2019, MASTER: IkoDigital_hu.propeller.hu.Propeller_cikkoldal */
		ado.master({id: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7", server: "gemhu.adocean.pl" });
		</script>


<div id="adoceangemhuxjppfjnlpj"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_interstitial */
		ado.slave("adoceangemhuxjppfjnlpj", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname+window.location.search;
ga('create', 'UA-80777149-1', 'auto');
ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
ga('send', 'pageview', loc);
ga('regi.send', 'pageview', loc);
ga('set', 'dimension1', 'Visitor');
ga('set', 'contentGroup1', 'Saját tartalom');
//if(top!=self) top.location.replace(document.location);
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ciflnwbU0WLje16AGM8k5oXxHbEdbe_oUws56PG54l3.B7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6617051563727120",
    enable_page_level_ads: true
  });
</script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul><li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li><li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a></li><li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a></li><li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li><li class="like-button"><iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value=""><button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li><li><a href="https://propeller.hu/">Friss hírek</a></li><li><a href="https://propeller.hu/itthon">Itthon</a></li><li><a href="https://propeller.hu/szorakozas">Bulvár</a></li><li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li><li><a href="https://propeller.hu/nagyvilag">Külföld</a></li><li><a href="https://propeller.hu/tag/budapest">Budapest</a></li><li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li><li><a href="https://propeller.hu/technika">Technika</a></li><li><a href="https://propeller.hu/sport">Sport</a></li><li><a href="https://propeller.hu/video">Videók</a></li></ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div id="adoceangemhutgdgiufjrz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_leaderboard_1 */
		ado.slave("adoceangemhutgdgiufjrz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy">Gyász: Meghalt a legendás Ónody György</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2020-06-26T14:30:00+02:00"><i class="material-icons">access_time</i>ma, 14:30</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#comments"><i class="material-icons">comment</i>4 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>A Magyar Rádió korábbi munkatársa 87 éves volt.</b></p>
<div id="banner-lead" class="banner">
<div id="adoceangemhuycmmojrnsw"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_1 */
		ado.slave("adoceangemhuycmmojrnsw", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p><img alt="Gy&aacute;sz: Meghalt a legend&aacute;s &Oacute;nody Gy&ouml;rgy" src="https://propeller.hu/images/cikk/candle-2038736_1920_1.jpg" alt="candle-2038736_1920_1" /></p>
<p>Életének 87. évében, rövid kórházi ápolást követően hétfőn meghalt Ónody György, a Magyar Rádió korábbi főszerkesztő-helyettese, vezető szerkesztője, külpolitikai munkatársa – közölte az elhunyt fia, Ónody Tamás pénteken az MTI-vel.</p>
<p>Ónody György 1934-ben született Szekszárdon. 1967-től a Magyar Rádió külpolitikai rovatának munkatársa volt, 1975-1983 között és 1988-1995 között rovatvezetőként, 1993-ban főszerkesztő-helyettesként, 1995-től vezető szerkesztőként dolgozott.</p>
<p>Munkája során megjárta a Közel-Keletet, tudósított észak-afrikai országokból, időszakosan New Yorkból, majd öt évig párizsi tudósítóként is dolgozott.</p><div id="banner-bottom" class="banner">
<div id="adoceangemhuvdrfexoprd"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_2 */
		ado.slave("adoceangemhuvdrfexoprd", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<p>Nyugdíjba vonulása után is folytatta külpolitikai elemző könyveinek írását, legtöbb munkája a Közel-Keletről szól. Utolsó megjelent könyve (Iszlám és kard, 2016) az arab tavasz és az Iszlám Állam fejleményeinek egyik első monografikus feldolgozása volt.</p>
<p>Forrás: MTI</p>
<p>Kép: Pixabay</p></p><div id="banner-bottom" class="banner">
<div id="adoceangemhukjijcmdhbo"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_3 */
		ado.slave("adoceangemhukjijcmdhbo", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div></p>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div id="banner-bottom" class="banner">
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3549519-koronavirus-ismet-nott-betegek-halottak-szama-hazankban" title="Koronavírus: ismét nőtt a betegek és a halottak száma hazánkban">Koronavírus: ismét nőtt a betegek és a halottak száma hazánkban</a></li>
<li><a href="https://propeller.hu/sport/3549359-kreativ-modon-emlekeztek-meg-benedek-tiborrol-igy-marad" title="Kreatív módon emlékeztek meg Benedek Tiborról – így marad fenn a neve a MÁV-nak köszönhetően">Kreatív módon emlékeztek meg Benedek Tiborról – így marad fenn a neve a MÁV-nak köszönhetően</a></li>
<li><a href="https://propeller.hu/sport/3548150-ujabb-meghato-tortenet-benedek-tiborrol-tokeletesen-bizonyitja-miert" title="Újabb megható történet Benedek Tiborról – tökéletesen bizonyítja, miért volt ő a legnagyobb">Újabb megható történet Benedek Tiborról – tökéletesen bizonyítja, miért volt ő a legnagyobb</a></li>
<li><a href="https://propeller.hu/itthon/3547680-ez-volt-balint-gazda-utolso-uzenete-tiszteloinek" title="Ez volt Bálint gazda utolsó üzenete tisztelőinek">Ez volt Bálint gazda utolsó üzenete tisztelőinek</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="entry-tags">
<i class="material-icons">local_offer</i><a href="https://propeller.hu/itthon" title="Itthon">Itthon</a>, <a href="/tag/gyász" title="gyász" rel="tag">gyász</a>, <a href="/tag/halál" title="halál" rel="tag">halál</a>, <a href="/tag/magyar+rádió" title="magyar rádió" rel="tag">magyar rádió</a>, <a href="/tag/ónody+györgy" title="ónody györgy" rel="tag">ónody györgy</a> </div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/35233381?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fgazdasag%2F20200626-elemiszert-hiv-vissza-lidl-laktoz.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Veszélyes édességet hív vissza a Lidl</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35233861?partner=propeller&#x26;url=http%3A%2F%2Fwww.atv.hu%2Fbelfold%2F20200626-elmarad-az-idei-anna-bal-fureden%2Fhirkereso%20" rel="nofollow" class="outgoing">Drámai fordulat a Balatonnál</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35233324?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fauto%2F20200626-tonkrement-a-fek-a-teherauton-nem-menekulhetett-senki-aki-elotte-volt.html%3Futm_source%3Dhirkereso" rel="nofollow" class="outgoing">Tönkrement a fék a teherautón, nem menekülhetett senki, aki előtte volt</a></li>
<li><a href="https://rd.hirkereso.hu/rd/35233498?partner=propeller&#x26;url=https%3A%2F%2Fwww.videoklinika.hu%2Fvideo%2Fpapp_virusos_szemolcs%232020-06-26" rel="nofollow" class="outgoing">Egy makacs bőrhiba: a vírusos szemölcs</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Turistahajó-központ lehet a Bálnából" href="https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/A_Balna_legi_felvetelen_-_wikip_CC_BY-SA_4.0_-_Civertan.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. June 26., 08:48</div>
<a href="https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol" title="Turistahajó-központ lehet a Bálnából" rel="bookmark">Turistahajó-központ lehet a Bálnából</a>
</span>
</div>
<div>
<a title="Készülnek a vírus második hullámára – Rendkívüli vészhelyzeti tervet készített a NATO" href="https://propeller.hu/itthon/3549648-keszulnek-virus-masodik-hullamara-rendkivuli-veszhelyzeti-tervet-keszitett" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/coronavirus-4972480_1280.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2020. June 26., 15:30</div>
<a href="https://propeller.hu/itthon/3549648-keszulnek-virus-masodik-hullamara-rendkivuli-veszhelyzeti-tervet-keszitett" title="Készülnek a vírus második hullámára – Rendkívüli vészhelyzeti tervet készített a NATO" rel="bookmark">Készülnek a vírus második hullámára – Rendkívüli vészhelyzeti tervet készített a NATO</a>
</span>
</div>
<div>
<a title="Embertelen: két csecsemőjét is megfojtotta a sárkeresztúri nő – megszületett az ítélet – VIDEÓ" href="https://propeller.hu/itthon/3549637-embertelen-ket-csecsemojet-is-megfojtotta-sarkereszturi-no-megszuletett" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/police_csecsemo.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. June 26., 15:00</div>
<a href="https://propeller.hu/itthon/3549637-embertelen-ket-csecsemojet-is-megfojtotta-sarkereszturi-no-megszuletett" title="Embertelen: két csecsemőjét is megfojtotta a sárkeresztúri nő – megszületett az ítélet – VIDEÓ" rel="bookmark">Embertelen: két csecsemőjét is megfojtotta a sárkeresztúri nő – megszületett az ítélet – VIDEÓ</a>
</span>
</div>
</div>
</div>
</div>
<div id="banner-bottom" class="banner">
<div id="adoceangemhurlnmmtqujz"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_roadblock_hozzaszolas */
		ado.slave("adoceangemhurlnmmtqujz", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>4 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2751446" class="c-2751446 clear" data-contentid="3549630" data-commentid="2751446" data-userid="26903">
<a href="/tagok/RuthOL81" class="avatar"><img src="https://static.propeller.hu/avatar/26/26903/26903_thumb.1593175274.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/RuthOL81" class="username">RuthOL81</a>
<div class="comment-text">
Ma еste szаbаd vаgyоk. Inni аkаг, кattintsоn а linkге, hоgу mеgtalálja a pгofilomat és a tеlefоnszámоt > <a href="http://www.k­­i­­­­ssia.club" rel="nofollow" target="_blank">http://www.k­­i­­­­ssia.club...</a>
</div>
<div class="comment-foot">
 <a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#c2751446"><i class="material-icons">access_time</i>ma, 14:47</a>
</div>
</div>
</div>
<div id="c2751462" class="c-2751462 clear" data-contentid="3549630" data-commentid="2751462" data-userid="2811">
<a href="/tagok/Horizont" class="avatar"><img src="https://static.propeller.hu/avatar/2/2811/2811_thumb.1412434740.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Horizont" class="username">Horizont</a>
<div class="comment-text">
<b>@RuthOL81:</b> te rohadék ribanc legalább halálhírnél ne egyen már ide a fene.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#c2751462"><i class="material-icons">access_time</i>ma, 15:08</a>
</div>
</div>
</div>
<div id="c2751463" class="c-2751463 clear" data-contentid="3549630" data-commentid="2751463" data-userid="2811">
<a href="/tagok/Horizont" class="avatar"><img src="https://static.propeller.hu/avatar/2/2811/2811_thumb.1412434740.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Horizont" class="username">Horizont</a>
<div class="comment-text">
Nyugodjon békében, halványan emlékszem rá.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#c2751463"><i class="material-icons">access_time</i>ma, 15:09</a>
</div>
</div>
</div>
<div id="c2751466" class="c-2751466 clear" data-contentid="3549630" data-commentid="2751466" data-userid="24303">
<a href="/tagok/kokopelli" class="avatar"><img src="https://static.propeller.hu/avatar/default_thumb.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/kokopelli" class="username">kokopelli</a>
<div class="comment-text">
<b>@Horizont:</b> ...lehet,hogy a luvnya apja ma este nem tud beugrani az ügyfelek helyett?<br />
...kitölteni a hézagot?
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#c2751466"><i class="material-icons">access_time</i>ma, 15:21</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3549630-gyasz-meghalt-legendas-onody-gyorgy" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3549630"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="&quot;Megölöm a családom&quot; – ezzel hívták a rendőrséget a napokban" href="https://propeller.hu/itthon/3549500-megolom-csaladom-ezzel-hivtak-rendorseget-napokban" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/PMRFK_-_Erdi_csaladi_erszak_1.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. June 26., 08:27</div>
<a href="https://propeller.hu/itthon/3549500-megolom-csaladom-ezzel-hivtak-rendorseget-napokban" title="&quot;Megölöm a családom&quot; – ezzel hívták a rendőrséget a napokban" rel="bookmark">&quot;Megölöm a családom&quot; – ezzel hívták a rendőrséget a napokban</a>
</span>
</div>
<div>
<a title="Fodrászüzletből és szoláriumból lopott egy nő, a rendőrség keresi – videó" href="https://propeller.hu/itthon/3549491-fodraszuzletbol-szolariumbol-lopott-egy-no-rendorseg-keresi-video" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/BRFK_-_Terezvaros_lopas_korozes.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. June 26., 08:02</div>
<a href="https://propeller.hu/itthon/3549491-fodraszuzletbol-szolariumbol-lopott-egy-no-rendorseg-keresi-video" title="Fodrászüzletből és szoláriumból lopott egy nő, a rendőrség keresi – videó" rel="bookmark">Fodrászüzletből és szoláriumból lopott egy nő, a rendőrség keresi – videó</a>
</span>
</div>
<div>
<a title="Másodfokú viharjelzés van érvényben a Balaton nagy részén" href="https://propeller.hu/itthon/3549489-masodfoku-viharjelzes-van-ervenyben-balaton-nagy-reszen" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/Balaton_viharral_-_pixabay_2.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2020. June 26., 07:55</div>
<a href="https://propeller.hu/itthon/3549489-masodfoku-viharjelzes-van-ervenyben-balaton-nagy-reszen" title="Másodfokú viharjelzés van érvényben a Balaton nagy részén" rel="bookmark">Másodfokú viharjelzés van érvényben a Balaton nagy részén</a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div id="related-widget"></div>
<script>
    (function (r,e,l,a,t,ed,w) {
        r['RW']=a;r[a] = r[a] || function () { (r[a].q = r[a].q || []).push(arguments) };
        ed = e.createElement(l), w = e.getElementsByTagName(l)[0];
        ed.id = a; ed.src = t; ed.async = 1; w.parentNode.insertBefore(ed, w);
    }(window, document, 'script', 'rw', '//related.hu/js/widget.js'));
    rw('init', { id: '8428530' });
</script>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Djokovic edzője is elkapta a koronavírust a botrányos tenisztornán" data-label="1"><a href="https://propeller.hu/sport/3549661-djokovic-edzoje-is-elkapta-koronavirust-botranyos-tenisztornan">Djokovic edzője is elkapta a koronavírust a botrányos tenisztornán</a></li>
<li class="ga-event" data-category="box-friss" data-action="Egy 60 éves paralimpikonnő át akarta evezni a Csendes-óceánt, de 2,5 hónap után meghalt" data-label="2"><a href="https://propeller.hu/szorakozas/3549660-egy-60-eves-paralimpikonno-at-akarta-evezni-csendes">Egy 60 éves paralimpikonnő át akarta evezni a Csendes-óceánt, de 2,5 hónap után meghalt</a></li>
<li class="ga-event" data-category="box-friss" data-action="Átszakította a szalagkorlátot, a Duna mellé, a lépcsőkre zuhant egy autós a Szabadság..." data-label="3"><a href="https://propeller.hu/itthon/3549659-atszakitotta-szalagkorlatot-duna-melle-lepcsokre-zuhant-egy-autos">Átszakította a szalagkorlátot, a Duna mellé, a lépcsőkre zuhant egy autós a Szabadság...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Késelés Glasgowban, hárman meghaltak, agyonlőtték a tettest" data-label="4"><a href="https://propeller.hu/nagyvilag/3549658-keseles-glasgowban-harman-meghaltak-agyonlottek-tettest-video">Késelés Glasgowban, hárman meghaltak, agyonlőtték a tettest</a></li>
<li class="ga-event" data-category="box-friss" data-action="Hogyan kezeljük a bőrbajokat gyorsan és hatékonyan?" data-label="5"><a href="https://propeller.hu/szorakozas/3549657-hogyan-kezeljuk-borbajokat-gyorsan-hatekonyan">Hogyan kezeljük a bőrbajokat gyorsan és hatékonyan?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Késelés miatt lezárták Glasgow belvárosának egy részét" data-label="6"><a href="https://propeller.hu/nagyvilag/3549656-keseles-miatt-lezartak-glasgow-belvarosanak-egy-reszet">Késelés miatt lezárták Glasgow belvárosának egy részét</a></li>
<li class="ga-event" data-category="box-friss" data-action="Könyv hétvégre! Hangosan csiripel: A csendmadár" data-label="7"><a href="https://propeller.hu/szorakozas/3549655-konyv-hetvegre-hangosan-csiripel-csendmadar">Könyv hétvégre! Hangosan csiripel: A csendmadár</a></li>
<li class="ga-event" data-category="box-friss" data-action="Készülnek a vírus második hullámára – Rendkívüli vészhelyzeti tervet készített a NATO" data-label="8"><a href="https://propeller.hu/nagyvilag/3549648-keszulnek-virus-masodik-hullamara-rendkivuli-veszhelyzeti-tervet-keszitett">Készülnek a vírus második hullámára – Rendkívüli vészhelyzeti tervet készített a NATO</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div id="banner-sidebar" class="banner">
<div id="adoceangemhuqhkmlrpnqu"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_1 */
		ado.slave("adoceangemhuqhkmlrpnqu", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li><a href="https://propeller.hu/itthon/3548466-negyvenket-eves-koraban-tragikus-hirtelenseggel-meghalt-ismert-magyar">Negyvenkét éves korában tragikus hirtelenséggel meghalt az ismert magyar díjugrató.</a></li>
<li><a href="https://propeller.hu/itthon/3549080-gulyas-gergely-nemzeti-konzultacios-ivek-eltulajdonitasa-osszegyujtese-buncselekmeny">Gulyás Gergely: a nemzeti konzultációs ívek eltulajdonítása, összegyűjtése...</a></li>
<li><a href="https://propeller.hu/itthon/3548576-ujra-erkeznek-zivatarok-leszakadhat-eg-het-masodik-feleben">Újra érkeznek a zivatarok, leszakadhat az ég a hét második felében</a></li>
<li><a href="https://propeller.hu/itthon/3548096-csontjat-torte-nonek-budapesti-biztonsagi-or-mert-nem">Csontját törte a nőnek a budapesti biztonsági őr, mert nem volt rajta arcmaszk</a></li>
<li><a href="https://propeller.hu/itthon/3547669-irtozatosan-megdragul-benzin-ekkor-jon-ujabb-aremeles">Irtózatosan megdrágul a benzin – ekkor jön az újabb áremelés</a></li>
<li><a href="https://propeller.hu/itthon/3548257-csalad-dontott-arrol-hogy-bucsuztatjak-benedek-tibort">A család döntött arról, hogy búcsúztatják Benedek Tibort</a></li>
<li><a href="https://propeller.hu/itthon/3549334-megint-narancssarga-fel-orszag-zivatar-felhoszakadas-keszulodik">Megint narancssárga a fél ország – zivatar és felhőszakadás készülődik</a></li>
<li><a href="https://propeller.hu/itthon/3548129-vegre-jon-jo-ido-mar-csak-ezeken-teruleteken">Végre! Jön a jó idő, már csak ezeken a területeken várható zivatar</a></li>
</ul>
</div>
<div id="banner-sidebar" class="banner">
<div id="adoceangemhunirsoojsap"></div>
<script type="text/javascript">
		/* (c)AdOcean 2003-2019, IkoDigital_hu.propeller.hu.Propeller_cikkoldal.Propeller_cikkoldal_halfpage_2 */
		ado.slave("adoceangemhunirsoojsap", {myMaster: "yhdRLcRnHKlZYkEf1jOmKL77.sFJqjtcGYUb1KrDp2b.y7" });
		</script>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2020_06/A_Balna_legi_felvetelen_-_wikip_CC_BY-SA_4.0_-_Civertan.jpg);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol" rel="bookmark">Turistahajó-központ lehet a Bálnából</a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3549508-turistahajo-kozpont-lehet-balnabol&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2751481"><a href="https://propeller.hu/itthon/3549603-kasler-miklos-szerint-hatasos-lesz-jarvany-ellen-nemzeti#v2751481">Kásler Miklós szerint hatásos lesz a járvány ellen a nemzeti konzultáció</a></li>
<li id="c_2751480"><a href="https://propeller.hu/itthon/3549637-embertelen-ket-csecsemojet-is-megfojtotta-sarkereszturi-no-megszuletett#v2751480">Embertelen: két csecsemőjét is megfojtotta a sárkeresztúri nő – megszületett...</a></li>
<li id="c_2751479"><a href="https://propeller.hu/szorakozas/3549598-justin-bieber-milliard-forintra-perli-not-aki-zaklatas#v2751479">Justin Bieber 6 milliárd forintra perli a nőt, aki szexuális zaklatás vádolta...</a></li>
<li id="c_2751478"><a href="https://propeller.hu/szorakozas/3549621-ripost-szerint-lehetseges-hogy-hodi-pamelahoz-visszakoltozott-exe#v2751478">A Ripost szerint lehetséges, hogy Hódi Pamelához visszaköltözött az exe</a></li>
<li id="c_2751477"><a href="https://propeller.hu/szorakozas/3549580-nem-volt-keznel-cigipapir-ezert-elszivta-forgalmit-eliteltek#v2751477">Nem volt kéznél cigipapír, ezért elszívta a forgalmit, elítélték!</a></li>
<li id="c_2751475"><a href="https://propeller.hu/itthon/3549379-mszp-maris-elkezdett-keszulni-2022-valasztasokra-igy-terveznek#v2751475">Az MSZP máris elkezdett készülni a 2022-es választásokra – így terveznek nyerni</a></li>
<li id="c_2751474"><a href="https://propeller.hu/szorakozas/3549561-reviczky-gabor-kilone-dns-et-urbe#v2751474">Reviczky Gábor kilőne DNS-ét az űrbe</a></li>
<li id="c_2751473"><a href="https://propeller.hu/itthon/3549588-kamaraerdei-uti-idosotthon-igazgatoja-is-nyugdijazasat-kerte#v2751473">A Kamaraerdei úti idősotthon igazgatója is nyugdíjazását kérte</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 PS Online Média Kft.</li><li><a href="/statikus/imprint">Impresszum</a></li><li><a href="/cdn-cgi/l/email-protection#a1d2dbc4d3cae1d1d3ced1c4cdcdc4d38fc9d4">Írjon a szerkesztőknek!</a></li><li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li><li><a href="/statikus/doboz">Ingyenes hírek</a></li><li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<div class="smart-popin" id="popin1">
<div class="sp-table">
<div class="sp-cell">
<div class="sp-body">
<div class="tab">
<button class="tablinks" onclick="openCity(event, 'attekintes')" id="defaultOpen">ADATVÉDELMI ÁTTEKINTÉS</button>
<button class="tablinks" onclick="openCity(event, 'funkcionalis')">FUNKCIONÁLIS SÜTIK</button>
<button class="tablinks" onclick="openCity(event, 'kiegesz')">KIEGÉSZÍTŐ SÜTIK</button>
</div>
<div id="attekintes" class="tabcontent">
<h3>Adatvédelmi áttekintés</h3>
<p>Ez a weboldal sütiket (cookies) használ ahhoz, hogy a weboldal megfelelően működjön, továbbá az oldalt felkereső látogatók számára a legjobb felhasználói élményt lehessen biztosítani. A sütikben elmentett információk a weboldalt felkereső látogatók böngészőjében kerül tárolásra, és olyan adatokat tartalmaznak amelyeknek segítségével felismerhetjük, ha a weboldalra visszalátogat, vagy segít abban, hogy a weboldal melyik oldalait látogatja a felhasználó a leggyakrabban, mik a legérdekesebbek számára, melyik részek a legjobban használhatóak.</p>
<p><a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf" target="_blank">Adatvédelmi tájékoztatónkat ide kattintva találja</a></p>
<p>A felhasználó a bal oldali rész fülein keresztül a süti beállításokat részletesen be tudja állítani.</p>
</div>
<div id="funkcionalis" class="tabcontent">
<h3>Funkcionális sütik</h3>
<p>Ez a weboldal a Google Analytics és Hotjar szolgáltatást használja olyan névtelen adatgyűjtéshez, mint például az oldalt felkereső látogatók száma, vagy a weboldalon belüli legnépszerűbb aloldalak.</p>
<p>A Facebook és Twitter kódok a közösségi funkciók támogatásában és megosztási lehetőségek bővítésében játszanak szerepet.</p>
<p>Ezen sütik engedélyezése segít bennünket abban, hogy javíthassuk a weboldalunk tartalmát a látogatóink érdekében.</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="func-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<div id="kiegesz" class="tabcontent">
<h3>Kiegészítő sütik</h3>
<p>Ez a weboldal a következő kiegészítő sütiket használja:</p>
<p>Google Ads<br />
Gemius Ad<br />
Google Tag Manager</p>
<div class="sp-sw-block">
<label class="switch">
<input type="checkbox" id="kisu-cookie" checked>
<span class="slider round"></span>
</label>
</div>
</div>
<a id="save_cookie_btn" href="?qsa=itthon/3549630/gyasz-meghalt-legendas-onody-gyorgy">Változtatások mentése</a>
</div>
<a href="#" class="sp-back"></a>
</div>
</div>
</div>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>
<div id="cookie_block" hidden>
<div class="container">
<div class="toCenter">
<p class="text-left">
A weboldalon a minőségi felhasználói élmény érdekében sütiket használunk.<br />
Ismerje meg tájékoztatónkat arról, hogy milyen sütiket használunk, vagy a <a href="?qsa=itthon/3549630/gyasz-meghalt-legendas-onody-gyorgy#popin1" class="change-settings-button"><strong>beállítások</strong></a> ablakban ki lehet kapcsolni a használatukat.
<a id="accept_cookie_btn" class="cookie-button cta" href="">Mindet elfogadom</a>
<a id="more_info" class="cookie-button cta cta-outline" href="https://propeller.hu/adatvedelmi_tajekoztato.pdf">Részletek</a>
</p>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var logged_in=false;</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
</body>
</html>