<!DOCTYPE html>
<html lang="hu">
<head>
<meta charset="utf-8">
<title>Újabb fejlemény az eltűntként keresett, leleplezést ígérő szegedi képviselő ügyében – Szabó Bálint megmutatta leleteit, melyeken az áll, hogy a sürgősségin kimondta: &quot;Elrabolták&quot; - Propeller</title>
<meta name="description" content="Még két napja tartott sajtótájékoztatót Szabó Bálint szegedi független önkormányzati képviselő, aki akkor azt ígérte megosztja a sajtóval azokat az...">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800%7COpen+Sans+Condensed:700&amp;subset=latin,latin-ext">
<link href="https://fonts.googleapis.com/css?family=Lato:400,700&amp;subset=latin-ext" rel="stylesheet">
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.5.0/css/all.css" integrity="sha384-B4dIYHKNBt8Bc12p+WXckhzcICo0wtJAoU8YZTY5qE0Id1GSseTk6S+L3BlXeVIU" crossorigin="anonymous">
<link rel="stylesheet" type="text/css" href="https://static.propeller.hu/css/style19.css">
<link rel="icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="apple-touch-icon" href="https://static.propeller.hu/images/default/apple-touch-icon.325.png">
<link rel="canonical" href="https://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo">
<meta property="og:type" content="article">
<meta property="og:title" content="Újabb fejlemény az eltűntként keresett, leleplezést ígérő szegedi képviselő ügyében – Szabó Bálint megmutatta leleteit, melyeken az áll, hogy a sürgősségin kimondta: &quot;Elrabolták&quot;">
<meta property="og:description" content="Még két napja tartott sajtótájékoztatót Szabó Bálint szegedi független önkormányzati képviselő, aki akkor azt ígérte megosztja a sajtóval azokat az...">
<meta property="og:url" content="https://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo">
<meta name="author" content="Propeller">
<meta property="og:image" content="https://static.propeller.hu/images/default/fb_share_image.png">
<meta property="fb:app_id" content="247823682023773">
<meta property="fb:pages" content="244064559374">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, maximum-scale=1">
<link rel="alternate" type="application/rss+xml" href="https://propeller.hu/feed/content-sajat.xml">
<script data-cfasync="false" src='https://adsinteractive-794b.kxcdn.com/propeller.hu.js?v=20210224' type="text/javascript"></script>

<script>
            (function (h, o, t, j, a, r) {
                h.hj = h.hj || function () {
                    (h.hj.q = h.hj.q || []).push(arguments)
                };
                h._hjSettings = {hjid: 372454, hjsv: 5};
                a = o.getElementsByTagName('head')[0];
                r = o.createElement('script');
                r.async = 1;
                r.src = t + h._hjSettings.hjid + j + h._hjSettings.hjsv;
                a.appendChild(r);
            })(window, document, '//static.hotjar.com/c/hotjar-', '.js?sv=');
        </script>
<base href="https://propeller.hu">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="default content content-3637034 content-sajat">
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        var loc = (window.location.search.indexOf('fb_') != -1) ? window.location.pathname : window.location.pathname + window.location.search;
        ga('create', 'UA-80777149-1', 'auto');
        ga('create', 'UA-109791684-1', 'auto', {'name': 'masik-iko'});
        ga('create', 'UA-241542-5', 'auto', {'name': 'regi'});
        ga('send', 'pageview', loc);
        ga('regi.send', 'pageview', loc);
        ga('set', 'dimension1', 'Visitor');
                ga('set', 'contentGroup1', 'Saját tartalom');
                //if(top!=self) top.location.replace(document.location);
    </script>
<div id="wrapper">
<header class="site-header">
<div>
<div class="site-title"><a rel="home" href="/"><span>Propeller</span></a></div>
<div class="site-tools">
<ul>
<li class="newsletter"><a href="https://propeller.hu/hirlevel/subscribe" rel="nofollow" target="_blank"><i class="material-icons">email</i><span>Hírlevél</span></a></li>
<li class="registration"><a href="regisztracio"><i class="material-icons">account_circle</i><span>Regisztráció</span></a>
</li>
<li class="login"><a href="belepes"><i class="material-icons">lock</i><span>Belépés</span></a>
</li>
<li class="bekuldes"><a href="bekuldes"><i class="material-icons">add_circle</i><span>Beküldés</span></a></li> <li class="like-button">
<iframe id="fb-like-box" src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</li></ul>
</div>
<div class="site-search">
<form action="/kereses" method="get">
<input type="text" id="search-q" name="q" value="">
<button type="submit"><i class="material-icons">search</i></button>
</form>
</div>
</div>
</header>
<nav class="site-navigation clear">
<ul>
<li class="menu-toggle"><a href=""><i class="material-icons">view_headline</i></a></li>
<li><a href="https://propeller.hu/">Friss hírek</a></li>
<li><a href="https://propeller.hu/itthon">Itthon</a></li>
<li><a href="https://propeller.hu/szorakozas">Bulvár</a></li>
<li><a href="https://propeller.hu/tag/időjárás">Időjárás</a></li>
<li><a href="https://propeller.hu/nagyvilag">Külföld</a></li>
<li><a href="https://propeller.hu/tag/budapest">Budapest</a></li>
<li><a href="https://propeller.hu/tag/b%C5%B1n%C3%BCgy">Bűnügy</a></li>
<li><a href="https://propeller.hu/technika">Technika</a></li>
<li><a href="https://propeller.hu/sport">Sport</a></li>
<li><a href="https://propeller.hu/video">Videók</a></li>
</ul>
</nav>
<div id="banner-leaderboard" class="banner">
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_leaderboard_top_1"><script type="text/javascript">activateBanner('Propeller_cikk_leaderboard_top_1');</script></div>
</div>
<div id="content" class="hfeed site clear">
<div id="primary">
<article class="hnews hentry item">
<h1 class="entry-title"><a href="https://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo">Újabb fejlemény az eltűntként keresett, leleplezést ígérő szegedi képviselő ügyében – Szabó Bálint megmutatta leleteit, melyeken az áll, hogy a sürgősségin kimondta: &quot;Elrabolták&quot;</a></h1>
<div class="entry-meta"><div>
<span class="vcard author"><span class="fn">
<i class="material-icons">person</i>Propeller
</span></span>
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo&amp;width=130&amp;layout=button&amp;action=recommend&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<span><time class="entry-date published updated" datetime="2021-02-24T10:55:00+01:00"><i class="material-icons">access_time</i>ma, 10:55</time></span>
<span class="comments-count"><a href="https://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo#comments"><i class="material-icons">comment</i>1 hozzászólás</a></span>
<span class="fb-count"><a class="get-fb-count add" title="Megosztás" data-url="http://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=http://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo&display=popup" rel="nofollow"><span></span></a></span>
</div></div>
<main class="main" role="main">
<div>

<div class="entry-content">
<p><b>Még két napja tartott sajtótájékoztatót Szabó Bálint szegedi független önkormányzati képviselő, aki akkor azt ígérte megosztja a sajtóval azokat az orvosi leleteit, amelyek bizonyítják, hogy nem pszichiátrián volt, hanem teljesen más történt vele. Szabót a sürgősségi ambulancián látták el. Az orvosoknak a makói sürgősségin kimondta: elrabolták. A képviselő bejelentette azt is, hogy rágalmazás miatt feljelentést tett.</b></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
<p>Ahogy korábban mi is megírtuk, múlt hétfőn reggel még elment futni, a sportolásból azonban <a href="https://propeller.hu/itthon/3634501-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo">nem tért haza Szabó Bálint független, szegedi önkormányzati képviselő</a>, ezért a rendőrség eltűntként kezdte keresni, majd aznap estére már le is vették a fotóját a körözési oldalról, és csak annyit közöltek a lapokkal, hogy a férfi életben van. A Szeged.hu önkormányzati lap ezután több, egymástól független forrásra hivatkozva azt írta, hogy egy szolgálaton kívüli rendőr talált rá egy út szélén Szabó Bálintra.</p>
<p>A <a href="https://szegedma.hu/2021/02/mar-nem-keresi-a-rendorseg-szabo-balintot-levettek-az-eltuntek-listajarol-is" rel="nofollow" class="outgoing" target="_blank">Szegedma.hu</a> pedig arról írt, hogy a képviselő egy hétfő reggelre összehívott sajtótájékoztatóan akart leleplező információkat közölni Botka Lászlóról, de azon már nem jelent meg. A lap szerint Szabó az eltűnését megelőző napokban „több tucat bizonyítékot, fotókat, hangfelvételeket adott át” a kormánypárti Pesti Srácok egyik újságírójának.</p>
<p>Az ügy kapcsán Szabóról mindenféle hírek kezdtek terjedni. Volt portál, amelyik azt írta, egy pszichiátriáról került elő, <a href="https://propeller.hu/itthon/3634552-botka-laszlo-is-reagalt-leleplezest-igero-szegedi-kepviselo">Botka László, Szeged polgármestere pedig „gyógykezelésre szoruló” embernek nevezte, aki kárt okoz a városnak.</a> Erre válaszul tartott sajtótájékoztatót Szabó Bálint szegedi független önkormányzati képviselő ezen a héten hétfőn. Szabó ekkor egy közleményt olvasott fel a kamerák előtt. A <a href="https://www.facebook.com/watch/live/?v=261715142018356&amp;ref=watch_permalink" rel="nofollow" class="outgoing" target="_blank">Szegedma Hírportál videótudósítása</a> szerint azt állította, hogy február 15-én szokásos reggeli futására indult autójával, de csak a közeli benzinkútnál megejtett vásárlására emlékszik. Hogy pontosan mi történt ezután, az nem derült ki, elmondása szerint amikor feleszmélt, este volt, és a város másik pontján találta magát.</p>
<blockquote>
<p>Este nyolc óra magasságában gyalog, mezítláb, egy szál alsónadrágban haladtam az M43-as autópálya felüljárója felől Makó irányába, ahova nem önszántamból kerültem. (…) Az életemet egy szolgálaton kívüli rendőr mentette meg.</p>
</blockquote>
<p>Szabó azt is közölte, hogy a mentők 32 fokos testhőmérsékletet állapítottak meg nála, ezért hipotermiával, de tiszta tudatállapotban Makóra szállították. A sürgősségi ambulancián ellátták, majd még éjszaka egy rendőrautó szállította vissza Szegedre családjához.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_2"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_2');</script></div>
<p>Szabó azt mondta, azért állt ki a sajtó elé, mert aljas, rágalmazó kampány indult vele szemben, arról jelentek meg cikkek, hogy pszichiátriai gyógykezelésre szorult. </p>
<blockquote>
<p>Szabó jogi lépéseket tervez a szegedi portál ellen, amely azt állította, pszichiátriára került.</p>
</blockquote>
<p>Ezért most megosztotta a leleteit a <a href="https://www.blikk.hu/aktualis/politika/szabo-balint-elrabolt-kepviselo-leletei/61zxxwh" rel="nofollow" class="outgoing" target="_blank">Blikk</a>el, amit a makói sürgősségin kapott, oda vitte be ugyanis a mentő, amit a rendőr hívott hozzá. Kihűlt állapotban volt, kisebb sérülésekkel, de szellemileg teljesen tiszta állapotban.</p>
<blockquote>
<p>Ma reggel futni indult Szegeden, mikor megtámadták és elrabolták</p>
</blockquote>
<p>– ez szerepel az orvosi iraton, amelyen a tényállást rögzítette az orvos Szabó szavai alapján, és amelyet a képviselő maga küldött el a <a href="https://www.blikk.hu/aktualis/politika/szabo-balint-elrabolt-kepviselo-leletei/61zxxwh" rel="nofollow" class="outgoing" target="_blank">Blikk</a> szerkesztőségének. A leletekből kiderül, hogy egyik laborértéke magasabb volt, a CK-érték, amely a lelet szerint fokozott izommunkát jelez. Tetanuszt, infúziót kapott, a vérnyomását rendezték, tiszta volt a tudata, az állapota rendeződött, majd távozott a kórházból – írja a Blikk a leletek alapján.</p>
<p>A leleteket <a href="https://www.blikk.hu/aktualis/politika/szabo-balint-elrabolt-kepviselo-leletei/61zxxwh" rel="nofollow" class="outgoing" target="_blank">ITT</a> nézheti meg.</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_3"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_3');</script></div>
<p>A hétfői sajtótájékoztatót itt nézheti meg:</p>
<p><iframe width="560" height="314" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fszegedma%2Fvideos%2F261715142018356%2F&amp;show_text=false&amp;width=560" scrolling="no" frameborder="0" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="allowfullscreen"></iframe></p>
<p>Forrás: <a href="https://www.blikk.hu/aktualis/politika/szabo-balint-elrabolt-kepviselo-leletei/61zxxwh" rel="nofollow" class="outgoing" target="_blank">Blikk</a>, <a href="https://24.hu/belfold/2021/02/22/szabo-balint-gyalog-mezitlab-egy-szal-alsonadragban-haladtam-mako-iranyaba/" rel="nofollow" class="outgoing" target="_blank">24.hu</a></p>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_lead_text"><script type="text/javascript">activateBanner('Propeller_cikk_lead_text');</script></div><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_1"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_1');</script></div>
</p><div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_normal_content_4"><script type="text/javascript">activateBanner('Propeller_cikk_normal_content_4');</script></div>

</div>
<div class="social-buttons">
<iframe src="//www.facebook.com/plugins/like.php?href=http://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div>További friss hírek: <iframe src="//www.facebook.com/plugins/like.php?href=http://www.facebook.com/propellerhu&amp;width=130&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=247823682023773&amp;locale=hu_HU" scrolling="no" frameborder="0" allowTransparency="true" style="float:none;vertical-align:top;width:125px;margin-left:5px;margin-top:0;"></iframe></div>
</div>
<div class="clear"></div>
<h4 class="heading1 related-title"><span>Kapcsolódó cikkek</span></h4>
<div class="related">
<ul>
<li><a href="https://propeller.hu/itthon/3625312-3850-szer-zaklatott-telefonon-egy-ferfi-egy-masikat" title="3850-szer zaklatott telefonon egy férfi egy másikat">3850-szer zaklatott telefonon egy férfi egy másikat</a></li>
<li><a href="https://propeller.hu/itthon/3635581-2995-ujabb-fertozottet-regisztraltak-hazankban" title="2995 újabb fertőzöttet regisztráltak hazánkban">2995 újabb fertőzöttet regisztráltak hazánkban</a></li>
<li><a href="https://propeller.hu/itthon/3618993-2907-fovel-emelkedett-fertozottek-szama-elhunyt-115-beteg" title="2907 fővel emelkedett a fertőzöttek száma és elhunyt 115 beteg">2907 fővel emelkedett a fertőzöttek száma és elhunyt 115 beteg</a></li>
<li><a href="https://propeller.hu/itthon/3618953-2907-uj-fertozott-115-halott" title="2907 új fertőzött, 115 halott">2907 új fertőzött, 115 halott</a></li>
</ul>
</div>
<div class="clear"></div>

<div class="topstories content clear" style="padding-top:1.3rem;">
<div>
</div>
</div>
<div class="fb-comments-wrapper">
<div class="fb-comments" data-href="http://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo" data-num-posts="1" data-width="100%"></div>
</div>
<div class="hirkereso-wrapper">
<h4 class="heading1 popular-on-web"><span>Népszerű az Interneten</span></h4>
<div class="hirkereso">
<ul>
<li><a href="https://rd.hirkereso.hu/rd/37231309?partner=propeller&#x26;url=https%3A%2F%2Fwww.napi.hu%2Fmagyar_gazdasag%2Fkoronavirus-jarvany-magyarorszag-oltas-vakcina-ksh-felmeres-eredmeny.723961.html" rel="nofollow" class="outgoing">Koronavírus: ez a magyarok legújabb válasza az oltásra</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37230605?partner=propeller&#x26;url=https%3A%2F%2Fwww.otthonokesmegoldasok.hu%2Ftipp-2%2Figy-nez-ki-a-tokeletes-spajz%2F" rel="nofollow" class="outgoing">Így néz ki a tökéletes spájz.</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37231403?partner=propeller&#x26;url=https%3A%2F%2Fezalenyeg.hu%2Fkozugy%2Fa-fel-ner-osszeverekedett-a-legujabb-kisvasut-bulin-49561%3Futm_source%3Dhirkereso%26utm_medium%3Dcpc%26utm_campaign%3D49561" rel="nofollow" class="outgoing">A fél NER összeverekedett a legújabb kisvasút-bulin</a></li>
<li><a href="https://rd.hirkereso.hu/rd/37230625?partner=propeller&#x26;url=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20210224-kiss-laszlo-fociedzo-nyomorgas.html%3Futm_source%3Dhirkereso%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator" rel="nofollow" class="outgoing">Nyomorog, zsíros kenyéren él a magyar fociedző</a></li>
</ul>
</div>
</div>
<div id="banner-bottom" class="banner">

<div id="adoceangemhulejrimklxp"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2016, IkoDigital_hu.propeller.hu.Propeller_itthon_cikkoldal.Propeller_itthon_cikkoldal_640x360300x250 */
    ado.slave('adoceangemhulejrimklxp', {myMaster: 'EoPqPGbj411rPpMMn1CqcANmEjO6Nb4WEecA8n8glM7.k7' });
    </script>
</div>
<div class="on-frontpage-wrapper" style="padding-top:1rem;">
<div class="topstories bottom clear">
<div>
<div>
<a title="Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést meg fognak fontolni – videó " href="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/Orban_MTI_MiniszterelnokiSajtoirodaFischerZoltan.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. February 24., 11:13</div>
<a href="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni" title="Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést meg fognak fontolni – videó " rel="bookmark">Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést meg fognak fontolni – videó </a>
</span>
</div>
<div>
<a title="Harmadik hullám: Ismét száz felett a halálos áldozatok száma, idén még nem volt ilyen sok koronavírusos magyar lélegeztetőgépen" href="https://propeller.hu/itthon/3636993-ismet-szaz-felett-halalos-aldozatok-szama-megerkezett-szerda" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/test-tube-5065426_640_3.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. February 24., 08:58</div>
<a href="https://propeller.hu/itthon/3636993-ismet-szaz-felett-halalos-aldozatok-szama-megerkezett-szerda" title="Harmadik hullám: Ismét száz felett a halálos áldozatok száma, idén még nem volt ilyen sok koronavírusos magyar lélegeztetőgépen" rel="bookmark">Harmadik hullám: Ismét száz felett a halálos áldozatok száma, idén még nem volt ilyen sok koronavírusos magyar lélegeztetőgépen</a>
</span>
</div>
<div>
<a title="Az államtitkár a harmadik hullám tombolásakor arról ír, hogy Magyarországon visszaszorították az első és a második hullámot" href="https://propeller.hu/itthon/3637047-allamtitkar-harmadik-hullam-tombolasakor-arrol-ir-hogy-megfekeztek" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/schanda_tamas_facebook.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. February 24., 11:17</div>
<a href="https://propeller.hu/itthon/3637047-allamtitkar-harmadik-hullam-tombolasakor-arrol-ir-hogy-megfekeztek" title="Az államtitkár a harmadik hullám tombolásakor arról ír, hogy Magyarországon visszaszorították az első és a második hullámot" rel="bookmark">Az államtitkár a harmadik hullám tombolásakor arról ír, hogy Magyarországon visszaszorították az első és a második hullámot</a>
</span>
</div>
</div>
</div>
</div>
<div id="comments" class="clear"></div>
<div class="comment-wrapper">
<h4 class="heading1 comments-title"><span>1 hozzászólás</span><span id="show-comments"><i class="material-icons">arrow_drop_down_circle</i></span></h4>
<div class="all-comments">
<div class="comment-list">
<div id="c2989390" class="c-2989390 clear" data-contentid="3637034" data-commentid="2989390" data-userid="2811">
<a href="/tagok/Horizont" class="avatar"><img src="https://static.propeller.hu/avatar/2/2811/2811_thumb.1412434740.jpg" width="50" height="50" alt=""></a>
<div class="comment-right">
<a href="/tagok/Horizont" class="username">Horizont</a>
<div class="comment-text">
Gyurcsány Botkával karöltve elrabolta.
</div>
<div class="comment-foot">
<a class="ca-like" title="Tetszik"><i class="material-icons">thumb_up</i><span></span></a>
<a class="ca-reply" title="Válasz erre"><i class="material-icons">reply</i>Válasz</a>
<a class="ca-report" title="Jelentem a moderátornak"><i class="material-icons">error</i></a>
<a class="ca-date" href="/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo#c2989390"><i class="material-icons">access_time</i>ma, 10:58</a>
</div>
</div>
</div>
</div>
</div>
<h4 class="heading1" id="add-comment"><span>Új hozzászólás</span></h4>
<form id="comment-form" action="/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo#add-comment" method="post">
<fieldset>
<p style="margin-bottom: 12px;">Hozzászólás írásához regisztráció szükséges. <a href="/regisztracio"><b>Regisztráljon</b></a> vagy használja a <a href="/belepes?redirect=/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo" rel="nofollow"><b>belépést</b></a>!</p>
<input type="hidden" name="action" value="comment">
<input type="hidden" name="id" value="3637034"> <input type="hidden" name="comment[owner_uid]" value="1758">
<textarea name="comment[comment]" id="comment" rows="6" cols="18" class="text required" title="Írja be a hozzászólása szövegét a mezőbe"></textarea><br class="clear">
<input type="submit" id="submit" class="primary" value="Elküldés"><span id="comment-counter-wrapper">Még <span id="comment-counter"></span> karakter írhat</span><span class="moderalas">Elolvastam és elfogadom a <a href="/statikus/terms" rel="nofollow" target="_blank">moderálási elveket</a>.</span>
</fieldset>
</form>
</div>
<div class="subscribebox">
<form class="subscribe-form" action="https://propeller.hu/hirlevel/subscribe" method="post" target="_blank" novalidate>
<h4 class="heading1"><span>Ingyenes hírlevél</span></h4>
<p class="desc">
<b>Iratkozzon fel a Propeller ingyenes hírlevelére</b>! Naponta elküldjük Önnek
a legfontosabb híreket egyenesen az email fiókjába! Ha nem tetszik, később bármikor leiratkozhat.</p>
<div class="field-group">
<input type="text" value="" name="mail_name" class="text" id="mm-name">
<input type="email" value="" name="mail" class="text" id="mm-mail">
<input type="submit" value="Feliratkozás" class="primary">
</div>
<div style="position:absolute; left:-9999px;"><input type="text" name="f_d1926beb3e866034a45b5cb4dcef0cbb" value=""></div>
</form>
</div>
<div class="on-frontpage-wrapper">
<h4 class="heading1 on-frontpage"><span>További ajánlatok</span></h4>
<div class="topstories bottom clear">
<div>
<div>
<a title="Schobert Norbi: Nem tudok minden elhízott embert megmenteni" href="https://propeller.hu/itthon/3636943-schobert-norbi-nem-tudok-minden-elhizott-embert-megmenteni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/norbi.png);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Itthon</span>
- 2021. February 24., 06:39</div>
<a href="https://propeller.hu/itthon/3636943-schobert-norbi-nem-tudok-minden-elhizott-embert-megmenteni" title="Schobert Norbi: Nem tudok minden elhízott embert megmenteni" rel="bookmark">Schobert Norbi: Nem tudok minden elhízott embert megmenteni</a>
</span>
</div>
<div>
<a title="Súlyos balesetet szenvedett Tiger Woods, szét kellet vágni az autót, hogy ki tudják szedni" href="https://propeller.hu/sport/3636917-sulyos-balesetet-szenvedett-tiger-woods-szet-kellet-vagni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/baleset.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Sport</span>
- 2021. February 23., 21:56</div>
<a href="https://propeller.hu/sport/3636917-sulyos-balesetet-szenvedett-tiger-woods-szet-kellet-vagni" title="Súlyos balesetet szenvedett Tiger Woods, szét kellet vágni az autót, hogy ki tudják szedni" rel="bookmark">Súlyos balesetet szenvedett Tiger Woods, szét kellet vágni az autót, hogy ki tudják szedni</a>
</span>
</div>
<div>
<a title="Horogkeresztet festett homlokára, majd lángszóróval támadt rá egy nőre " href="https://propeller.hu/nagyvilag/3636913-horogkeresztet-festett-homlokara-majd-langszoroval-tamadt-ra-egy" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/naz.jpg);"></a>
<span class="title">
<div class="pubdate"><span class="cat_tag">Nagyvilág</span>
- 2021. February 23., 21:31</div>
<a href="https://propeller.hu/nagyvilag/3636913-horogkeresztet-festett-homlokara-majd-langszoroval-tamadt-ra-egy" title="Horogkeresztet festett homlokára, majd lángszóróval támadt rá egy nőre " rel="bookmark">Horogkeresztet festett homlokára, majd lángszóróval támadt rá egy nőre </a>
</span>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</main>
</article>
<aside class="sidebar" role="complementary">
<div>
<div data-cfasync="false" class="adzone_outer" id="Propeller_cikk_rectangle_right_1"><script type="text/javascript">activateBanner('Propeller_cikk_rectangle_right_1');</script></div>
<div class="list-box">
<h4 class="heading1 yellow"><span>Legfrissebb</span></h4>
<ul class="black">
<li class="ga-event" data-category="box-friss" data-action="Az államtitkár a harmadik hullám tombolásakor arról ír, hogy Magyarországon..." data-label="1"><a href="https://propeller.hu/itthon/3637047-allamtitkar-harmadik-hullam-tombolasakor-arrol-ir-hogy-megfekeztek">Az államtitkár a harmadik hullám tombolásakor arról ír, hogy Magyarországon...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor: Könnyítésről egyelőre nem lehet beszélni" data-label="2"><a href="https://propeller.hu/itthon/3637054-orban-viktor-konnyitesrol-egyelore-nem-lehet-beszelni">Orbán Viktor: Könnyítésről egyelőre nem lehet beszélni</a></li>
<li class="ga-event" data-category="box-friss" data-action="Koronavírus – 2022-ben is jelen lesz a maszk az életünkben?" data-label="3"><a href="https://propeller.hu/szorakozas/3637052-koronavirus-2022-ben-is-jelen-lesz-maszk-eletunkben">Koronavírus – 2022-ben is jelen lesz a maszk az életünkben?</a></li>
<li class="ga-event" data-category="box-friss" data-action="Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést..." data-label="4"><a href="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni">Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést...</a></li>
<li class="ga-event" data-category="box-friss" data-action="Megfontolják a lazítást az idősotthonokban" data-label="5"><a href="https://propeller.hu/itthon/3637050-megfontoljak-lazitast-idosotthonokban">Megfontolják a lazítást az idősotthonokban</a></li>
<li class="ga-event" data-category="box-friss" data-action="„Mikor kerülök már sorra?” – töltse ki a hvg.hu vakcina-kérdőívét!" data-label="6"><a href="https://propeller.hu/itthon/3637049-mikor-kerulok-mar-sorra-toltse-ki-hvg-hu">„Mikor kerülök már sorra?” – töltse ki a hvg.hu vakcina-kérdőívét!</a></li>
<li class="ga-event" data-category="box-friss" data-action="Millióan nézték már meg egy amerikai pizzafutár kiborulását" data-label="7"><a href="https://propeller.hu/nagyvilag/3637048-millioan-neztek-mar-meg-egy-amerikai-pizzafutar-kiborulasat">Millióan nézték már meg egy amerikai pizzafutár kiborulását</a></li>
<li class="ga-event" data-category="box-friss" data-action="Novák Katalin: nem kell fizetni a bölcsődéért a nagycsaládosoknak" data-label="8"><a href="https://propeller.hu/itthon/3637046-novak-katalin-nem-kell-fizetni-bolcsodeert-nagycsaladosoknak">Novák Katalin: nem kell fizetni a bölcsődéért a nagycsaládosoknak</a></li>
<li><span> </span><a href="https://propeller.hu/itthon" style="font-weight:600;">Tovább az összes friss hírhez...</a></li> </ul>
</div>

<div class="list-box">
<h4 class="heading1 yellow"><span>Top hírek</span></h4>
<ul class="black">
<li>
<a href="https://propeller.hu/itthon/3635718-novak-katalin-fotojatol-elaleltak-fideszes-hivek">Novák Katalin fotójától elaléltak a fideszes hívek</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636639-megszolalt-zacher-gabor-vakcinakrol-korlatozasok-feloldasarol-szerinte-csak">Megszólalt Zacher Gábor a vakcinákról és a korlátozások feloldásáról – Szerinte...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636762-sajat-alagutat-akar-epiteni-maganak-orban-viktor-puskas">Saját, titkos &quot;alagutat akar építeni magának Orbán Viktor a Puskás Arénába&quot;, állítja...</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636475-autobalesetet-szenvedett-jakab-peter-foto">Autóbalesetet szenvedett Jakab Péter – fotó</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636202-haziorvosok-sincsenek-elragadtatva-kinai-vakcinatol">A háziorvosok sincsenek elragadtatva a kínai vakcinától</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636882-fontos-riasztast-adtak-ki-szinte-egesz-orszagra">Fontos! Riasztást adtak ki szinte az egész országra!</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636463-meszaros-lolo-is-megkapta-magaet-jakab-petertol-parlamentben">Mészáros &quot;Lölő&quot; is megkapta a magáét Jakab Pétertől a parlamentben</a>
</li>
<li>
<a href="https://propeller.hu/itthon/3636363-kosa-lajos-vegkepp-hulyet-csinalt-magabol-vagy-mindossze">Kósa Lajos végképp hülyét csinált magából vagy mindössze egy bűnügy hiszékeny...</a>
</li>
</ul>
</div>
<script>
console.log("Ez alá várjuk a sütit");
</script>
<div class="topstories aside">
<h4>Legtöbb megosztás</h4>
<div class="topstories-breaking">
<a href="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni" class="thumb" style="background-image: url(https://propeller.hu/images/cikk/2021_02/Orban_MTI_MiniszterelnokiSajtoirodaFischerZoltan.png);"></a>
<span class="title"><a href="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni" rel="bookmark">Orbán Viktor bejelentette: Könnyítésről egyelőre nem lehet beszélni, de egy kérdést meg fognak fontolni – videó </a></span>
<span class="share"><a class="get-fb-count" title="Megosztás" data-url="https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni" href="https://www.facebook.com/sharer.php?app_id=247823682023773&sdk=joey&u=https://propeller.hu/itthon/3637053-orban-viktor-bejelentette-konnyitesrol-egyelore-nem-lehet-beszelni&display=popup" rel="nofollow"><span></span></a></span>
<div class="clear"></div>
</div>
</div>
<div class="list-box commented-box">
<h4 class="heading1 yellow"><span>Most beszédtéma</span></h4>
<ul class="grey-list">
<li id="c_2989398"><a href="https://propeller.hu/szorakozas/3637052-koronavirus-2022-ben-is-jelen-lesz-maszk-eletunkben#v2989398">Koronavírus – 2022-ben is jelen lesz a maszk az életünkben?</a></li>
 <li id="c_2989397"><a href="https://propeller.hu/itthon/3637035-szaz-diplomatat-egy-heten-at-osszezartak-napkozben-egy#v2989397">Száz külföldről érkezett diplomatát zárt össze egy teremben a külügy egy...</a></li>
<li id="c_2989396"><a href="https://propeller.hu/itthon/3636970-vitray-tamas-nem-birja-mar-tamadasokat#v2989396">Vitray Tamás nem bírja már a támadásokat</a></li>
<li id="c_2989395"><a href="https://propeller.hu/itthon/3636981-orvosok-nem-akarjak-alairni-uj-szolgalati-szerzodesuket#v2989395">Az orvosok nem akarják aláírni az új szolgálati szerződésüket – Szolnokon,...</a></li>
<li id="c_2989393"><a href="https://propeller.hu/itthon/3636988-bohocos-memmel-koszontotte-kovacs-zoltan-magyarorszagra-erkezo-nemet#v2989393">Bohócos mémmel köszöntötte Kovács Zoltán a Magyarországra érkező német köztévét</a></li>
<li id="c_2989392"><a href="https://propeller.hu/itthon/3637005-ezek-halaszthatatlanul-fontos-milliardos-kozpenzkoltesi-okok-duhongo-harmadik#v2989392">Íme, ezek a halaszthatatlanul fontos milliárdos közpénzköltési okok a dühöngő...</a></li>
<li id="c_2989390"><a href="https://propeller.hu/itthon/3637034-ujabb-fejlemeny-eltuntkent-keresett-leleplezest-igero-szegedi-kepviselo#v2989390">Újabb fejlemény az eltűntként keresett, leleplezést ígérő szegedi képviselő...</a></li>
<li id="c_2989389"><a href="https://propeller.hu/itthon/3636685-tavozik-bajcsy-zsilinszky-korhaz-foigazgatoja-is-tek-nel#v2989389">Távozik a Bajcsy-Zsilinszky Kórház főigazgatója is, a TEK-nél folytatja</a></li>
</ul>
</div>
</div>
</aside>
<div class="clear"></div>
</div>
</div>
</div>
<div class="clear"></div>
<footer class="site-footer">
<nav class="footer-navigation">
<ul>
<li>&copy; 2016 - 2021 PS Online Média Kft.</li>
<li><a href="/statikus/imprint">Impresszum</a></li>
<li><a href="/cdn-cgi/l/email-protection#1c6f66796e775c6c6e736c797070796e327469">Írjon a szerkesztőknek!</a></li>
<li><a href="/adatvedelmi_tajekoztato.pdf">Adatvédelemi szabályzat</a></li>
<li><a href="/statikus/doboz">Ingyenes hírek</a></li>
<li><a href="https://propeller.hu/feed/content-sajat.xml">RSS</a></li>
</ul>
</nav>
</footer>
<a id="scroll-top" href="#top"><i class="material-icons">keyboard_arrow_up</i></a>
<a id="next-post" href="/kovetkezo-hir" rel="nofollow" data-counter="1" title="Következő hír"><i class="material-icons">keyboard_arrow_right</i></a>
<form id="gdpr-cookie-form">
<input type="hidden" name="func" id="func" value="1">
<input type="hidden" name="kisu" id="kisu" value="1">
</form>

<div id="zone6096248" class="goAdverticum"></div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
<script>var logged_in = false;</script>

<div id="fb-root"></div>
<script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=247823682023773";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<script src="https://static.propeller.hu/js/jquery-1.9.0.min.js"></script>
<script src="https://static.propeller.hu/js/script.js"></script>
<script src="https://static.propeller.hu/js/stickyscroller.js"></script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'62687214b89ef1b6',m:'6d7f8d031bc7ed6d02553a1663b0c9805f8d68e4-1614161938-1800-AVRuQMLjng6cXLS74FQKU1J2rC7oydWjbi+HjbjtABWwyVax7zIrgGo987OmjU7ENcgjXgdasRcxjMaCkxLcjmtz155JU++UXa88EzVlgmpfignnYS0yHQMbR08Hd1p2dHGHu+46XRU73wwa6K/0rt9W/mHGjPpbZKSHrj2/9KNghFT7L0finhL8Kgz/8nI0eFbudjiQ4kdLigLf06QOhUyY39JQ7ldwnADy2GU2Ue8C',s:[0xc9a25acd4e,0x72046db9b9],}})();</script></body>
</html>